Jump to content

[1.4 AUA] Mein A2 ist inkontinent (Kühlwasserverlust)


Recommended Posts

Moin, 

 

vor ein paar Tagen piepste es sehr laut und das Kühlwasser-Symbol erschien im Display. Einher ging, dass die Heizung des A2 nicht mehr heizte. So viel zu den Symptomen. 1,4 Liter 75 PS Benzin 2001 AUA.

 

Insgeheim hatte ich gehofft, es sei mit dem Auffüllen erledigt, ähnlich wie es sich mit Motoröl gelegentlich verhält. Doch leider nicht, in kürzester Zeit war das Behältnis wieder leer. Abgesehen von der Heizung kann ich von verändertem Fahrverhalten nicht berichten, kein Leistungsverlust, etc. Habe auch den Öldeckel aufgemacht, sieht ganz normal aus.

 

Gestern habe ich den Unterfahrschutz abgebaut und Kühlmittel eingefüllt, was eins zu eins unten wieder herauskam.  Bedauerlicherweise konnte ich nicht sehen, wo es genau herauslief, kurioserweise wirkte es, als würde es aus jenen 3 Verschraubungen kommen, die hier im Bild zu sehen sind, was vermutlich jedoch ausgeschlossen sein dürfte. 

 

Über Tips, wie ich vorgehen soll, was ich gezielt anschauen soll, würde ich mich freuen, ich würde das gern selbst reparieren, falls möglich.

 

Danke!

IMG_8203.jpg

 

Moderator:

Threadüberschrift ergänzt.

Link to post
Share on other sites

Das ist der Ölstandssensor. Ich tippe auf Marderbesuch und zerbissene Kühlschläuche auf der Motorrückseite. Es läuft am Block runter. Spiegel, Taschenlampe und hinter den Motor linsen...

  • Like 1
Link to post
Share on other sites

Okay, 

vor 24 Minuten schrieb McFly:

Das ist der Ölstandssensor. Ich tippe auf Marderbesuch und zerbissene Kühlschläuche auf der Motorrückseite. Es läuft am Block runter. Spiegel, Taschenlampe und hinter den Motor linsen...

Okay, werde ich tun. Danke!

 

vor 2 Minuten schrieb DerWeißeA2:

Soweit wie möglich alles trocken legen, Kühlmittel wieder auffüllen, Motor laufen lassen und schauen, wo es rausläuft.

 

Das mag eine sehr blöde Frage sein, aber wie weit kann ich denn mit dem Auto noch fahren? Heisst, wie viel Temperatur ist denn gerade noch verträglich ohne dass der Motor Schäden nimmt?

 

Link to post
Share on other sites

Wenn gar kein Kühlmittel mehr drin ist funktioniert die Anzeige sogut wie gar nicht mehr. Wie weit du fahren kannst? Wenn das Kühlmittel 1:1 unten rausläuft? 

Ich würde sagen, für auf einen Trailer oder Abschlepper drauf zu fahren sollte es reichen.. :/

 

 

Edited by Superduke
  • Like 4
Link to post
Share on other sites
vor 2 Minuten schrieb Superduke:

Wenn gar kein Kühlmittel mehr drin ist funktioniert die Anzeige sogut wie gar nicht mehr. Wie weit du fahren kannst? Wenn das Kühlmittel 1:1 unten rausläuft? 

Ich würde sagen, für auf einen Trailer oder Abschlepper drauf zu fahren sollte es reichen.. :/

 

 

Okay ;-) Hast mich überzeugt

Link to post
Share on other sites
  • Nagah changed the title to [1.4 AUA] Mein A2 ist inkontinent
  • Phoenix A2 changed the title to [1.4 AUA] Mein A2 ist inkontinent (Kühlwasserverlust)
  • 5 months later...

Und ich Dösbaddel hab gar nicht aufgeklärt, was nun eigentlich los war .. Es war die Wasserpumpe .. Irgendwas war auch noch abgebrochen, wurde repariert, seither schnurrt die Kugel wieder ;-)

  • Like 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.