Melde dich an, um diesem Inhalt zu folgen  
chris

Schaltung kracht

Recommended Posts

Hallo, Freunde,

 

Morgens, wenns kalt ist, kracht die Schaltung, und zwar immer nur vom zweiten Gang in den dritten. Der Mist passiert auch bei langsamem Schalten.

 

Was kann man tun?

 

Vielen Dank für Eure Ideen und Hilfen!

 

Gute Fahrt - auch an die A-Klasse-Fahrer in diesem Forum! - ;)

 

Euer Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Synchronisation im Eimer?

Eher unwahrscheinlich, weil offenbar "nur bei Kälte"!

 

Seilzüge nicht (mehr) richtig eingestellt?

Eher wahrscheinlich, weil temperaturabhängig...

 

Ist der Krach auch beim Schalten

- vom 1. direkt in den 3.

- vom 2. direkt in den 4.

??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hai, Doc,

 

Vielen Dank erstmal. Seilzüge war auch mein erster Gedanke.

 

Nee, ist nur vom 2. in den 3. Gang. Definitiv nur 3-4 Mal bei Kälte, halbe Strecke aus unserem Wohngebiet raus...

 

Oder das Auto will nicht mit zur Arbeit...!?! ;)

 

Vielleicht fällt dir und euch anderen noch was ein oder es gibt noch einen, dem es genauso geht/ging...

 

Vielen Dank!

 

Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das kenne ich..... Man muß extrem langsam schalten und sich mit dem Kupplungkommenlassen etwas mehr Zeit lassen, dann knallt es nicht.

 

Hab das auch schon mal bemängelt, aber es wurde nichts gefunden. Ist auch nur reproduzierbar, wenn das Auto richtig kalt ist. Nach 5 min ist es schon weg.

 

Seile waren jedenfalls ok.

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Eventuell das Getriebeöl gegen eines mit höherer Viskosität tauschen lassen. Der Audi-Aussendienstl sollte wissen, wie das geht und was genau zu verwenden ist. Meine Schaltung war auch mal etwas schwergängig, jetzt flutscht es wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

sie ist nicht schwergängig, kein bischen (zumindest meine nicht). Aber wenn man eben in den dritten gang schalten will, dann kracht es die ersten 5 min bei Kälte. Im Sommer ist mir das noch nie passiert.

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, aber gerade weil es temperaturabhängig ist, könnte es auch ein Viskositätsproblem sein bzw. mit höherer Viskosität des Getriebeöls zu beheben sein. So war meine Antwort gemeint. ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hmm, also wenn man schon etwas über das Öl versuchen sollte, dann sollte es nach meiner Logik doch ein Öl geringerer Viskosität sein, da die Probleme wohl nach einigen Minuten Fahrt verschwinden, also wenn die Motor- und Öltemperatur zunimmt. Denn die Viskosität von Öl nimmt mit steigender Temperatur ab und nicht zu.

Hört sich für mich aber irgendwie trotzdem nicht nach nem Problem mit dem Öl an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich lasse mich gerne belehren, aber wenn das was mit dem Öl zu tun hat, wieso tritt dann das Krachen nur beim Schalten in den dritten Gang auf und nicht auch bei den anderen Gängen?

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@superuser

Höhere Viskosität (also zähflüssiger) ist schon richtig, damit der Schmierfilm im kalten Zustand eine entsprechende Schmierwirkung erreichen kann.

 

@kleine

Sorry, warum so patzig? Warum sollte nicht ausschließlich im dritten Gang eine Situation entstehen, die mit etwas besserer Schmierung (einem zähflüssigeren Öl) flutschiger zu überwinden ist? Zufälligerweise weiss ich von einem Audi-Aussendienst-Ingenieur, dass sich so manches Hakeln, Krachen und andere Schaltprobleme beim A2 mit einem Getriebeöltausch beheben lassen. Aber ehrlich gesagt, habe ich keine Lust, mich als dumm darstellen zu lassen, obwohl ich Dir/Euch helfen will. :evil::WUEBR:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das war kein bischen patzig gemeint... sondern dein Gedankengang ist für mich nur einfach nicht nachvollziehbar.

 

Ich bin ein netter Mensch, der hier im Forum noch nie irgendein böses Wort verloren hat.... falls Du da was in den falschen Hals bekommen hast, entschuldige ich mich hiermit.

 

nochmal mein Gedanke: wenn das Krachen nur beim 3. Gang auftritt, kann ein anderes Öl die Situation zwar evt. verbessern, aber sicherlich nicht beheben. Dieses Krachen ist so, als wenn du bei gelöster Kupplung einen Gang "reinhauen" willst.... also dieses fiese Schleifgeräusch. Daher denke ich, dass es eher ein Getriebeproblem bzw. ein Synchronisationsproblem ist. Das Argument mit der Wärme ist schon zu verstehen, aber sicherlich nicht alleine dafür verantwortlich.

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, Allerseits!

 

@Kleine: Danke! Gut zu wissen, dass es nicht nur mir so geht! Extrem langsam schalten. Das übe ich seit heute morgen. ;-) Ich werd bei Audi`s trotzdem mal fragen, ob`s irgend eine Lösung gibt.

 

Nur doof, dass der Wagen am Berg nicht genug Schwung hat und extrem langsam wird...!

;-)

 

@a2beta: Danke dir! Deine Idee finde ich einen interessanten Ansatz. Ich werde das mal vor dem Wochenende mit meinem Meister besprechen. Und ein Tipp: Entspann dich wieder! Dein Tipp ist ein Erfahrungswert und überhaupt nicht dumm. ;-)

 

Wenn man was in die Runde schmeißt, wird`s halt gedreht und gewendet. So ist das nun mal in Web-Foren. Nur die Harten kommen irgendwann in den Garten. :]

 

Also: Danke Euch allen und seid wieder lieb und vertragt euch!

 

Euer Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Freunde des A2 - vor allem aber

 

@Kleine in München!

 

Habe heute mit meinem sehr erfahrenen VW/Audi-Meister telefoniert und ihm das Problem geschildert. Er meinte sofort, das höre sich nach den Synchronringen an. Vor allem die Tatsache, dass es nur kurz bei Kälte auftritt und dabei nur das Schalten von 2 in 3 betrifft, machte ihn da wohl ziemlich sicher. Das sei aber keine kleine Sache, meinte er. ;(

 

Jetzt geh ich mal hin und lass checken, ob meine Audi-Gebrauchtgarantie das wohl abdeckt!

 

Mehr demnächst an dieser Stelle! ;)

 

Grüße vom Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also ich denke auch, daß es der Synchronring ist. Ganz sicher kannst Du das austesten, wenn Du sauber mit Zwischengas und Zwischenkuppeln schaltest. Wenn Du genau richtig Gas gibst, gibt's keine Drehzahldifferenz, die vom Synchronring ausgeglichen werden muß, und es gibt auch kein Geräusch. Die Reparatur wird garantiert schweineteuer, zumindest bei Audi. Wenn bietet sich eine auf Getriebereparaturen spezialisierte Werkstatt an. Bei so einer haben wir mal das Getriebe vom Ford Sierra meines Vaters reparieren lassen, "nur" 2000DM statt 4500DM, die Ford haben wollte.

Ich hatte früher einen Granada, wo die Synchronisation vom ersten Gang hin war und die vom 2. etwas altersschwach. Da habe ich mir das Schalten mit Zwischengas angewöhnt - Ruhe und null Kosten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

abgesehen davon, dass wir die Kugel ja eh demnächst durch eine neue ersetzen: wenn man vorsichtig schaltet und dieses Geräusch nicht provoziert, ist das dann schädlich? Ich meine, es passiert einem ja auch so ein oder zweimal im Jahr, dass man nicht gescheit auf der Kupplung steht und es kracht... das müßte das Auto doch eigentlich aushalten, oder?

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hey!

 

Klar wird das teuer. Meinte der Meister auch... Aber ich hab Audi-GW-Garantie auf Motor und Getriebe. Das werd ich erstmal abklären. Wenn mir eine Zuzahlung dann immer noch zu teuer ist, mach ich`s garantiert mit Zwischengas...!

 

Im AUgenblick schalt ich langsam. Das geht auch, ist aber nervig...

 

;-)

 

Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, Allerseits,

 

Hier kommt jetzt die Auflösung meines fast ein Jahr "ertragenen" Problems.

 

Bin in den letzten Tagen beim Händler meines Vertrauens, AH Weller/Scherer/Kruft (A61) gewesen und habe dort nach ausgiebiger Absprache die Synchronisation des dritten Ganges weiträumig instandsetzen lassen.

 

Mein A2 hatte jetzt ca. 112.800 gelaufen und daher belief sich der Eigenanteil am Material auf 60%. Ich habe nun ca. 130,- EUR dafür bezahlt. Arbeitslohn war ja gratis für mich als GW-Garantie-Kunde (Perfect-Car). Habe die Garantie direkt verlängert um ein Jahr.

 

Ergebnis: A2 schaltet tight wie neu und der Meister hat als Verbundarbeit gleich noch meine 7mm-Belag-Kupplung mitgemacht. Insgesamt habe ich dafür dann nochmal 450,-- EUR extra bezahlt. Normal ist das wohl NOCH teurer beim A2 TDI mit Originalteilen bei Audi.

 

Viel Geld, dafür aber top gemacht, 1A-Service, Termingenauigkeit, Sauberkeit des Fahrzeugs bei Abholung und ein perfekt schaltbares Getriebe mit angenehm eingestelltem Kupplungspunkt.

 

Kompliment und Dankeschön an Herrn Sombrutzki im Autohaus Weller in Kruft bei Koblenz.

 

Viele Grüße an Euch alle und Gute Fahrt!

 

Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also ich trauere meiner Kugel ja schon nach, aber da bin ich jetzt doch mal wieder froh, dass ich sie verkauft hab....

 

und meine Neue hat ja noch ein paar km bis dahin ;)

 

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@Kleine

 

Hej,

 

Kann ich gut verstehen. Aber warum das weinende Smiley neben deinem 75er? Der 75er ist einfach unverschämt laut für einen Audi. Ich hätt auch gern den 90er mit VTG...

 

Außerdem hab ich jetzt innerhalb 11 Monaten schon das DRITTE SET H7-Birnen drin. Das Auto steht fast ausschließlich auf Glühobst...

 

Aber letztes Jahr war noch unser Passat am Ende und ein Touran TDI mußte finanziert werden. Man kann ja sein sauer erarbeitetes Geld nicht nur für die Autos aus dem Fenster schmeißen...!

 

Gute Fahrt,

 

Chris

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das war mein erstes Auto... hat mich nie im Stich gelassen und ist 3 Jahre lang immer sehr brav zwischen München und Graz hin und her gefahren.....

 

Aber so wie ich das sehe, hätte es mich über kurz oder lang finanziell ruiniert ;)

 

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

guten tag allerseits,

hatte vor einiger zeit im thread "a2fsi verbrauch" über eine hackelige schaltung geklagt. ich schlidere noch mal mein problem. also grundsetzlich kriege ich den 2 gang BEIM HOCHSCHALTEN sehr schlecht rein, bzw. im Schaltweg klackts unangenehm. dies tritt beim runterschalten weniger selten oder gar nicht auf. mein a2 kommt am 2 mai zum audi service um mal die seilzüge einzustellen. ich habe im thread gelesen, dass die synchronisation kaputt sein kann? mein a2 ist BJ2003 bin (inkl. audi ag als erst besitzer) der 4. besitzer. haben meine vorgänger die schaltung etwa stiefmütterlich behandelt, oder wie es ist möglich die synchronisation zu zerstören.

 

anfangs dachte ich auch, dass es temperatur bedingt ist. aber auch bei jetzt höhren temperaturen (10°-15°) hat sich nichts geändert.

 

viel danke für feedback im voraus,

bye dk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von chris

 

Außerdem hab ich jetzt innerhalb 11 Monaten schon das DRITTE SET H7-Birnen drin. Das Auto steht fast ausschließlich auf Glühobst...

 

Chris

 

Kann es sein, daß dein Spannungsregler kaputt ist, wenn du so oft die Glühlampen tauschen mußt?

 

Meiner ist über 2 Jahre alt und hat 26.000 km gelaufen, aber die Birnen waren noch nie defekt. Wenigstens nicht seit den letzten 21.000 km, wo ich ihn habe.

Oder ist bei meinem etwas nicht in Ordnung? Bei den meisten scheint der Birnenverbrauch enorm hoch zu sein. Ich mache mir langsam Sorgen... :D

 

Gruß

Jau, der sich schon neue Birnen gekauft hat. Kann ja nicht mehr lange dauern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ach Jau,

 

denkt dir nix. über die probleme mitm lampenverbrauch, kann ich auch net meckern. meiner hat seit 2001. 2 birnchen gebraucht. der eine a2 fahrer hat eben glück und der andere wieder net... jamei so ist das halt einfach.

 

GreeZ

Andi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Genau! Ich kann den vierteljährlichen Wechsel mittlerweile blind ohne den Scheinwerfer auszubauen. Viellcht sollten wir aufm Jahrstreffen nen kleinen Birnenwechselcontest anberaumen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Genau das gleiche "Knacken" hab ich auch...

 

Auch nur 1 oder 2 mal, und auch nur vom 2. Gang in den 3....

 

Bisher wurde aber auch da nichts gefunden, und ich hab mir dann keine Gedanken gemacht.

 

Audi A2 09/2002

1.4 TDI 75PS

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen