Jump to content

chris

User
  • Posts

    95
  • Joined

  • Last visited

Everything posted by chris

  1. Hallo alle, mein AMF steigt bei 3.500 Touren aus in den Notlauf und wie es aussieht, muss ich zuerst mal den bei meinem A2 schon öfter „geflickten“ Schlauch zwischen Druckdose Turbolader und N75 tauschen, bevor ich mir eine teure Messfahrt mit einem netten Kollegen gönne… Ich will morgen den Schlauch beim Freundlichen bestellen. Oder kann man passende „Universalschläuche“ nutzen? Falls JA, bitte mit Bezugstipp, dankeschön! Hat mit dem Tausch des Schlauchs jemand von euch Erfahrung? An der Druckdose scheint der Schlauch ja aus so einer Abdeckung rauszukommen. Kann man ihn hier einfach so abziehen und den Neuen einfach aufstecken oder muss man diese Abdeckung losklipsen? Und das Gegenstück dann an N75 scheint einfach einstecken, sehe ich das richtig? Muss ich bezüglich der Wegführung noch irgendwas beachten? Entschuldigt die ganzen Fragen, aber eine Anleitung habe ich hier im besten A2-Forum noch keine gefunden. :-) Vielen Dank! gute Fahrt allen Chris
  2. Danke! Habe das hier unten in der A2 Wiki gefunden und mir entsprechende Sprengringe im WWW bestellt. Wenn die nicht passen, muss der Freundliche ran... Bis dahin wisch ich ohne Sprengring. :-) GLG Chris https://www.grafe-shop.de/index.php?view=details&productdetails_productid=13243&productdetails_productvariantid=0
  3. Vielen Dank für die gute Anleitung! Habe gerade alles so gemacht. Dazu habe ich am Ansatz des gekürzten Fahrradschlauches einen Kabelbinderfestgezurrt, damit die Schmiersuppe schön lange dirn steht. Eine halbe Stunde Hin/Her hat bei mir gereicht. Die Wiedereinpassung des Scheibenwishergestänges war tricky und ich weiß nicht, ob sie perfekt ist oder "perfekter" geht... :-) Dummerweise habe ich den Sprengring der großen Welle in die ewigen Techniktiefen des A2 fallen lassen, daher meine Frage an euch: Hat jemand die Teilenummer für den Sprengring? Vielen Dank und allzeit gute Fahrt Chris in Essen
  4. Hallo Nachtaktiver und alle, vielen herzlichen Dank für deine Anleitung zur Revision des Kühlerventilator-Motors!! Mein A2 fuhr schon drei Jahre ohne Lebenszeichen dieses Wunderwerks herum, bis ich im Zusammenhang mit meiner gerade anstehenden Klima-Revision den Lüfter reaktivieren wollte. Erst wollte ich neu kaufen, aber was soll ich sagen: Nach deiner Anleitung hatte ich das Gerät gestern in 55 Minuten rausgebaut, zerlegt, gereinigt (WD40 in kleinen Dosen und Wattestäbchen machen hier einen guten Job...) und wieder eingebaut. A2 angelassen, Klima auf LO, Lüfter läuft wieder. *Freu* Dafür liebe ich dieses Forum. Dickes Dankeschön auch an alle anderen, die sich solche Mühe machen! Gute Fahrt und gutes Pflegen & Erhalten Chris in Essen
  5. (...)Der Ladeluftkühler scheint immer an der gleichen Stelle zu reißen (...) Nachdem ich gestern erfolgreich getauscht habe, möchte ich ergänzen, dass das vermutlich immer dieselbe Ursache hat. Der untere Überdruckschlauch ist ab Werk mit einer Art großer „Schlauchschelle“ mit der Ölwanne verschraubt. Dieser „Halter“ ist ab Werk zumindest bei meinem A2 von Juni 2002 aus Plastik und umfasste beim Ausbau des LLK abgebrochen den besagten unteren Schlauch. Das verschraubte Gegenstück saß noch fest an der Ölwanne. Sollbruchstelle ist genau der um etwa 90 Grad gedrehte Übergang aus Plastik. Heute muss ich nochmal ran und auch dieses Teil einbauen, wenn es da ist. Es scheint dafür zu sorgen, dass sich Motorbewegungen zuverlässig auf den LLK übertragen - oder ohne Ironie gesagt, dass alles im gleichen Takt schwingt, das Bewegliche (Motor) und das Unbewegliche (LLK). So richtig erschließt sich mir der Sinn nicht, vielleicht kann jemand das mal interpretieren...
  6. Hallo allerseits, ich gehe den Tausch des LLK morgen zusammen mit einem Kumpel an. Eine Frage: Müssen die Scheinwerfer raus, oder können können die am Stoßfänger dran bleiben? Hintergrund meiner Frage: An meinem linken Scheinwerfer lässt sich nur noch eine der beiden Halteschrauben lösen. Die andere dreht durch. Grmpf... Vielen Dank! Chris
  7. Liebe Freunde, ich war mit meinen dunklen LEDs im KI heute bei Firma Domhöfer in Weseke bei Borken. (www.pixelfehler-service.de) Herr Domhöfer hat sowohl meinen Lichtschalter mit neuen roten LEDs wiederbelebt als auch alle „grauen“ LEDs der Zahlenbeleuchtung durch aktuelle Bauarten mit schönem serienmäßigem Weißton ersetzt. Auch die Vorwiderstände wurden auf die neue, deutlich hellere Leuchtkraft angepasst, sodass mein KI nun wieder genau wie am ersten Tag strahlt. Das Foto habe ich schnell auf der Heimfahrt bei voller Sonneneinstrahlung aufgenommen. Man ahnt den guten Kontrast etwas. Abends ist es allerdings noch kontrastreicher. Ich kann diesen Service nur empfehlen - man hat alles nun intuitiver im Blick und muss nicht mit den Augen „knibbeln“... :-) Allzeit gute Fahrt Grüße aus Essen von Chris
  8. Hallo liebe A2-Freunde, hier melde ich mich nach längerer Zeit auch wieder. Habe meinen A2 ausgemottet und nun mache ich ihn bereit für den nächsten „Lebensabschnitt“, nun im Dienste meiner Tochter. Anstehend noch in Eigenregie von mir selbst: Ladeluftkühler (total perforiert), Cockpit-LEDs (total dunkel, die Weißen...) und Klimaservice (hoffe, es fehlt nur Flüssigkeit...). Dann geht er im Frühjahr 21 nach Eichstätt. Nun meine Frage bzw. Bitte um eure Erfahrungswerte: Damit bei Reparaturen die Kleene nicht auf mich angwiesen ist, wüßte ich gern, ob es unter euch noch Eichstätter oder Menschen in der Region gibt, die den A2 weiter fahren. Und genauer: Ihr Lieben - wo gebt ihr eure Kugeln gern und guten Gewissens zum Service bzw. auch zu größeren Reparaturen? (Bin heute zufällig gerade hier in Eichstätt und sehe an buchstäblich jeder Ecke einen A2. Traumland? :-)) Kann auch im Umkreis sein, dan vielleicht aber per ÖPNV erreichbar. Danke schon mal für alle eure Infos und Tipps und allzeit gute Fahrt euch allen! Chris in Essen
  9. 251.000 km, chris, 1,4 tdi AMF, BJ 2002, nach zwei Jahren Einmottung 05/2019 aus Garage geholt. Neue Batterie, sprang sofort an. Renoviert mit Originalteilen von 2015-2017. 17 Jahre alt, kaum große Sachen dran.
  10. Vielen Dank euch, • Getriebeinstandsetzung habe ich noch keine machen lassen. • Axialspiel im Turbo? Ist das häufig? Könnte das nicht auch von der Kupplung kommen? Meine zweite ist jetzt 140 tkm alt, die erste hat nur 110 tkm gehalten trotz Langstrecke der Vorbesitzerin (90tkm in 2,5 Jahren...). Sollte ich hier anfangen zu tauschen? Oder in dem zug direkt auch ein instandgesetztes Tauschgetriebe einbauen? Irgendwo habe ich mal von den tripodegelenken gelesen als ursache. Kann das jemand bestätigen? Danke euch! LG Chris
  11. Liebe A2-Freunde, Meine Renovierung ging super weiter, jedoch habe ich ein Problem dass seit etwa 3 Jahren besteht, nicht lösen können. Das Auto pulsiert mittlerweile stark beim Vollast-Beschleunigen. Anfangs war es nur im 5. Gang spürbar und lange auch nur wenn wir mit vier Leuten unterwegs waren. Mittlerweile spürt man das Pulsieren beim Beschleunigen auch im vierten Gang ab 2200 Touren. Im fünften schüttelt sich die Kugel dann richtig, wenn man weiter beschleunigt (Autobahn). Irgendjemand mit der gleichen Erfahrung? Oder jemand mit einer Intuition? Vielen Dank und Gute Fahrt! Chris
  12. Hallo allerseits, beim Kraftstoff-Filter-Wechsel an meinem 2002-er AMF - er hat noch die komplette Metallkartusche mit Filter verbaut - ist mir aufgefallen dass das Wärmeschutzblech nur noch an drei statt vier Punkten befestigt war, da einer von den Stehbolzen altersbedingt schon abgerissen sind. Es geht um den Stehbolzen in Fahrtrichtung vorne - der Einzige außerdem, der in Fahrtrichtung "liegt". Von der Lage her "kommt" der so quasi aus der hinteren Wand des tiefen Fussraums "raus" nach hinten und "sticht" waagrecht in den winkligen vorderen Teil des Blechs. Jetzt überlege ich, ob und wenn JA, wie ich den Stehbolzen ersetzen kann. Die Krux an der Sache scheint mir zu sein, dass man das Blech ja für zukünftige Filterwechsel auch wieder abbekommen sollte. In einem anderen Zusammenhang wurde die Teilenummer N90716103 genannt, quasi ein Niet mit Stehbolzen dran. Hat jemand schon Erfahrungen mit Aufbohren der Karosserie am Unterboden und und diesen Steck-Stehbolzen? Ist das sauerhaft gut bzw. wirklich dicht? Auch frage ich mich, ob der TÜV auf dem Hitzeschutzblech besteht oder es für den Filter sowieso eh ganz klar besser ist, aus Korrosionsgründen immer MIT dem Blech rumzufahren? Oder ganz anders: Sollte man es beim Freundlichen machen lassen? Haben die da Erfahrung und damit eine gute Lösung parat? (Kopfkratz...) Freue mich auf eure Erfahrungen und bin für jeden Tipp dankbar. Chris - der im Rahmen der Aktion "Neu mit 30!" an seinem A2 immer was Neues zu tun findet und seine Inspektion erstmalig selbst gemacht hat (245 tkm) ...! Hinweis vom Moderator Thread/Beitrag hierhin verschoben.
  13. So, jetzt bin doch so gut wie fast ganz fertig! Der Tausch der Getriebelager war zu Zweit kein Kinderspiel, aber dennoch einfacher als gedacht. Hier ein paar Erfahrungswerte: • Für das in FR rechte Hydrolager benötigt man einen Motorheber, um es spannungsfrei zu bekommen. • Der Turbo-Unterdruckschlauch muss dann ab. Hier fiel auf, dass er seit Jahren an der durchgescheuerten dicken Gummipufferung Nebenluft zieht. Irgendjemand hatte die Klemmschellen des LMM ungünstig verbaut... Ich habe ihn zunächst behelfsmäßig mit TESA Panzer-Gewebeband umwickelt. Er wird noch ersetzt. • Als nächstes wird der Deckel des Lagers abgeschraubt. Dann die längsträgerseitigen Schrauben, dann die Motorseitigen. • Anschließend kann man das Lager mit etwas Geduld und schlanken Fingern "entnehmen". naja, wir haben schon auch geflucht... • Das Neuteil wird eingepaßt und in umgekehrter Reihenfolge am besten mit neuen Schrauben und vom Hersteller vorgeschriebenen Drehmomenten befestigt: :erstlesen:Lager an Motorflansch: 50Nm + 90° (1/4 U) Lager an Längsträger: 23 Nm + 90° (1/4 U), Deckel auf Lager: 23 Nm + 90° (1/4 U). Auch das in FR linke Getriebelager haben wir dann getauscht. Das kann ich im Einzelnen nicht so gut wiedergeben, ein anderes nettes Forumsmitglied hat es aber auch hier im Forum mit Fotos beschrieben! Fazit: Das Auto startet und läuft jetzt wieder ein gutes Stück leiser. Dank ebenfalls vorher schon ausgetauschter Drehmomentstütze (unteres Getriebelager) nickt nun auch nichts mehr beim Schalten und Lastwechsel. Weitere Symptome bzw. Kommende ToDo`s sind • Wellenförmiges Beschleunigen im 4/5 Gang und Vollast. Ein Luftmassenmesser wird heute ambulant eingebaut. • Fehlerspeicher Klimaanlage: Geber 263 defekt (4B0 820 539, ca. 25 €). Der Geber ist besorgt. Auch ihn verbaue ich diese Woche ambulant. • Reinigung der beigen Stoffausstattung - hier würde ich mich über alle guten Erfahrungswerte freuen, mit welcher Vorgehensweise ihr es selbst geschafft habt, diese extrem empfindliche Farbe wieder fleckfrei und schön zu bekommen! Ein herzlicher Dank an alle Mitleser und Kommentierer und an dieses SUPER-Forum mit so viel Know-How. Chris
  14. Meiner hatte einen fast nicht erkennbaren Scheuerschaden am Unterdruckschlach zum Turbo. Sicher seit Jahren. Montag Abend entdeckt: Wegen falsch montierter Schlauchschellen am LMM war er durchgescheuert. Ich hab es erstmal mit Panzerband getaped und siehe da, er drückt wie früher, also ab 1600 U/min. Gute Fahrt allen, Chris - der bald mit seiner 2002er-AMF-Renovierung durch ist... [emoji1] Gesendet von iPhone mit Tapatalk
  15. Hallo liebe Kugelgemeinde, als nächsten Schritt zum ruhigen Auto möchte in den nächsten Wochen nach der Drehmomentstütze noch das Hydrolager rechts und das Gummi-Metall-Lager links tauschen. Hab gerade beim HDR insgesamt Teile für gut 500 Öcken geordert. Der Teilemann bedankt sich schon immer bei mir. Das hat er früher nie getan...! Hat jemand Eigentausch-Erfahrung mit dieser Vorhaben? Muss der Motor raus oder reicht Anheben? Worauf sollte man sich vorbereiten, was ist außer der Verwendung neuer Schrauben/Muttern bzw. Loctite 601 noch zu beachten und mit wieviel Zeit sollte ich großzügig kalkulieren? Wir arbeiten zu zweit, Bühne und Werkzeug sind vorhanden. Bässte Grüße und guten Reisesegen aus Essen, Chris
  16. Hallo allerseits, am Wochenende war ich unterwegs. Zwei Erwachsene, zwei Teenager und wenig Gepäck im Kofferraum. Das Ganze sollte mir neben der ersten schönen Ausfahrt im A2 auch als Evaluationfahrt für mögliche nur auf der Langstrecke bemerkbare Problemchen dienen. Nach 500 km vorwiegend BAB hab ich nun noch zwei, drei Anliegen, die ich gern angehen möchte: 1. Klima kühlt dauerhaft nur mit kurzen warmen Unterbrechungen. Was meint ihr? Ist das eine dieser Klappen im Lüftungslabyrinth oder geht der Kompressor hinüber? (Klimaservice mit Auffüllen ist 2 Jahre her) 2. Beim Langsamen Überfahren von Bodenwellen / Schlaglöchern macht das Auto immer noch leise, aber doofe "Mupp"-Geräusche, ebensolche wie beim Raufschalten und Wiedereinkuppeln. Koppelstangen sind neu, waren aber auch viel lauter und klangen anders. Drehmomentstütze ebenfalls, die anderen beiden Motorlager sind 14 Jahre alt. Der Auspuff "hängt" immer noch geräuschlos. 3. Beim Beschleunigen zwischen 2200 und 2800 Touren im 4. / 5. Gang vibriert es aus dem Vorderwagen. Die äußeren Antriebswellengelenke hab ich schon gemacht - sollte ich die inneren Gelenke ebenfalls tauschen, um das Problem in den Griff zu bekommen? 4. Kupplung und Getriebe machen bei langsamer Fahrt ständig hörbare Geräusche. Das komplette Spektrum drehzahlabhägiger und - unabhängiger Sounds ist dabei. Seit der neuen und vollständigen Getriebeöl-füllung (siehe Thread weiter oben) ist das alles schon deutlich leiser, er schaltet sich auch besser, jedoch scheint mir das alles doch immer noch deutlich lauter zu sein als früher. Die Kupplung ist die zweite (ab 110.000 km) und hatte 70 % Langstrecke bei nun 238.000 km. Sollte man hier weiter "restaurieren"? Vielen Dank euch für alle guten Impulse und Erfahrungswerte und wie immer Gute Fahrt Chris in Essen - der als nächstes neue Trommeln und Beläge hinten macht...
  17. Liebe Mitleser, hier kommt zwischendurch die versprochene Fortsetzung meines Berichtes zu den aktuellen Reparaturen am A2. Großes Ziel des Spiels ist es, das Auto wieder in einen neuwertigen Fahrzustand zu versetzen und damit auch eine Entlastung für die Ohren meiner Liebsten auf ihren Wegen zur Arbeit zu erreichen. :-) • Im April getauscht: Freilauf, LiMa-Keilrippenriemen-Spanner, der wellenseitige Simmerring rechts am Getriebe. Benefits: deutlich weniger Nebengeräusche im Stand. Hatte nach 237 tkm nun endlich auch frisches Anti-Muhgeräusche-Getriebeöl eingefüllt. Es fehlte ein HALBER LITER! Schaltverhalten und Geräuschniveau im Vergleich schon mal sehr positiv. • Außerdem: Die Drehmomentstütze. Bilder von der alten und der neuen hänge ich später noch an. DAS war nötig! Der Motor bewegt sich nun nicht mehr deutlich spürbar bei jedem Schalten bzw. Lastwechsel. Das Teil geht auf der Bühne sogar recht einfach zu wechseln. Drei Schrauben am Getriebe (Unterseite vorn) und eine lange im Aggregateträger. Schwupp, kann man sie tauschen. Ein Helfer hat den Motor etwas nach oben gedrückt. Bei der Gelegenheit kam auch ENDLICH der Grund für das abnorme Rasseln aus meiner Thread-Überschrift zutage! Es war die ausgeschlagene Aufhängung des halbrunden grauen Hitzeschutzschildes zwischen Turbo und Manschette der getriebeseitigen rechten Gelenkkopfmanschette! Das doofe Teil trägt die Nummer 6X0 407 721 B und kostet ca. 32 €. Es wird auch beim Lupo verwendet. Wie kann man nur eine so doofe Metall-Kunststoffverbindung an den Befestigungspunkten bauen! Das letzte Ding war von 2008. Hoffentlich hält es wieder acht Jahre... Zwischenstand: Man hört jetzt im Stand nur noch den Motor. :-) • Dann gings an die Wellengelenke. Eines hatten wir nämlich bei der Simmerring-Aktion - die Welle musste zum Tausch raus... - mit dem Schlagdorn versemmelt. Was musste Audi das Dingen auch als Erstausstattung EINKLEBEN?!? (siehe guten Thread in diesem Forum!) Nachdem die Befestigungsmutter runter war, gelang es uns zunächst nicht, das Gelenk ohne große Mühe aus der Radnabe zu treiben. Beim Ansetzen des Dorns ist mir dieser dann abgerutscht und hat - sehr ärgerlich - das Gewinde derselben zerstört. Auch das Nachschneiden brachte keine Besserung. Aber was soll's - wir hatten uns aufgrund der Qualitäten des A2 bewusst zur Komplett-Wiederaufarbeitung entschieden und die Wellengelenke waren nach ihren Geräuschen beim Beschleunigen zu urteilen schon sein zwei Jahren hinüber. Ich habe schließlich das Angebot eines netten Nachbar-Schraubers mit eigenem Laden angenommen, der mir zum nächsten Morgen für 55 € einen neuen Gelenkwellenkopf besorgt hat. Sicher ist das eine China-Welle (GSP-Joints), aber der Preis war gut und der Einbau war schnell erledigt. Das Teil läuft ohne Prbleme und so entschied ich, einen Tag später auch die linksseitige Einheit auf den neusten Stand zu bringen. • Anfang Mai ging's weiter. Die grenzwertigen Bremsscheiben und Klötze vorne wurden durch ein neues Set von Textar ersetzt. Etwa 50 km später sind die Teile alle von ihrer Versiegelung frei und es kann vorsichtig auch stärker gebremst werden, wie ich hörte. Im Mai geht es also weiter. Heute wird er nach 100.000 km erstmalig wieder vermessen und eingestellt. Außerdem gewaschen. • Coming next weeks: Bremstrommeln mit vorkonfektionierten Backensätzen hinten (ATE) Fehlerspeicher auslesen (ohne Symptome) Heckkklappe Innenverkleidung "apper Griff", Neuteil (100€), gern gebraucht in Twist, falls es noch einer von euch hat! Schriftzüge entfernen, ersetzen (nur noch A2 und TDI) :-) Ach ja: Stoßstange hinten in piniengrünmetallic gesucht ohne Schrammen! Wer hat oder was weiß, melde sich bei mir! Und natürlich die Kupplung und der Zahnriemen - aber erst in ein paar Monaten. Stay tuned, gute Fahrt allen und vielen Dank für all eure Kommentare und Fragen! Chris
  18. Hallo DerWeißeA2 & alle, Meine kleinen Reparaturen (Tausch der Koppelstangen und Stabigummis wieder gegen Originale von Audi) haben nun den Stand einer Komplettrenovierung erreicht. Auch dank der zahlreichen Infos aus dem tollen Forum hier wird nun weiter Schritt für Schritt getauscht, was fällig ist. Der Freilauf war`s nicht, der Tipp war allerdings trotzdem Gold wert: Beim Tausch des (uralten) Freilaufs fiel auf, dass auch der (ebenso uralte) Riemenspanner beim Durchdrehen von Hand mittlerweile laute Lagergeräusche machte. Also den sofort mit getauscht. Ergebnis: Der Motor läuft nun im Innenraum spürbar ruhiger, wenngleich das ursprüngliche Rasseln - vor allem mit geöffnetem Fenster im Stand - noch genauso da ist. Die Rasselgeräusche werden wahrscheinlich von der Kupplung oder dem Ausrücklager kommen: Sie werden stärker, sobald ich im Leerlauf die Kupplung kommen lasse. Die Kupplungs-Teile sind noch das zweite Set und haben im überwiegenden Autobahnbetrieb bisher 127.000 km durchgehalten. Gesamtfahrleistung heute 237.500 km in 14 Jahren. Bei der Durchsicht fiel mir auch starker Getriebeölschmier unten und vorne am Getriebe auf. Und dass der Wellenflansch der rechten Antriebswelle am Getriebe einen guten Zentimeter zu weit rauskommt. Hier wird als nächstes der Simmerring incl. dahinter liegender Feder getauscht. Außerdem wird dann auch das Getriebeöl zum zweiten Mal getauscht gegen das gegen "Muh-Geräusche in Kurvenfahrt" (G 052 171 A2), damit die Box sich wieder weitgehend ruhig verhält. Ich werde weiter berichten, was ich in den nächsten Wochen noch alles finde...! Chris
  19. Hallo liebe A2-Freunde und Freundinnen, mein 2002er TDI (AMF) rasselt beim Kaltstart im Stand im Leerlauf unregelmäßig und recht schabend. Klingt wie etwas Schlimmes. Am besten kann man es am vorderen rechten Radhaus hören. Man hat mir in einer Werkstatt im Zusammenhang mit meinem Touran 1,9TDI mal erklärt, dass sich bei den größeren VW-TDI`s mit Zweimassenschwungrad dieses ebensolche Geräusche im Leerlauf kurz vor einem Defekt zeigt. Das aber wohl nur temperaturunabhängig. Mein 1,4TDI rasselt nur ein paar Kilometer. Jetzt hab ich etwas Manschetten dass es hier auch vom Getriebe kommt, obwohl der AMF-Motor ja wie ich las nur ein Einmassenschwungrad hat. Macht so ein EMS vor dem Ableben auch solche Geräusche? Dem Thread von Nagah ("Rasseln") habe ich entnommen dass es auch das Lichtmaschinenlager sein kann. Fällt euch noch was ein - bzw hat jemand einen praxisnahen Tipp, wie man es vielleicht gut eingrenzen könnte? Vielen Dank und euch allen GUTE FAHRT! Chris
  20. Danke da2 und alle anderen, ich hab`s heute bei 8 Grad ohne Regen hier in Essen auch geschafft, dieses Wunder der Ingenieurskunst auseinanderzu-klipsen, -schrauben und -fluchen... Bei mir ging's problemlos, die innere Abdeckung - dieses Puschizeugs - abzuhebeln. Eine stabile Kunststoffrakel hat gereicht. Als nächstes waren die völlig korrodierten inneren Schrauben dran. Sie haben die Teilenummer N 105 557 02 und sind aus meiner Sicht für`s vollständige Gefühl sehr empfehlenswert mit auszutauschen. Ich kann nicht beurteilen, ob die jetzt aus VA-Stahl sind, die ersten waren jedenfalls gerade noch so als Torx'e zu erkennen. Dann ging`s ans kontrollierte Ziehen und Würgeln bei tendenziell hochstrebender Heckklappe (hatte keinen Helfer...). Als ich das äußere Abdeckungsteil in der Hand hatte, war der mittlere Halteraster innen unten abgebrochen sowie der äußere in Beifahrerrichtung angebrochen. Der Fahrerseitige war ebenfalls instabil. Alle habe ich versuchsweise mit Sekundenkleber gefixt und minutenlang angedrückt. Ich sage nur so viel: Nur in der Mitte hat´s funktioniert - am total Abgerissenen! Das Ergebnis ist nicht ganz wie erwünscht. Die Abdeckung sitzt nun nicht mehr so serienmäßg fest wie vorher, sie wackelt nun beidseitig etwas, sitzt aber mittig fest drin. Für das Befestigen hatte ich mir den Befestigungssatz 8Z0 898 963 besorgt. Wichtig: Die lose auf die Clips aufgesteckten kleinen "Dickplastikkondome" werden zum Einbau am besten abgezogen und vor dem Einpassen der Abdeckung in die vier dafür vorgesehenen Löcher gesteckt. Dann schnappen die weißen Clips lässiger ein. Die Kennzeichenleuchten 8Z0943021 haben mich gut 15 € pro Seite gekostet. Die Schrauben sahen modellgepflegt aus, ich habe sie trotzdem gegen die 3,5x16 aus VA-Stahl ersetzt. Diesen Mist mach ich nicht nochmal. Und der Wagen soll ja noch 25 Jahre fahren. Ich versuche noch ein paar Eindrücke vom benutzten und neuen Material anzuheften als jpg´s. Abschließend gewinne ich den Eindruck dass der A2 zwar nicht rostet, jedoch aber im Mikrobereich derart korrodiert (galvanisches Element...) dass es mich schon vor Langzeit-Überraschungen im Motorraum gruselt. Gute F8 Chris
  21. Hallo alle, fahre seit 2005 meinen 1,4 TDI (AMF) und habe es ehrlich gesagt total verschlafen dass schon in ein paar Tagen das Fahren mit gelber Plakette im Ruhrgebiet strafbar wird (meine Frau fährt den A2 immer und außerdem haben wir`s wohl einfach nicht mitbekommen, dass sich das schon 2014 so entwickeln würde ...) Außerdem sind die staatlichen Förderungen schon zwei Jahre Vergangenheit und der einzige Filter für den A2 scheint von BB zum aktuellen Goldpreis angeboten zu werden...! Grmpf...! (Und JA! ich habe alle Threads zu dem Thema gelesen! ) Da wir aber sicher wie immer nicht die Einzigen sind, die das betrifft, hier einige Fragen speziell in die Runde aller A2`ler mit gelber Plakette im Ruhrgebiet: Wie geht ihr das Problem an? Hintergrund: Es scheint keine preisgünstige Alternative zum BB-Filter für ca. 1000 € zuzüglich Einbau zu geben. Sollte es keine kostengünstige Alternative geben - okay: Hat jemand noch in jüngerer Zeit den BB-Filter erworben und nachgerüstet? Und wie sind eure Erfahrungen damit / wo wurde das im Einzelnen gemacht? Hat es schon jemand geschafft, statt umzurüsten eine Umrüst-Befreiungsbescheinigung von TÜV/GTÜ/Dekra für seinen A2 mit "AMF" TDI zu erhalten? Freue mich auf eine angeregte Erfahrungssammlung! Gute Fahrt allen, Chris in Essen
  22. Hallo Freunde, kann man das auch als Modell für Concert II unkompliziert anschließen, wenn am Concert II die serienmäßige BOSE-Soundanlage hängt? Lieben Dank, Christoph
  23. Hallo liebe A2-Genossen, abschließend möchte ich kurz berichten, was es gegeben hat. Beim:) ist alles gut gelaufen. (googeln...: VW Service Sprockhövel) Der Radlagertausch hat`s wirklich mal gebracht. Zwar wie erwartet mit 273,82 € zum im Vergleich zu ATU & Co "männlichen" Preis, doch das Auto läuft nun wieder leicht und vor allem ohne doofes Heulgeräusch. In Anbetracht der Tatsache, dass meine Frau den Schaden selbst verursacht hat, finde ich (als Erstlings-Lupo-3L-geschädigter "Radlagertauscher") eine Laufleistung von 206.000 km schon einen guten Grund, auch in Zukunft ein Audi-Originalteil an dieser Stelle des Fahrzeugs mitzuführen. Die Sache mit dem "ausgefallenen" Zylinder 2 wurde mir seitens des Prokuristen des ausführenden Betriebes zunächst erst mit Kosten von rund 997,-- € in Aussicht gestellt, man müsse das PD-Element UND die Leitung tauschen. Als ich mir daraufhin den immer sehr netten Chef des VW-Servicepartners geben ließ, entschuldigte er sich bei mir für die suboptimal gelaufene Kommunikation und riet mir ehrlicher Weise zum Tausch nur des Leitungsstranges, da auch er einen Ausfall des PDE für eher unwahrscheinlich hält. So blieb es in dieser Angelegenheit bei vergleichsweise niedrigen 215,86 €. Dank eurer Kommentare war ich in der Lage, mir im Dialog-Dickicht mit den ausgefuchsten Mitarbeitern der beiden beteiligten immer wieder den Wald vor lauter Bäumen zu erkennen. Vielen Dank an alle, unfallfreies Fahren und gesegnete Weihnachten! Chris
  24. Flixe! Gut zu wissen. Die Preisansage ist allerdings auch nicht vom beauftragten Händler, sondern vom teuren Riesen S......z in der Nähe, bei dem ich mit der "Rappelkiste" zum FS-Auslesen war. Der Meister hat nicht kalkuliert, sondern großzügig überschlagen... Was mir mehr Kopfzerbrechen macht ist die Preisansage von € 300 für ein blödes Radlager vorne rechts incl. Tausch beim Vertragshändler. Ansage des Meisters: "die Teile kosten schon 180,-- €". Als Ex-Lupo3L-Fahrer bin ich hohe Spezialpreise gewohnt, aber das kommt mir'n bisschen viel vor...! N'Aaaamt allerseits! Chris
  25. Hallo A2ler! danke herzlich für eure Hilfe! es war allerdings nicht der Filter, sondern es wird ziemlich sicher das von Diablo-Rojo geschilderte Problem mit dem PD-Elemente-Verteiler - im teuersten Falle ein Ausfall des PD-Elements selber sein. Der Fehlerspeicher sagt "sporadischer Ausfall Zylinder 2" "statischer Fehler". Wirklich nicht witzig, im Notlaufprogramm mit einem schlecht justierten Zweizylinder den Berg rauf zu fahren und alles im KI leuchtet vorsichtshalber wegen der Unterspannung der Elektrik...! Heute habe ich den A2 zum gebracht. Es ist zunächst genau zu ermitteln, ob es nur der Leitungsstrang ist. Das würde ca. 300 € kosten, weil der "in Öl" im Motorblock oben liegt. Ich hab dann gleich auch das heulende Radlager VR mit in Auftrag gegeben (das konnte definitiv ermittelt werden) und die festsitzende Schlossfalle für die wirklich total elende Serviceklappe, die im Winter nie zu bleiben will, weil der Pinöppel stecken bleibt. aus meiner Sicht einer der wenigen schwachen Momente der Audi-Entwickler. melde mich dieser Tage, was es gegeben hat. GUTE FAHRT bei dem Schneewetter! VG Chris
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.