Recommended Posts

Hallo,

 

Ich habe neuerdings ab und zu (abhängig von Geschw. und Fahrbahn) ein poltern / klacken vorne rechts.

 

Nach Benutzen der Suchfunktion, habe ich feststellen müssen dass es evtl die Koppelstangen / Ferdern sind.

 

Nur ab 2003 sollten doch die verbesserten Koppelstangen verbaut worden sein.

 

Meiner ist Bauj. 2004 und hat erst 25000 km drauf. Nach so einer kurzen Zeit / Stercke können doch auch keine Federn gebrochen sein, oder???

 

Klasse, morgen wollte ich eigentlich in Urlaub fahren.... werde eher mal zum Freundlichen düsen. Was meint ihr?

 

Danke für die Infos

 

Gruß Dejad

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute morgen habe ich mal den Reifen abgescharaubt und mir die Koppelstange und die Feder sowie die Stabigummis angeschaut. Scheint alles ok zu sein. Nach einer Probefahrt auf ner Polterstrecke und Mitnahme aller Gullideckel war nichts zu hören.

 

Mal schauen was sich so ergibt.

 

So nun gehts los....

 

Gruß Dejad

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Koppelstange angeschaut oder angefaßt? Nur vom Sehen wirst Du das nicht Erkennen. Die Koppelstange mußt Du schon in die Hand nehmen und rauf und runter ruckeln, um zu merken ob sie ausgeschlagen ist...

 

 

LG

Anika

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hai kleine,

ich hatte an der koppelstange rumgerüttelt. Ich denke es ist alles ok.

 

Bin von Montag bis Donnerstag ca. 1200 km gefahren. Das Geräusch ist nicht mehr aufgetaucht.

 

Danke für die Hilfe

 

Gruß Dejad

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein A2 klackert/poltert auch, seitdem ich durch ein Schlagloch ausweichen musste. Koppelstangen waren es nicht, habe ich schon getauscht.

Es ist aber weg, wenn man bei Regen/Schnee bzw. feuchter Fahrbahn fährt. Bei Trockenheit ist das Poltern da. Deswegen vermute ich das es an Schmierung liegt. Domlager?

 

Werde posten, wenn ich weiter weiß! Über möglich Antworten wäre ich aber auch erfreut.

 

MfG Sven/wauzzz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dieses Poltern habe ich auch manchmal, aber nur, wenn ich mit einer bestimmten Geschwindigkeit, in einem bestimmten Winkel (Kurvenfahrt), einen bestimmten Höhenunterschied überwinde. Sonst ist alles ruhig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, Leute! Frohes neues Jahr allen zusammen!

 

Ich habe das Poltern in meinem A2 nach einer Schlaglochdurchfahrt endlich beheben können! Fehlerbeschreibung:

Beim hin- und herlenken um die Mittellage, seitliches Hin- und herwacklen des Fahrzeugs. Hauptsächlich beim durchfahren von Bodenunebenheiten. Poltern klingt metallisch, nicht schabend, quasi so ein "plogg,plogg" und rel. hart! Durch das Poltern keine Verschlechterung der Fahrstabilität!

 

Fehlerdiagnose (alles ca. Preise):

meine erste Diagnose: Koppelstange paarweise (30€) selbst gewechselt=> keine Änderung

1. VW/AUDI- Werkstatt: Lenkgetriebe, aber erstmal Spurstange, da billiger (zusammen incl. Lohn 240€) => keine Besserung

2. gleiche VW/AUDI- Werkstatt zusätzlich 3. ATU Werkstatt: Domlager (65€) selbst gewechselt => keine Besserung

4. Arbeitskollege (erfahrener Autoschlosser): Stossdämpfer (110€) selbst gewechselt => keine Besserung

 

5. Beim Wechsel der Stossdämpfer ist mir dann die Halterung des Kurvenstabis aufgefallen (Kunststoffbuchse in Gummilager, mit Schelle gesichert): Silikon zwischen Buchse und Gummilager- Fertig!

 

Kosten: 0,50€

 

Fazit: alles selbst machen und dabei schon beim ersten mal aufpassen, als ich die Koppelstangen gewechselt habe, da hätte es mir schon auffallen müssen! Dennoch: Keiner der Fachleute hat mir was von Stabi gesagt!

 

MfG wauzzz/Sven

 

PS: Beim nächsten Stossdämpferwechsel kommen vorne SLINE Federn rein (-20mm)! Wer hat welche Farbkennung gelb gelb rot rot, quasi: :] :] :WUEBR: :WUEBR: über und öchte sie mir zukommen lassen (oder kann mir die korrekte Bestellnr. sagen) ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo wauzzz

 

 

danke für deine Info´s. Ich habe das Poltern nun schon lange nicht mehr gehört. Ich. werde ich es bei der nächsten Inspektion ansprechen, die im Februar ansteht. Ich habe ja noch bis Mai Garantie.

 

Ach ja, ich habe S-Line Federn drinne.

 

Gruß Dejad

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi in die Runde!

 

Die Silikon Reparatur-Methode ist allerdings nicht für die Werkstatt zugelassen!

 

@Dejad: Willst du mir deine SLine Federn verkaufen (bei gleicher Farbekennung)?

 

MfG Sven/wauzzz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wauzz,

 

sie sind zwar mit den 205er ein bisserl hart, aber hergeben möchte ich sie nicht.

 

Gruß dejad

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Schaut bitte die Schrauben an der Motorhalterung nach. Nur zur Sicherheit. Ich hatte auch ein Poltern vorne rechts und dann lag der Motor unten.

 

Beitrag siehe hier: Ahhh so geht eine Motortieferlegung !!!!

 

Ich möchte niemandem Angst machen!!!

 

Gruß Audi TDI+++

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@audi tdi: Kann dich beruhigen, daran liegt es nicht. Habe deinen Thread übrigens genauestens verfolgt! Bei mir wurde ja nüscht am Motor gemacht!

 

PS: Wasserpumpe und son Kram habe und werde ich immer versuchen, selbst zu machen! Vertrauen tu ich den Werkstätten schon lange nicht mehr, dafür muss ich dann auch die Verantwortung übernehmen....aber das kann ich!

 

MfG Sven/wauzzz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin, Moin, Sportsfreunde!

 

So, hier noch ein Foto vom Kasus Knaxus!

 

Reparatur wie folgt:

1. VA aufbocken.

2. Mit Wagenheber Federbein zusammendrücken, bis Koppelstange frei ist.

3. Schelle entfernen

4. Silikonieren

5. Zusammenbau umgekehrte Reihenfolge

 

MfG Sven/wauzzz

58933853b867b_AudiA2Stabi-Reparatur002.jpg.bd1b8a3de0b2d53b7c08010c1669c7df.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann mir einer sagen, ob die Kunststoffbuchse ersatzteilmäßig zum Lager gehört?? Bei meinem poltert es nämlich auch laut an der Vorderachse, hab nachgeschaut und festgestellt, daß die Kunststoffbuchse seitlich fast komplett rausgerutscht ist...ist die mit dabei, wenn ich mir ein neues Lager besorge, oder muss deshalb der ganze Stabi erneuert werden??

 

Gruß Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

find ich nicht sehr erbaulich. habe auch bei einer bestimmten geschwindigkeit in linkskurven ein lautes wummern vorne rechts. ferndiagnose meines mechanikers ist wie meine, neues radlager ist fällig. aber nach all diesen erfahrungen frag ich mich ob ich, da mein mechaniker einige hundert km entfernt ist, auf diese diagnose vertraue und ohne begutachtung neue bestelle, was meint die community?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@ Timo: Bei meinem alten Stabi war noch eine Kunststoffbuchse am Stabi selber. Die Verbindung der beiden Teile war stark verrostet, aber die Kunststoffbuchse schien mir nicht einfach raufgesteckt worden zu sein. hab sie selber mal abnehmen wollen, ist mir aber ohne schweres Gerät nicht gelungen...

Mein jetziger Stabi hat sowas meiner Erachtens nicht, er ist einfach an der Stelle, wo die Gummilager ihn halten etwas dicker. Wobei, vielleicht sitzt da auch wieder eine Kunststoffbuchse drauf? Die ist dann aber zusammen mit dem Stabi lackiert worden, also wird sie kein extra Ersatzteil sein.

Die teile vom Lager (Gummi, Schellen) sind übrigens alles Einzelteile und man benötigt pro Seite nur EIN Gummi, nicht wie noch vor 8 Wochen im System meines Freundlichen stand zwei pro Seite! Die hatten den Fehler kurz zuvor selber auch schon mal bemerkt und sich gewundert.

 

Hoffentlich konnte ich dir weiterhelfen, flixe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da scheint es aber viele unter uns zu geben die ein poltern haben.

Hatte ich auch aber erst bei 110000 km und es waren nicht die Koppelstangen sondern der Querstabi von der Lenkung.

Der war in Kunststoffklammern befestiegt die ausgelutscht waren,

hôrt sich an wie Stossdâmpfer defekt.Und nun das beste,die Kunststoff-

klammern gibt es nicht als Ersatzteil,weil die Serie geândert wurde.

Nun ist der Querstabi da gestaucht (im Metall) wo frûher die Plastikteile

waren.Kostet was von um die20,00 euro.das Teil .

Fahren kannste damit kann nichts passieren bin auch noch so nach sûd Frankreich gefahren .

Bert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

War gestern beim Händler, der hat sich auch nur über die Plastikbuchsen gewundert...laut Ersatzteilkatalog gibts für mein Auto nur die Gummilager 6QO 411 314 L, Innendurchmesser 16mm, das hat der Meister dann auch montieren lassen. Ich hab selber auch schon vermutet, daß es einen angepassten stabi mit Verjüngung an den Lagerstellen gibt, aber jetzt hab ich erstmal ein neues Gummi (Fahrerseite) auf altem Stabi, ohne die Kunststoffbuchse natürlich. Demnächst ist auch das Lager auf der Beifahrerseite fällig, lass dann dort dasselbe machen und werde den Stabi mit Schlauchschellen gegens Verrutschen sichern! Nochmal schwarz drüber sprayen, damit der nächste TÜV-Prüfer nix merkt :D

 

Kosten für ein Lager: Netto € 2,05 plus 26,80 Arbeit (für 15min)...macht Brutto 33,47! Auf alle Fälle günstiger als 350,- für kompletten Tausch..

 

Gruß Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wieso 350,-? Wenn du eh manches selber machst... hab 10X,- bezahlt, nur für die Teile, alles gewechselt, was die Werkstatt auch machen würde inkl. Schrauben, Muttern usw :LDC .

 

Aber der Stabi hat mich sicher nicht nur 20 € gekostet ?ver

 

Grüße, flixe

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gibt es ne Bestellnr. für die Kunststofflagerschale/die Gummibuchse , damit mein Freúndlicher nicht wieder dumm aus der Wäsche guckt?

 

Bei mir hält meine Silikontechnik nicht mehr so gut, und ich müsste dann die Kunststofflagerschale/ die Gummibuchse wechseln!

 

MfG Sven/wauzzz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Und wie hast du den Stabi ausgebaut?? Laut Werkstatt muß dazu der Aggregateträger demontiert werden, danach Spur neu einstellen etc...habs mir selber angeguckt, wüsste auch nicht, wie man den alten Stabi sonst ausbauen könnte - seitlich herausziehen geht ja nicht :-/ Mein Problem ist dazu noch, daß ich weder über eine Hebebühne oder wenigstens eine Garage verfüge...und so am Parkstreifen mag ich mein Auto auch nicht zerlegen ;)

 

Ja, die Kosten: Stabi ca 90-100,- + Kleinteile + ca 3 Stunden Arbeit (etwa 250,-) macht zusammen knapp 350,-. Beim Freien um die Ecke hätte ich vielleicht 80-100,- gespart, bleibt aber immer noch ne ganze Ecke über...mal schaun, wie sich die Sparlösung macht!

 

Timo

 

PS: 20 Euro - da hat wohl wieder jemand Stabi und Koppelstange verwechselt

 

PPS: Die Kunststoffbuchse gibts nicht einzeln, die waren direkt auf den Stabi aufgepresst! Es gibt neue Gummilager, die einen geringeren Innendurchmesser (16mm) haben und ohne Buchse auf den Stabi montiert werden. Eigentlich gehört dazu der entsprechende (neue) Stabi, der an den Lagerstellen Verjüngungen aufweist, um den Gummilagern eine seitliche Führung zu bieten. (Die alten Teile sind offensichtlich auch garnicht mehr im Teilekatalog aufgeführt?!) Weil das aber kaum ein Werkstattmensch mitbekommen hat, wurde bei mir das neue Gummi auf den alten Stabi montiert. Sitzt zwar reichlich stramm, weil dem alten Stabi die benötigten Verjüngungen fehlen, geht aber trotzdem - fragt sich nur, wie sich das auf den Verschleiss des Lagergummis auswirkt...ich werds ja merken!

 

Teilenummer vom Gummilager ist 6QO 411 314 L, als "Bemerkung" ist auf dem mir ausgehändigten Materialschein 8ZO 411 305 M angegeben - hierbei könnte es sich um die Teilenummer für den neuen Stabilisator handeln...vielleicht weiß ja einer genaueres...

 

Gruß Timo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte letztes Jahr den Stabiwechsel.

 

Die erste Nummer ist das Gummilager (wie von Dir geschrieben)

Die 2. Nummer ist der Stabi. Dies müsste der neue sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe heute meinen A2 selbst inpiziert und die 90000er Inspektion selbst gemacht (meine Stunden natürlich nicht gerechnet):

 

1. Poltern des Stabis: mit den neuen Gummilagern kein Poltern mehr =5€

 

2. Ölwechsel: sehr aufwändig, aber geht. Mit Longlifeöl gemacht! =88€ incl. 5L Castrol

 

3. Kontrolle des Zahnriemen und des Motor: bestens.

 

4. Blick unters Auto und überall dran rumgezerrt: alles ok.

 

5. Die hinteren Federwegsbegrenzer waren abgerissen, d.h. die Staubkappen hingen auf den Dämpfern. Die habe ich auch gewechselt. =20€

 

6. ServiceIntervall auf 15000 gestellt. Wegen des Longlifeöl werde ich das Intervall aber nach den ersten 15000 wiederholen.

 

Bei der Demontage der Unterbodenverkleidung habe ich festgestellt, dass die Werkstatt die SW10-Mutter im Radhaus der Unterbodenverkleidung ein wenig zu fest gezogen hatte.... Die ist jetzt überdreht.... Dann Mutter abgeflext.... Wie soll ich jetzt das wieder festkriegen... NAJA, lass mir noch was einfallen. Wie ist diese Schraube im Träger befestigt? Kann ich die irgendwie wechseln?

 

Hier und da noch ein paar Kleinigkeiten gemacht, da war der Sonntag hinüber!

 

MfG Sven/wauzzz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens
Original von wauzzz

Bei der Demontage der Unterbodenverkleidung habe ich festgestellt, dass die Werkstatt die SW10-Mutter im Radhaus der Unterbodenverkleidung ein wenig zu fest gezogen hatte.... Die ist jetzt überdreht.... Dann Mutter abgeflext.... Wie soll ich jetzt das wieder festkriegen...

MfG Sven/wauzzz

 

meine linke ist ganz ab. Gewindestange kommt ja aus dem Längsholm (dreht rechte Seite durch und ist ganz schön angerostet). Was nun? Ausbohren war nicht einfach. Letztendlich hab ich 3,3mm geboht (ist etwas aus der Mitte der Gewindestange ausgelaufen und daher zur Hälfte im Gewinde und zur Hälfte im Alu. Dann M4 Gewinde geschnitten und M4 Messinggewindestange rein und neue Mutter mit Scheibe rauf, mit zweiter Mutter gekontert und gut.

 

Hab noch kein Pic gemacht und das Gewinde ist in der Länge noch nicht angeschnitten. Hab mir echt Mühe gegeben, das Loch zu bohren (mittig) aber das ist nicht einfach und braucht gute Bohrer, weil das Gewinde ja Stahl ist.

 

Gruß erstens.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden