Jump to content

[1.4 BBY] Motor startet nicht


 Share

Recommended Posts

Hallo liebe Leute,

 

in meinen Besitz ist ein Audi A2, 1,4 Benziner. Leider startet der Audi nicht.

 

Es kommen folgende Fehlermeldungen

 

16785

16585

16586

16587

16588

 

ich habe bereits folgendes gemacht.

 

AGR Ventil sauber gemacht 

 

Drosselklappe sauber gemacht 

 

Sicherung  612 unter Fahrersitz gewechselt 

 

könnte es die Benzinpumpe sein?

Link to comment
Share on other sites

vor 14 Minuten schrieb Thatsmee77:

16785

16585

16586

16587

16588

 

Es wäre nett von dir, wenn du zu den Codes auch den Text dazu schreiben würdest.

Sollte dein Fehlerauslesegerät diesen nicht liefern, dann google danach und füge ihn hinzu.

 

Ich, wir, möchten dir gerne helfen, aber ich möchte nicht nach den Codes im Netz suchen.

 

 

Link to comment
Share on other sites

oh stimmt habe ich gar nicht dran gedacht 
 

16785 Abgasrückführsystem

16585 elektrischer Fehler im Stromkreis Einspritzventil 1

16586 elektrischer Fehler im Stromkreis Einspritzventil 2

16587 elektrischer Fehler im Stromkreis Einspritzventil 3

16588 elektrischer Fehler im Stromkreis Einspritzventil 4

Link to comment
Share on other sites

Wenn ein elektrischer Fehler in allen Einspritzventilen (ESV) vorliegt, würde ich die Sicherung zuerst prüfen, dann die Verkabelung.

Alle Einspritzventile hängen an der Sicherung SB45.

 

Link to comment
Share on other sites

  • Nagah changed the title to [1.4 BBY] Motor startet nicht

Vielen Dank Auto lässt sich  starten 

 

bekomme jetzt folgenden Fehler

 

17961 Signal Höhengeber / Saugrohrdruck unplausibles Verhältnis

Fehler 17912 / P1504 Luftansaugsystem Leck erkannt sporadisch

 


 

 

 

 

 

 

 

 

Link to comment
Share on other sites

Drosselklappe nach der Reinigung wieder angelernt?

Wenn ja und der Fehler weiterhin ausgeworfen wird, dann würde zuerst mal nach dem Schlauch zwischen Ölabscheider und DK schauen - dieser ist gerne mal undicht. Oder der Schlauch wurde nach der Reinigung der DK nicht wieder auf den Flansch an der DK aufgesteckt?! Hast du den DK-Flansch auch gereinigt? Die Dichtungen erneuert und alles wieder richtig mit Drehmoment angezogen?

 

Wenn das nicht hilft, dann musst du mal die Suchfunktion hier im Forum bemühen. Wenn ich da "17961" eingebe erhalte ich jede Menge Treffer. Eine halblebige Batterie könnte danach auch die Ursache sein. Oder der Saugrohrdruckgeber ist defekt. Lies dir die Beiträge  alle mal durch und probiere die dort angegebenen Tipps aus: vom einfachen/billigen zum schweren/teuren.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 6

      Radnabendeckel Magnesiumfelgen

    2. 6

      Radnabendeckel Magnesiumfelgen

    3. 29

      71. NRW Schraubertreffen in Legden - 20.08.2022

    4. 2

      DRINGEND: Kühlmittelschlauch nicht mehr lieferbar?!

    5. 3

      Audi A2 1,4TDi Anfängerfreundlich?

    6. 3

      Audi A2 1,4TDi Anfängerfreundlich?

    7. 3

      Audi A2 1,4TDi Anfängerfreundlich?

    8. 14

      [1.4 AUA] Neue Kupplung fällig bei unter 170tsd. KM?

    9. 3

      Audi A2 1,4TDi Anfängerfreundlich?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.