Melde dich an, um diesem Inhalt zu folgen  
Hardy

Bremsbelag Verchleissanzeige

Recommended Posts

Hallo!

 

Nachdem ich die vorderen Bremsscheiben tauschen lassen musste, da lt. Werktatt die Beläge verschlissen waren und Riefen in den Scheiben waren, habe ich in der Betriebsanleitung nachgesehen und gelesen dass mein A2 eine Verschleissanzeige hat. Nur ... bei mir kam keine Meldung vom FIS!

 

Über die Suchfunktion fand ich im Forum einige Beiträge in denen von abgrissenen bzw. abgerutschten Sensoren/Steckern (whatsoever) die Rede war.

 

Meine Frage: Wo sitzen diese Stecker und kann ich das auf einfache Weise selbst prüfen. Habe keine Lust auf eine weitere teure Reparatur.

 

Viele Grüsse und frohe Ostern!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also entweder wurdest du von deiner Werkstatt ausgebeutet, oder die Bremsbeläge wurden mitgetauscht weil die Scheiben am Ende waren. Um neue Scheiben einzufahren sollte man nämlich immer neue Beläge verbauen, auch wenn sie noch nicht fertig sind.

 

Das der Verschleißwarnkontakt nicht funktioniert wenn die Beläge wirklich fertig waren, halte ich für unwahrscheinlich.

 

Übrigens: Wenn der Verschleißwarner mal losgeht, sind es immernoch gute 3mm auf den Belägen. Die Scheibe ist also zu keiner Zeit in Gefahr...

 

Edit: Der Stecker sitzt am linken vorderen Federbein. Einfach dem Kabel folgen...

 

Nochmal Edit: Im Link sogar bebildert: Anleitung: Sportbremsscheiben/Sportbremsbeläge einbauen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Warnkontakt zeigt aber nur das Verschleissmaß des kolbenseitigen Belages am vorderen linken Bremssattel an. Die restlichen 7 Bremsbeläge konnen schneller, aber auch langsamer verschleissen.

 

Gruß

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Hardy

....von abgrissenen bzw. abgerutschten Sensoren/Steckern (whatsoever) die Rede war....

 

wenn das kabel unterbrochen oder der stecker abgerutscht ist, wird das vom FIS bzw der verschleißanzeige als "abgenutzter belag" erkannt und entsprechend angezeigt.

 

im verschleißfall wird der im belag eingearbeitete kontakt in form eines drahtes o.ä. einfach durchtrennt, was in einem der o.g. fälle ebenso ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

vorne rechts ist bei mir viel höherer Verschleiß als links.

Liegt wohl daran, dassd ies die Scheibe ist, die schon immer Unwucht hatte.(Ich hatte schon immer ein leicht zitterndes Lenkrad beim Bremsen aus hohem Tempo. )

Jetzt kommt halt ein lautes Summen dazu!!!

 

mfG CH 360

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

wenn das kabel unterbrochen oder der stecker abgerutscht ist, wird das vom FIS bzw der verschleißanzeige als "abgenutzter belag" erkannt und entsprechend angezeigt.

 

im verschleißfall wird der im belag eingearbeitete kontakt in form eines drahtes o.ä. einfach durchtrennt, was in einem der o.g. fälle ebenso ist.

 

Das kann so sein. Aber jetzt die Frage, weil ich dachte, es geht so:

 

Im Bremsbelag ist einfach ein Drahtende in eine 2mm in den Belag hineinreichende Bohrung gesteckt. Berührt irgendwann dieses Drahtende die Bremsscheibe, entsteht ein el. Leitender Kontakt zu dieser, der erkannt wird.

Dann würde nur eine Litze (also eine Ader, nuicht zwei) als Kabel zum Belag ausreichen, dann würde aber nicht eine Unterbrechung z.B. der Steckverbindung erkannt werden .

Wird diese überhaupt erkannt? Und wenn ja, dann könnte das auch anders erkannt werden, nämlich z.B. über Durchgangsmessung zwischen innerem Motorraum oder wo auch immer das Kabel herkommt, und der Bremszange vorne.

 

Ist also dieser Stecke mind 2-Adrig?

Ich glaube nicht, aber weiß es nicht, ich glaube an Durchgangsmessung eines Stromkreislaufes von Belag durch die Bremsscheibe, da in einem anderen Forum steht, dass wenn man Klötze ohne Kontakt gekauft hat, man einfach ein Loch in diesen Belag von hinten bohren kann und ein Drahtende reinstecken und einharzen kann.

 

Wäre für Aufklärung dankbar.

Gruß erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von erstens

 

Im Bremsbelag ist einfach ein Drahtende in eine 2mm in den Belag hineinreichende Bohrung gesteckt. Berührt irgendwann dieses Drahtende die Bremsscheibe, entsteht ein el. Leitender Kontakt zu dieser, der erkannt wird.

Dann würde nur eine Litze (also eine Ader, nuicht zwei) als Kabel zum Belag ausreichen, dann würde aber nicht eine Unterbrechung z.B. der Steckverbindung erkannt werden .

Wird diese überhaupt erkannt? Und wenn ja, dann könnte das auch anders erkannt werden, nämlich z.B. über Durchgangsmessung zwischen innerem Motorraum oder wo auch immer das Kabel herkommt, und der Bremszange vorne.

 

Ist also dieser Stecke mind 2-Adrig?

Ich glaube nicht, aber weiß es nicht, ich glaube an Durchgangsmessung eines Stromkreislaufes von Belag durch die Bremsscheibe, da in einem anderen Forum steht, dass wenn man Klötze ohne Kontakt gekauft hat, man einfach ein Loch in diesen Belag von hinten bohren kann und ein Drahtende reinstecken und einharzen kann.

 

Wäre für Aufklärung dankbar.

Gruß erstens

 

Da liegst du daneben. Im Belag verläuft ein Draht in einer bestimmten Tiefe. Wenn der durchscheuert gibts Alarm.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

o.k. danke für die Info, das kann ich dann aber trotzem mittels Lochbohren sellber nachrüsten, muß nur zum U gefaltet und der (Kupferlackdraht) in das Loch geklebt werden.

 

Dann weiß ich das jetzt..

 

Gruß 1.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

erklärt sich auch schon durch die zuleitung zum sensor: 2-adrig

außerdem würde in deinem angenommenen fall jeweils nur beim bremsen der kontakt geschlossen und alle teile müßten absolut zuverläassig elektrisch leitend sein....

 

das mit dem nachrüsten ist aber nicht dein ernst, oder :ver:D

 

grade nochmal deienn beitrag/frage gelesen und festgestellt, daß es dir nur um die technik ging.... :LDC

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Ja, ist ggf. mein Ernst , wenn es nur 10 Minuten kostet.

Ich habe mich nur nicht (diesmal) drum gekümmert, die richtigen Klötze zu bekommen, der ebayverkäufer hat entgegen des Angebotes die einfachen geschickt.

Aber ich habe kein Longlife (dann ist der Kontakt vorgeschrieben, ließt man hier) und ich kenne ja mein Auto und dessen Teile also nicht unbed. nötig.

 

Ja, das mit dem Loch 2mm durch das 5mm dicke Metall bohren und einharzen steht in irgendeinem Forum und stimmt, ich war so verrückt mit 20 Widerständen und Wid.-Draht eine Spiegelheizung zu bauen ;)

 

greetz 1.

 

Aber das Leder hat sich mehr gelohnt :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Richtig durchdacht ist diese Verschleissanzeige ja nicht, bei mir ist das Kabel rausgerissen und gab somit keinen Fehler preis. Nur wenn das Kabel auf Masse kommt piepst es. Da sich nun die Bremsen auch ungleichmäßig abnutzen wäre es doch sinnvoller den Kontakt an allen 4 Brems-Belägen zu haben. Ich hatte mich auf die Verschleissanzeige verlassen bis ich irgendwann auf Metall gebremst habe ..... Durfte also die Scheiben gleich mit wechseln. War bei mir bei KM Stand 44000. Mal sehen wann ich wieder darf.... Habe nun fast 77000 drauf.

 

Mütze

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Bei 10%Fehlerquote (oder 1%) gäbe es viel zu viele Beschwerden/Fehlermeldungen im FIS und außerdem ist es ein reiner Kostenfaktor, deshalb ist der nur an einem Kontakt (dafür hätte die Qualität 20% besser sein können...)

 

ALso muß er doch auf Masse aber man hat eine Schleife (und nicht eine einzelne Ader) gelegt, damit man auch ein Abreißed des Kabels erfassen kann.

Das mit dem Durchschleifen habe ich eh nicht erwartet, da Metall(die Scheibe aus Stahl) auf weichem Kupfer den Draht immer wieder nur "schmiert" also kaum wirklich zuverlässig durchschleift. Es wird immer neues Cu vom hinteren Dragt abgetragen und in Lufrichtung verteilt... naja, irgendwann würde es durchschleifen aber das bringt nix, da ja beim Bremsen zumindest die Scheibe wieder den el. Kontakt zwischen den beiden Dragtenden wieder herstellt und außerdem beinhalten Bremsklötze Metallspäne /es könnte regnen/Salzwasser,,, da ist ein zuverlässiger rechtzeitigen Alarm nicht gewährleistet , wohl aber bei Erstkontakt auf der Bremsscheibe.

 

 

Naja , hinterher findet sich immer die passendste Erklärung :D

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von vfralex1977

gibt es für den A2 beläge ohne kontakt :ver wußte ich gar nicht....

 

Gibts ja auch nicht, die waren ursprünglich für Polo, Golf usw. gedacht....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Auf dieses Thema antworten...

×   Du hast formatierten Text eingefügt.   Formatierung jetzt entfernen

  Only 75 emoji are allowed.

×   Dein Link wurde automatisch eingebettet.   Einbetten rückgängig machen und als Link darstellen

×   Dein vorheriger Inhalt wurde wiederhergestellt.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Melde dich an, um diesem Inhalt zu folgen