gierstiller

Kühlwasserverlust behoben !

Recommended Posts

Hallo A2 Kollegen,

 

ich hatt vor ca. 2 Monaten einen schleichenden Kühlwasserverlust von ca. 0,5 l auf 1000 km. Ich hab mir dann all eure Beiträge dazu durchgelesen, und gehofft dass bei mir keine Zylinderkopfdichtung hin ist. :ver

Hier meine Fahrzeugdaten: 1,6 FSI mit ca. 28000 km. Baujahr: 2004.

 

Wie alles began: Ich wurde darauf aufmerksam als die Min. Anzeige im FIS losheulte, und in der Tiefgarage immer ein kleiner Fleck am Boden zu sehen war. ?ver

 

Fehlersuche: Ich hab die Unterbodenkapsel demontiert, und da konnte man es schon sehen: Das Kühlwasser ist hinter dem Motor über die Spritzwand auf die Kapsel getropft. Grund dafür war ein undichter Kühlwasserschlauch der die Heizung versorgt: Dieser ist zwischen der Spritzwand und einem Kühlwasserrohr (T-Stück) verbaut.

Nachdem ich das Frischluft-Ansaugrohr demontiert hatte bin ich so zum Freundlichen gefahren, und der hat dann dieses kurze Stück Schlauch für 80 € ersetzt. (Reine Materialkosten des Schlauches ca. 15 €)

Und nun funktioniert alles wieder Bestens! :HURRA:

Man kann diesen Schlauch auch sicherlich selber wechseln, nur der Freundliche hat das nötige Werkzeug für die "Federbandschellen", denn die kriegt man nicht so schnell ab, und man kommt nicht so gut an die Spritzwand ran. Somit mein Rat: Ab in die Werkstatt.

 

Ich bin jedenfalls heilfroh, dass nicht mehr gefehlt hat.

 

In diesem Sinne Euch allen noch viel Spass mit eurem A2, und an dieser Stelle noch ein dickes Lob an das Forum. Man kann hier wirklich viel dazu lernen.

 

Gruss, euer Gierstiller.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Habe das selbe Problem auch seit 2 Wochen! Auch ca. 0,5 Liter auf 1000 km. Ein Austausch des Deckels des Ausgleichbehälters half nichts. Habe morgen wieder einen Termin beim Freundlichen und werde ihn mal darauf hinweisen. Auch hoffe, natürlich, dass es nicht die Kopfdichtung ist. Würde mich nach erst 26500km sehr ärgern. Danek für Deinen Beitrag!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

So.

Habe gestern eine Pfütze vorn links unterm Auto gesehen, die immer noch da ist. Es ist Kühlwasser und das Frostschutzmittel verdunstet nicht, daher ist der Fleck noch da. Innen scheinen die Schläuche alle ganz zu sein und der Motorblock ist es auch nicht. Es ist eine Pfütze da unten hinter dem Ausgleichsbehälter (auf dem Getriebegehäuse, oder was das ist..).

Habe nachgefüllt jetzt, konnte ja keine Ursache sehen. Etwas zu viel (wie neulich, wo es gepiept hatte, aber bei 200ml nach zwei Jahren mache ich mir keine Sorgen). Bei zudrehen vom Deckel habe ich dann hinten am Behälter Wasser rauslaufen sehen. Da ist wohl ein Überlauf oder dieses quasi-Überdruckventil. Es läuft dann an der Radlaufverkleidung runter. Kann es sein, dass das da her kam, gestern?

W1.jpg.30d5d30ddb43be09d45788f42b3d9add.jpg

W2.jpg.cedb9cc47729b8376b041b246c8305b6.jpg

W3.jpg.65465a5410bf213b332003e3728e9ab5.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Gut möglich. Ich kämpfe ja schon lange mit dem Problem :D Nach Kopfdichtung, Motorblock, Motor, ist immer noch ein undichter Behälter der Grund. Habej etzt den 4ten drin und bestimmt den 8. Deckel :D Der Schlauch ist scheinbar endlich dicht, und ich weiß das A2-s-line genau das gleiche Problem mit einem undichten Heizungsschlauch hatte der jetzt getauscht wurde und scheinbar hat er jetzt Ruhe.

 

Zu dem von Dir angesprochenen Überdruckventil, wenn Du zu voll machst drückt er das raus und es landet im Radkastenbereich.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich verliere auch immer etwas Kühlerwasser habt ihr auch parallel das Problem das die Scheiben so anlaufen, seht ihr da einen Zusammenhang?

Im Innenraum ist alles trocken so das die Feuchtigkeit eigentlich nur aus dem Motorraum Kommen kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Also nach dem Auffüllen war wieder ein kleiner Fleck aber habe ja auch zu viel eingefüllt, ist ein wenig runtergelaufen. Außerdem habe ich das auf dem Getriebe nicht entfert, also da ist die Suppe noch.

Heute war alles dicht. Könnte ein einmaliges Vorkommnis gewesen sein, na ich werde es beobachten.

 

Hmm, die Scheiben liefen nur an als ich heute etwas mit Umluft gefahren bin. Daran lagst. Auf normal ist der Beschlag wieder weg gegangen.

 

PS dann tippe ich bei mir auf den Deckel. Wenn das nochmal passiert muss der wohl neu.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein Kühlwasserverlust,scheint an einem Flansch vermutlich zu liegen wenn ich den freundlichen richtig verstanden habe oder an der Zylinderkopfdichtung wenns dieser Flansch nicht ist!Was meint ihr? Bei freundlichen soll die Reparatur für diesen Flansch so um die pi mal Daumen180€ kosten, weil dieser nicht so leicht zu erreichen ist hmm?Ich muss erst noch schaun,ob die Garantie das abdeckt!Eigentlich habe ich den Motor und die Kopfdichtung dabei wenn ich mich recht erinnere;)!

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mein Kühlwasserverlust,scheint an einem Flansch vermutlich zu liegen wenn ich den freundlichen richtig verstanden habe oder an der Zylinderkopfdichtung wenns dieser Flansch nicht ist!Was meint ihr? Bei freundlichen soll die Reparatur für diesen Flansch so um die pi mal Daumen180€ kosten, weil dieser nicht so leicht zu erreichen ist hmm?Ich muss erst noch schaun,ob die Garantie das abdeckt!Eigentlich habe ich den Motor und die Kopfdichtung dabei wenn ich mich recht erinnere;)!

bei mir war auch so ähnlich. ersatzteil hätte nicht mal einen euro gekostet aber es musste einen halben tag das auto zerlegt werden damit man zu dem rohr kommt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin!

 

"Piep"

 

Kühlwasserstand niedrig. Es leckt, An derSpritzwand.

 

Scheint ein FSI Problem zu sein?!

 

Gruß

 

svenno

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Meister hat zu mir gesagt das da noch mehr Schläuche sind die "nicht ganz Dicht " aussehen, ich denke dieses Problem wird es im ganzen VW/Audi Konzern geben.

Wobei der Meister zu mir sagte dass die Schlauchschellen besser sind als die Handelsüblichen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Heute wurde (hoffentlich) mein Wasserverlust behoben und die Temperaturanzeige geht auch wieder. Der Sensor sitzt ganz oben in dem äußeren Wasserflansch(der an den Zülinderkopf angeflanscht ist). Und da drin ist das Thermostat und der Temperaturgeber. Das ganze Teil kostet 52€ plus Steuer und das Gehäuse war gebrochen. Haben sie auch gleich entdeckt und meinten, das sie eine typische Audi/VW Schwachstelle.

 

So jetzt ist das Frostschutzmittel ganz dunkel (blau). G12 ist ja rot und das ist nicht nachgefüllt worden. Auf Nachfrage meint der Meister, dass muss nicht unbedingt sein und das ist alles in Ordnung so. Ich habe da meine Zweifel und hätte das gern schriftlich, dass entweder andersfarbiges G12 (gibt es das) oder das billigere eingefüllt wurde. Habe ja sonst keine Beweis da auch der Rechnung nur Frostschutz steht.

 

Koste: inkl. Bremsflüssigkeitswechsel 159€

 

Was würdet ihr machen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hmm vielleicht ist dort auch meine Schwachstelle?Aber ich sehe nie ne Pfütze oder so bzw Temperaturanzeige funktioniert!hmm

Ich muss mich mal wegen der Garantie bemühen..!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Man kann das die Spuren vom eingetrockneten Frostschutz erkennen. Und wo es auf dem Getriebe steht aber du hast ja nen FSI, der wieder etwas anders aussehen wird. Aber ähnlich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Gierstiller ,

 

exakt das gleiche hatte ich auch.

Ebenfalls FSI, 05.2005 mit 45.000Km.

Gelbe Warnleuchte Kühlwasser, Ausgleichsbehälter fast leer und starke Kühlmittel Verkrustungen am Y- Stück Übergang Kühlkreislauf zu Heizkreislauf, hier quoll wohl schon seit längerem Kühlmittel heraus.

Beim Freundlichen wurden dann Y-Stück und die abgehenden Heizungsschläuche ausgetauscht.

Die Rechnung belief sich auf ca. 185€, war im Oktober. Momentan steht mein Kommentar zur Disposition "das es mir nicht peinlich sein muß, daß bei einem 3,5 Jahre alten Auto die Kühlmittelschläuche kaputt gehen". Zudem sehe ich es grundsätzlich nicht ein, mit noch laufender Neuwagen Garantie Verlängerung, für Pfusch ab Werk zu bezahlen.

 

Schöne Feiertage, Dirk

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

 

So jetzt ist das Frostschutzmittel ganz dunkel (blau). G12 ist ja rot und das ist nicht nachgefüllt worden. Auf Nachfrage meint der Meister, dass muss nicht unbedingt sein und das ist alles in Ordnung so. Ich habe da meine Zweifel und hätte das gern schriftlich, dass entweder andersfarbiges G12 (gibt es das) oder das billigere eingefüllt wurde. Habe ja sonst keine Beweis da auch der Rechnung nur Frostschutz steht.

 

Koste: inkl. Bremsflüssigkeitswechsel 159€

 

Was würdet ihr machen?

 

raus damit G12 ist immer rosa, weicht minimal höchtens ins lila ab, hier haben sie wohl das falsche eingefüllt. Die Repanleitungen geben eindeutig G12 oder G12+ für den A2 vor, es darf auch keinesfalls vermsicht werden mit anderen.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

kann man diese Bauteile bzw die Undichtigkeiten vom Auslauf der Kühlmittels mit dem Auge sehen bzw mit der Kamera ablichten,oder liegen die versteckt?

Würde morgen mal mit der Canon paar Detailbilder/hochauflösend machen und vielleicht sieht der eine oder andere ja etwas?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
raus damit G12 ist immer rosa, weicht minimal höchtens ins lila ab, hier haben sie wohl das falsche eingefüllt. Die Repanleitungen geben eindeutig G12 oder G12+ für den A2 vor, es darf auch keinesfalls vermsicht werden mit anderen.

 

Gruß Audi TDI

 

Kann man eigentlich das G12 mit dem G30 mischen ?

Sind beide rot.

Ich habe mal etwas nachfüllen müssen,habe aber kein anderes bei A*U

bekommen.

 

Grüße / House

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Wenn es rot war, passt es. Ansonsten:

Bitte google dazu benutzen.

G12 und G11 sind VW Normen und kaufen kann man schon lange an Tanken nur G30 oder G48. Das mit dem nicht mischen findet man oft aber ich habe sogar Antworten von Audi gefunden, nach denen das mischen von G11 und G12 bedenkenlos ist. Also kenne ich die Wahrheit immer noch nicht. Es sind halt unterschiedliche Frostschutzmittel drin (Für Alumotoeren, wegen Korrosion). Und G12+ ist mir allen mischbar. Und die Farbe müsste braum werden falls man gemischt hat. Falls sie sauer blau ist, ist halt alles ausgetauscht worden bzw. ich weiß ja noch nicht, welche Farbe das G49 hat.

Kotzt mich nur an und frage mich, ob ich mir schriftlich holen soll, dass sie ein blaues Mittel eingefült haben, mit was auch immer für VW Norm.

 

Neben den dutzenden Aussagen, man darf die nicht mischen hier mal das zur Info:

"Sehr geehrter Herr XXX,

 

besten Dank fuer Ihre E-Mail vom 5. Mai 2003.

 

Heute koennen wir Ihnen - nach erneuter Ruecksprache mit der entsprechenden Fachabteilung -

bestaetigen, dass das Mischen der Kuehlmittel G11 und G12 technisch unbedenklich ist.

 

Bitte entschuldigen Sie, dass es durch die versehentliche Erwaehnung der Klimaanlage in

unserem vorherigen Schreiben zu einer Irritation gekommen ist.

 

Wir freuen uns, wenn Ihnen diese Information weiterhilft und stehen Ihnen bei weiteren Fragen

oder Wuenschen ebenso wie Ihr Audi Partner gerne zur Verfuegung.

 

Freundliche Gruesse nach Berlin

 

 

i. V. Thomas Hallatschek i. A. Christian Plessa

 

AUDI SERVICE CENTER

AUDI-2003/04-13528

85045 Ingolstadt

Tel. +49 (0) 800 2834 7378423

Fax. +49 (0) 800 329 26 2834

mailto:kundenbetreuung@audi.de

http://www.audi.com"

 

Und der nächste schreibt dann:

Auch wenn die Urspungsfrage schon ein wenig her ist...

 

G11 war früher in den Gußmotoren als Kühlmittelzusatz.

G12 kam mit den Alumotoren.

G11 und G12 sind untereinander nicht mischbar!!! Eine bräunliche Färbung des Kühlmittels und evtl ausflocken können die folgen sein.

G12Plus ist sowohl mit G11 und auch G12 mischbar. Ein Wechsel der Kühlflüssigkeit ist nicht notwendig, wenn sie keine Mangelerscheinungen aufweist.

bearbeitet von erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

hier mal die Gegenüberstellung der beim A2 zum Einsatz kommenden Kühlerfrostschutz-Mittel:

  • BASF Glysantin® Alu Protect / G30 = G12 aus dem VAG Konzern
  • BASF Glysantin® Alu Protect Premium / G30 = G12+ aus dem VAG Konzern

 

Alle 4 Mittel sind rosa bzw rosa/violett eingefärbt, untereinander mischbar und typisiert nach TL 774-D/F (= zugelassen zur Erstbefüllung bei AUDI, SEAT, SKODA, VW).

Glysantin_Endverbraucher_PKW.pdf

Glysantin_Zulassungen_JLC.pdf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich lasse nächsten Montag beim Unfreundlichen ;) das Kühlsystem abdrücken!Auch wenn ich die Reparatur nich dort machen lassen sollte, müsste mir der Unfreundliche ja trotzdem genau sagen, welches Teil defekt ist sofern sie es finden?! Denn ich bezahle ja für diese Leistung;)

G12++ ein wenig übertrieben oder?Kostet bestimmt mehr als G12 oder G 12 +!Naja habs heute gekauft, weil wieder zu wenig drin war!

bearbeitet von KugelwiderWillen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
60€ das Teil und nochmal so viel Lohn. In ner freien.

Wo genau liegt der Flansch? Bekommt man das selber hin?

Kannst den besagten Flansch mal markieren?

Hier ein Bild!

Nunja ich lasse es erstmal prüfen!:kratz:

motor.jpg.d528a3a0d57986c59139ce566151cf01.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Da das Teil wo der dicke Schlauch hin geht und andere. Da ist der Kühlwassertempfühler drin und das Thermostat. Gibt es nur komplett mit den Teilen oder nur die Teile aber nur das Gehäuse gibt es nicht.

motor2.jpg.a2db2d4994f9599b38791a1b38db8f61.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ah sehr interessant!Vielleicht schaffe ich es morgen noch einmal ein paar detaillierte Fotos zu schießen!

Hier noch eins welches ich im Dezember so ausm Handgelenk geschossen hatte !

Dort sieht man den Flansch ja auch ein wenig:rolleyes:!Aber eine Undichtigkeit ist nicht zu sehen!nunja morgen rücke ich dem Flansch mal mit laufendem Motor auf die Pelle!Die Canon sollte sofern sichtbar jeden (mikro) Riss ablichten können:D

img_6349.jpg.96213c51d472d2df5b184df606372a5c.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

vor paar Tagen hat ein elendiger Nager sich an einem Kühlwasserschlauch zu schaffen gemacht. Es ist der Schlauch, der unten an den Ausgleichbehälter rangeht, wie auf dem Bild im letzten Beitrag schön zu sehen.

 

Was muss ich denn beim Wechseln beachten? Fließt beim Abstecken nur das Kühlmittel aus dem Ausgleichsbehälter und aus dem Schlauch ab, oder ist der Schlauch am Kühlkreislauf so tief befestigt, dass mir da noch die halbe Füllmenge des Kühlkreislaufs entgegenkommt?

 

Gruß,

Silas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden