Jump to content

8Z0 959 501 Wer kennt sich mit dem Teil aus


Schwarzer FSI

Recommended Posts

Laut Händler ist das Ding Kaput (Es handelt sich um die Elektronik die dem Motorlüfter vorgeschaltet ist) bis zu diesem Gerät ist Strom da, der Lüfter (neu) läuft allerdings nie, deshalb läuft regelmässig das Kühlerwasser über.

Kann mir jemand sagen, was es mit dem kleinen 6-poligen Stecker auf sich hat, welche Veränderungen ich durch führen kann damit der Lüfter wennschonnicht Temperatur dann wennigstens Zündungsgesteuert läuft.

Link to comment
Share on other sites

Gut das ist die Offizieleversion vom Freundlichen aber da gibt es do bestimmt 2 Kontakte die man nur verbinden muß und der Lüfte läuft immer wenn die Zündung ann ist.

Das Ding ist ja (wenn ich das richtig sehe) komplett zerlegbar.

Link to comment
Share on other sites

Ein gebrauchtes Tauschsteuergerät kostet max. 30€ beim Verwerter. Klar kannst den Ventilator irgendwie in den Dauerbetrieb versetzen, dann macht halt irgendwann der Motor des Lüfters schlapp. Im Endeffekt nicht wirklich billiger...

Link to comment
Share on other sites

Ein Tauschgerät kostet minimal 39,99€ + 6 € Versand.

Mir geht es darum zu prüfen:

 

ob das Dingüber haupt kaput ist

ob es sich nicht Überbrücken läst

 

Dazu muss ich wissen, auf welchen Pin ich Steuerstrom geben muß das der Lüfter wieder Läuft?

 

Das Teil ist für Modele mit mit Klimaanlage, ich habe keine ist das überhaupt das richtige Teil?

Edited by Schwarzer FSI
Link to comment
Share on other sites

Guest erstens

Teste mal: Motor an, Klima an. Dann muss der Lüfter leicht drehen egal wie kalt das Kühlwasser ist! Wenn er das nicht tut, hat auch deine Kliama keine oder kaum Leistung. Wenn er doch langsam dreht, ist alles ok denn der Lüfter geht überhaupt nur an (oder in volle Stufe), wenn es sehr heiß draußen ist. Das mit dem Kühlwasser kann der Deckel sein, habe ihn auch neu gemacht.

Link to comment
Share on other sites

So ich hab das Teil nun auseinander genommen, da sind 3 große Kontakte mit jeweils einem Bauteil drauf, die erste Diagnose eines Kologen lautet das daneben, also wenn die Stecker auf einen zu schauen rechts 2 löcher nicht belegt sind dies aber zur Funktion notwendig ist, hat jemand eine Ahnung was das für Bauteil sein kann? (Wahrscheinlich ein Widerstand aber welcher?)

 

@erstens der Lüfter springt überhaupt nicht an.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 35

      1.6 FSI Macht (mal wieder) komische Geräusche...

    2. 7

      [1.6 FSI] Volllastruckeln, MKL blinkt

    3. 7

      [1.6 FSI] Volllastruckeln, MKL blinkt

    4. 7

      [1.6 FSI] Volllastruckeln, MKL blinkt

    5. 7

      [1.6 FSI] Volllastruckeln, MKL blinkt

    6. 73

      9. Audi A2 Schraubertreffen am 22.06.2024 in 59510 Lippetal 🚘 / Abends Public Viewing der EM Spiele ⚽️

    7. 58

      rote Kühlwasserwarnleuchte leuchtet- welcher Sensor könnte es sein?

    8. 286

      Himmel löst sich durch die Hitze

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.