rainmaker2007

Weißer Schaum in de Öl-Einfüllstutze

Recommended Posts

Hallo!

 

Am 02.12.2008 meldete sich die gelbe Öl-Warnleuchte. Daraufhin habe ich ca. 0,25 L (Aral Longlife 3) nachgefüllt.

 

Heute habe ich beim kalten Motor nach dem Stillstand von ca. 8 Stunden folgende Beobachtung gemacht: in der Einfüllstutze fürs Motoröl (Serviceklappe) war weißer Schaum.

 

Der Öl-Messstab war dabei absolut trocken, obwohl ich am 09.12.2008 weitere 0,25 L Öl nachgefüllt habe.

 

Seit diesem Montag fahre ich jeden Tag ca. 220 km Autobahn.

 

Ich bin völllig ratlos und dringend auf eure Tips angewiesen. Das Schweigen der gelben Öl-Warnleuchte kommt erschwerend hinzu.

bearbeitet von rainmaker2007

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Ist das Öl schaumig oder befindet sich weißer Schaum auf dem Öl ist ziemlich sicher Wasser darin. Im Motoröl sammeln sich geringere Mengen an Kondenswasser, nicht nur durch die Verbrennung des Benzins. Das ist im Sommer gar kein Problem, da dieses durch die relativ hohe Öltemperatur von selbst wieder aus dem Motorgehäuse Motorgehäuse verdampft. Wenn aber im Winter der Motor speziell durch Kurzstrecken nicht warm genug wird, kann sich das Kondenswasser nach und nach im (unter) dem Öl ansammeln. Zu erkennen ist es nach kurzem Betrieb des Motors an dem weißlichem Schaum, zuviel ist gar nicht gut, da sich nach dem Abstellen das Wasser unten sammelt, wo es dann als erstes von der Öl Pumpe angesaugt wird. Wasser schmiert nicht so gut wie Öl. Abhilfe schafft man am besten durch einen Ölwechsel.

 

Gruß Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Oder mal 50-100km mit Dampf auf die Autobahn, dann wird der Motor auch warm genug und das Wasser verdampft und wird über den Ölabscheider ausgeworfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fährst du schon die ganze Zeit Autobahn oder erst seitdem du das entdeckt hast?

 

Eigentlich sollte gerade bei viel Autobahnanteil kein Wasser im Öl sein, meine ich.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Heute bin ich mit ca. 130 km/h auf der Autobahn wieder heimgefahren. Ich werde morgen früh nachsehen, ob dies eine Abhilfe geschaffen hat.

 

Seit diesem Montag fahre ich täglich von Marburg nach Wiesbaden nur Autobahn. Deshalb bin ich ratlos über die heutige Entdeckung.

bearbeitet von Audi TDI

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo! Seit diesem Montag fahre ich jeden Tag ca. 220 km Autobahn.

 

:D An den hohen Ölverbrauch des 1,4 Benziner gerade auf der Autobahn ab so ca. 140km musst Du Dich gewöhnen.. ich habe immer mind. 1 Liter dabei wenn ich mehr als 800 Kilometer Autobahn fahre. Bei mir ist Vollgas extrem im Ölverbrauch. 30 Minuten Vollgas würde ich sagen kosten mich ca 250ml Öl:D:D:D

 

Christian der das Öl im Forum kauft...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schaue auch einmal nach dem Kühlwasserstand.......nicht das es dir irgendwo Kühlwasser ins Öl drückt.....ok der Öldruck sollte höher sein und eher Öl im Kühlwasser aber wenn der Block-Kopf einen Riss hat!?!?!?!

Denn wenn du jeden Tag über 100 km Autobahn fährst (auch mit 120) dann sollte kein Kondenswasser mehr im Öl sein.

 

Karsten der dringend Ölwechsel machen muß....:D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo, Fahr zum Freundlichen und laß Dir Dein Kühlsystem abdrücke. Was fährst Du für ein Motor? So sieht es aus wenn man einfaches HD Öl nimmt oder aufbereites Motoröl. Hier kann auch zu wennig oder zu viel Motoröl die Ursache sein. Luft wird über die Kurbelwelle zu Schaum geschlagen. Wie zu hause bei Mutter. Pirol Ich fülle bei meinem Null Liter auf 30000 KM nach

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo, Fahr zum Freundlichen und laß Dir Dein Kühlsystem abdrücke. Was fährst Du für ein Motor? So sieht es aus wenn man einfaches HD Öl nimmt oder aufbereites Motoröl. Hier kann auch zu wennig oder zu viel Motoröl die Ursache sein. Luft wird über die Kurbelwelle zu Schaum geschlagen. Wie zu hause bei Mutter. Pirol Ich fülle bei meinem Null Liter auf 30000 KM nach

 

Mit meinem bin ich bis jetzt 10000 km gefahren.

Kein messbarer Ölverbrauch.

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...ok der Öldruck sollte höher sein

..aber nur bei laufendem Motor. Sobald Du abstellst ist der Kühlwasserdruck einige Zeit höher.:janeistklar:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mit meinem bin ich bis jetzt 10000 km gefahren.

Kein messbarer Ölverbrauch.

 

so long

 

Du hast auch MJ2005, oder? Die haben allesamt die neuen Kolbenringe drin.

 

Seit meine Kolbenringe drin sind hab ich auch nichtmehr nachkippen müssen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auf den ersten 30.000 km Ölverbrauch unter 0,2 l/5000 (!) km,

auf den nächsten 30.000 noch weniger, überhaupt kein Nachfüllen notwendig!

Auspuff innen blank, keinerlei Ablagerungen!

Gruß!

JoAHa

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Für mich klingt das auch nach defekter Kopfdichtung.

 

- im Kühlwasser-Ausgleichsbehälter schauen ob sich Öl angesammelt hat

- Kühlsystem Abdrücken

 

Auf Kopf tippe ich noch nicht, die sind doch relativ robust.

Die Kopfdichtung ist schnell getauscht.

 

Ist er Dir mal heiß geworden, eventuell bei einem Wapu-Schaden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke allerseits!:)

 

@ bsc-optimal: seit der letzten Inspektion (90.000 km) fährt im Kofferraum der Kugel regelmäßig ein Fläschen Aral Longlife III mit. :)

 

@ Arosar: Anfang dieser Woche ging morgen früh beim Starten die Kühlwasser-Warnleuchte an, die dann nach ca. 500 m bzw. 1 Minute Fahrt wieder erlosch. Muss dazu noch sagen, dass die Kugel vor dem Start die komplette Nacht an einer leichten Steigung geparkt war. Obwohl ich daraufhin nicht nachgefüllt habe, meldete sich die Kühlwasser-Leuchte seitdem nicht mehr. Wenn das Kühlsystem undicht wäre, würde die Leuchte ganz bestimmt wieder angehen.

 

@ Mullewitz: Zylinderkopfdichtung halte ich zunächst eher für ein Worst-case.

 

@ Pirol: Die Kugel hat Motoröl Aral Longlife III 5 W 30. Es kann tatsächlich sein, dass der Ölstand zu niedrig war. Allerdings habe ich gehört, dass der Schaum entsteht eher bei einer Überfüllung des Motors mit Öl. Oder kommt es dazu auch bei zu niedrigen Ölstand?

 

@ ca3sium: Weißt du etwa, was der Spass (Tausch der Kopfdichtung) kostet? Die WaPu würde ich zunächst ausschließen: diese wurde beim Zahnriemenwechsel im Juli 2008 mit erneuert. Die Motor-Temperaturanzeige funktionierte bislang unauffällig.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Keine Ahnung, ich habs wenn dann selbst gemacht.

Die Teilepreise halten sich jedenfalls in Grenzen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

schaum entsteht als wasser-öl emulsion.

wird seit ewigkeit als schmier&kühlmittel im werkzeugbau genutzt.

 

also den motor mit einem spülöl säubern und definierte verhälnisse schaffen.

kühlwasser max. markierung

ölstand würde ich min mark wählen und eine flasche dabei haben und dann 100-500-1000km test.

danach sollte man mehr wissen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Um keinen neuen Thread zu eröffnen:

 

Habe heute Wischwasser nachgefüllt und hab gleich mal den Motoröldeckel in der Serviceklappe geöffnet.

Ich musste feststellen, dass gelblicher Schaum zu sehen war. Bin in letzter Zeit viel Kurzstrecke 5km gefahren, mit Motortemperatur 90°C laut Anzeige.

 

Ist das schlimm dieser Schaum? Was kann/soll man dagegen tun?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist das schlimm dieser Schaum? Was kann/soll man dagegen tun?

 

Wird wahrscheinlich am verwendeten Motoröl liegen.

Kann aber auch am Kurzstreckenverkehr liegen.

 

Das ist Kondenswasser in Verbindung mit Motoröl.

 

Wischs sauber und beobachte.

 

Im schlimmsten Fall Kopfdichtung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Einfach mal eine längere Strecke mit langsam steigender Geschwindigkeit fahren, um das Wasser aus dem Öl zu bekommen.

bearbeitet von Ingo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Öl müsste gut sein. Daran kann es nicht liegen.

Es wird dann wohl der Kurzstreckenverkehr sein.

Wisch den Schlamm weg und fahre mal eine größere Strecke, damit das Wasser aus dem Öl verdunsten kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sind typische Spuren eines Winters mit viel Kurzstrecke. Entweder Öl wechseln oder mal 300km am Stück fahren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden