Melde dich an, um diesem Inhalt zu folgen  
vfralex1977

problem: gasstöße

Recommended Posts

vielleicht gibt es dazu schon ein thema. da ich aber nicht weiß, wie ich es nennen soll, kann ich auch nix finden. jetzt hoffe ich, dass es jemand kennt und ein paar tipps oder nen link ins forum hat....

 

ab&zu hat meine kugel die dumme angewohnheit, nach dem startvorgang schnelle gasstöße abzugeben. ist dann so, wie es "junge wilde" machen um z.b. beim ampelsprint den nebenmann zu animieren. der witz dabei, versuche ichh sowas manuell funktioniert es nicht, weil es in der frequenz wegen der trägheit in der gasannahme gar nicht möglich ist.

 

es ist auch nicht reprodizuierbar. ebenso ist mir keine parallele aufgefallen, bei der es passiert (temperaturen, luftfeuchtigkeit,....).

 

ideen oder vorschläge?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

Davon lese ich zum ersten Mal.

 

Beim Startvorgang heißt nur wenn der Motor kalt ist? Hört das irgendwann mal auf? Wann?

 

Mein erster Gedanke: Könnte evtl. auf ein Geberproblem hindeuten.

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

nein, kann passieren wenn der motor kalt ist. aber auch, wenn er noch warm ist. dauert dann etwa 2-3 sekunden und die drehzahl steht auf etwa 2500/min bis sie dann langsam in etwa 2-3 sekunden auf knapp unter 1000/min standard fällt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Verwegene Worst-case-These:

 

Dein Turboladerlager hat seine besten Zeiten hinter sich und entlässt etwas Öl in die Luft, welche den Zylindern zugeführt wird. Wenn der Motor läuft, stört es nicht, da das Öl gleichmäßig mitverbrannt wird und die Mengen sehr gering sind. Steht der Motor jedoch, sammelt sich das Öl, wird beim Start eingeblasen und verbrennt erstmal unkontrolliert. Daher der Drehzahlanstieg fast ohne Zeitverzug...

 

Was sagt der Ölverbrauch? Wie sieht es aus, wenn man den Schlauch vom Turbo abzieht?

 

Edit: Schau mal hier unter "Wie entstehen Schäden" -> "Turboladerschäden" http://www.motorenprofi.de/

bearbeitet von Nachtaktiver

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

danke für diese info :eek: jetzt hab ich bissl angst bekommen :(

 

Was sagt der Ölverbrauch? Wie sieht es aus, wenn man den Schlauch vom Turbo abzieht?

 

ölverbrauch habe ich, ist aber unregelmäßig und eigentlich dachte ich, dass es irgendwo rausläuft. warst ja in IN dabei, als wir die unterverkleidung ab hatten. dass es irgendwo innerhalb des motors verschwindet konnte ich bisher nicht bestätigen oder entkräften.

 

wie kann ich das selbst überprüfen? was meinst du mit schlauch abziehen?

hast du bilder, auf denen ich solche arbeiten erklärend sehen kann?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal den Schlauch zwischen Luftfilter und Turbo am Turbo abziehen und reinspähen. Wenn nötig mit Spiegel. Dazu mit dem Finger an der Welle wackeln...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

1. rot markiere Schrauben lösen

2. gelb eingezeichneter Ladeluftschlauch (kommt vom Luftfilter) abziehen

3. an der blau markierten Stelle zuerst mit einem Spiegel oder ähnlichem rein schauen bzw. die Cam dorthin halten und aussagekräftige Fotos schießen bevor du rein langst

4. an der blau markierten Stelle in den Turbo fassen und an der Turbowelle in

ladeluftschema_1_4tdi.jpg.c90ae46586846dc63eea2850fe7d95a8.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

Wie Nachtaktiver sagte -> von unten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
VFRiend   

Hatte dieses Problem auch mal und zwar bei dem ersten VW-Diesel:1500ccm, 50 PS in Golf I. Hier war es die Kurbelgehäuseentlüftung, über die eine rel. hohe Menge Motorenöl in den Ansaugfächer transportiert wurde . Der hatte sogar extra Bohrungen an der tiefsten Stelle des jeweiligen Ansaugkrümmers, damit sich dort keine zu hohe Menge des Öls sammelte. Das schlagartig einsetzende Phänomen des zu hohen Ölauswurfs über Kurbelgehäuseentlüftung lag an zwei gebrochenen Kolbenringen! an einem Koben. Damals sprang ein solcher Motor schlechter an, wird ein TDI aber bestimmt nicht tun, da Direkteinspritzer und bei zwei noch intakten Zylindern springt der Motor eh an. Für Dich hoffe ich, dass es daran mal nicht liegt. Sollte der Ölverbrauch allerdings hoch sein, dann....wäre es sinnvoll, ggf. eine Kompressionsmessung durchführen zu lassen. Ich glaube, das geht über die Bohrungen der Glühkerzen?!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das selbe Phänomen wie bei vfralex kommt bei mir seit einiger Zeit auch ab und zu vor. Habe auch den AMF 75PS.

Ich hatte jedoch eher die Glühkerzen, welche bei mir noch die ersten seit 207000km sind in Verdacht : die Glühwendelleuchte brennt bei mir manchmal ungewöhnlich lange. Wenn ich dann den Anlasser betätige kommt es manchmal (sehr SEHR selten ) vor dass der Motor direkt auf 2000 Upm hochdreht und nach ca. 1 Sekunde in die normale Leerlaufdrehzahl fällt. Ich als Laie hab mir das erklärt dass vielleicht die Glühkerzen zu lange glühen (wegen der Wendelleuchte) und deshalb der Motor so hochschnellt. Hoffe nicht dass das am Turbolader liegt.

Bin gespannt wie sich das noch entwickelt.

Gruss,

Erik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann mir nicht vorstellen, wie das mit den Glühkerzen zu tun haben soll. Meine waren 260.000km drin und sahen danach immernoch ok aus. Davon abgesehen passt der vermutete Fehler nicht zum Problem...

IMG_0916.JPG.d5205711bd8cbec3b1ec1b88cda5201f.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das der Turbo kaputt ist möcht ich und kann ich mir ehrlich gesagt nicht vorstellen.

Bei mir tritt dieses Phänomen immer (ca. 2mal im Monat) zusammen mit folgenden Fakten auf:

 

-Nur bei Warmstart nach Fahrten kürzer 30min (Motor ist also noch nicht ganz heiss)

- die Glühwendelleuchte geht nicht von selber aus

 

Ich glaube in einem anderen Forum etwas dazu passendes gefunden zu haben.

Dieselschrauber Community Auto-Forum - Motor dreht hoch nach Warmstart

Siehe Beitrag von Floppine

 

An den Sensor für die Kühlwassertemparatur glaube ich eher weil ja auch die Glühkerze so lange glüht.

Bei der nächsten Inst werd ich der Sache auf den Grund gehen.

Gruss,

Erik

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja, stimmt. ab&zu geht die vorglüh-anzeige bei mir auch ewig nicht aus. habe auch mal einen fehler im FS gehabt, dass irgendein temp-sensor sporadisch kurzschluß gegen masse hätte. weiß jetzt nicht welcher, aber der fürs kühlwasser könnte es auch gewesen sein....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

soweit sind die infos toll :D

aber warum darf ich das bild des einbauorts nur als admin sehen?

 

ich habe den sensor gerade für 10€ inkl. versand bei E**Y bestellt,

dichtring und haltefeder hole ich gleich bei audi, wenn ich die kugel abhole....

bearbeitet von vfralex1977

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

Es wurden noch keine Bilder hochgeladen auf denen der Einbauort zu sehen ist.

 

Falls du ein Bild von deinen AMF beitragen kannst lade es doch bitte in diesen Thread hoch: A2 Forum

 

Bitte Beitrag #20 beachten bevor du das Foto machst und wenn möglich an der Bitte orientieren.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also mal der Vollständigkeit halber: bei mir sind seit dem Sensorwechsel nicht nur die seltsamen Gasstösse weg sondern auch das lange Leuchten der Glühwendellampe. Es war eine nervenaufreibende Fummelei aber ich finde es hat sich gelohnt. Das Auto ist wieder gesund!

Kosten:

1 Sensor G62 mit Dichtung Original Audi/VW 26€

7 Halteklammern (sicherheitshalber) a 0.55€ = 3.85€

1 Flasche G12 plusplus zum nachfüllen = 12€

gesamt: 41,85 €

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen