Jump to content

Wochenende

User
  • Posts

    82
  • Joined

  • Last visited

Everything posted by Wochenende

  1. Eine inkontinente Tandempumpe sieht so aus: Deine scheint völlig trocken zu sein. Gruss, Erik
  2. Meine ist noch die erste, also von 02.2002. Bis jetzt keine Probleme damit gehabt. Noch nie was aufgefüllt und das Auge ist auch noch grün. Bin gespannt ob sie ihren 11ten Winter noch übersteht. Hätte nie gedacht dass eine Batterie solange halten kann!
  3. Hm vielleicht schraub ichs doch lieber wieder etwas lockerer? Wie man da gegenhalten und mitm Drehmomentschlüssel+Nuss oder mit Schlagschrauber schrauben kann erschliesst sich mir noch nicht so ganz, das Loch für den Imbusschlüssel (bei anderen Versionen ein Torx30 Loch) zum Gegenhalten ist ja im Bolzen wo die Mutter draufgeschraubt wird! Man müsste ja durch die Nuss hindurch gegenhalten?!
  4. Hallo! Habe soeben meine Koppelstangen gewechselt. Grund: Der Tüv Mann meinte letztens "Die haben bisschen Spiel, werdens nicht mehr lange machen.." Die unteren Schrauben waren bei mir übelst festgegammelt. Da die Muttern nach ein Paar Versuchen rund war hab ich zur Rohrzange gegriffen - das hat dann geklappt. Habe mich für die neuen Koppelstangen von MAPCO entschieden. Die sollen ja verstärkt sein und machen einen guten Eindruck. Da ich keine Ahnung habe wie man einen Drehmomentschlüssel aufstecken kann wenn man mit dem Konter- Inbus gegenhalten muss habe ich zuerst die Muttern auf geschätzte 40 NM angezogen.. soviel ist das ja nicht.. Resultat war ein lautes Geklackere bei jeden Huckel. Danach hab ich sie dann richtig handfest gezogen und Ruhe ist. Nun meine Frage: Gelten die 40NM Anzugsdrehmoment generell für alle Koppelstangen egal welcher Hersteller? Vielleicht gilts ja nur für die Audi Original K-Stangen?! Was kann denn passieren wenn man die zu fest anzieht? Gruss, Erik
  5. Hmmmm Wickie! I love it! War das wieder im Angebot?
  6. Fünfter Besuch beim TÜV. Laufleistung: 255.000 Vorbereitung: null Mängel: 2 geringfügige. Eine der beiden Kennzeichenlampen ist (war) hin und Koppelstange vorne rechts leicht ausgeschlagen Plakette erteilt! JUHUU! Der Plan demnächst den A2 gegen einen Skoda Roomster zu tauschen ist jetzt erstmal vom Tisch! Werde meinem Kügelchen nun doch noch nen neuen Zahnriemen spendieren und kucken wie er sich noch hält. Gruss, Erik
  7. Also ich finde den Roomster mit dem 1.6 CR TDI Motor richtig gut. Schluckt wenig, ist nicht zu gross für Parklücken und es passt ein Fahrrad hinten rein. Wenn es wirklich dazu kommt dass das gesamte Ruhrgebiet nur noch mit der tollen grünen Plakette befahrbar wird (geplant 2014) werde ich meinen geliebten AMF von 02 wohl gegen so einen eintauschen, denn einen Filter für ~1000€ in ein 10 Jahre altes Auto mit 250000 km einbauen ist nicht gerade sinnvoll. So ein geniales Forum wie dieses hier gibt es aber leider nicht für den Roomster und wirds wohl auch nie geben.
  8. a2-701 Durch deine Bilder habe ich bei mir mal nachgesehen: Bei meinen ATE Powerdisc scheiben sind die Rillen blitzblank, da ist nichts zugesetzt. Beläge sind ATE Standart. Montiert vor 2 Jahren (~80000km), habe noch nie daran rumgekratzt. Bestimmt passen deine Beläge nicht so richtig zu den Scheiben. Gruss, Erik
  9. Bei mir hat ein Spritzer Kontaktspray super geholfen. In den Blinkerhebel am Lenkrad! Es hat nach dem Blinken ab und zu wie wild geklackert. Durch die Forensuche hier bin ich drauf gekommen. Gruss, Erik
  10. Wie hast du denn den Lichtschalterdrehgriff aus der Lichtschaltereinheit rausgekriegt? Mit Gewalt oder einem Trick?
  11. Hast du eigentlich deinen G62 mittlerweile schon gewechselt? Vielleicht liegts daran? Gruss, Erik
  12. @Christoph: Der Dieselfilter setzte sich anscheinend zu wenn der zu kalte Dieselkraftstoff ausflockt. Der Filter selber wurde vor 2 Jahren erneuert, müsste eigentlich noch gut sein. Im wärmeren Zustand ( bei >-10° ) gab es noch keine Probleme. Ist beim A2 das Kraftstoffsystem eigentlich irgendwie beheizt ausser dass erwärmter Kraftstoff zurückfliesst?
  13. Gestern hatte ich das erste Mal Winterprobleme mit meinem A2. Beim Kaltstart im Vogtland bei -16° musste ich 2 mal vorglühen bis er ansprang. Danach lief er zwar und der Zuheizer machte auch sofort seine Arbeit aber auf den ersten 50km Fahrt fing der Motor an zu stottern sobald ich etwas mehr Gas geben musste. Konnte daher nur mit ganz vorsichtigem Gasfuss fahren. Das lag ja wohl eindeutig an der Konsistenz vom Diesel bei -16 obwohl ich immer dachte Winterdiesel muss bis -22 flüssig sein. Das die 8 jährige Batterie solche Temparaturen noch mitmacht ist aber schon erstaunlich. Gruss, Erik
  14. Habe heute mal meinen alten Lichtschalter auseinandergenommen. Das ist ja konstruktionsbedingt dass da irgendwann kein Strom mehr fliesst. Dieses Plastik um die Kontakte herum hätte wohl besser Keramik sein sollen. Denke mal dass jeder A2 Fahrer dessen Wagen so langsam in die Jahre kommt so einen Schalter als Reserve im Auto haben sollte. Gerade jetzt in der kalten (dunklen) Jahreszeit. Gruss, Erik
  15. Ebenfalls nur zur Rückmeldung: Schalter um halb neun an der VW Theke bestellt und dort um 15 Uhr eine komplette Schaltereinheit ( mit Leuchtweitenregulierung und softlack Soul ) für 88€ erhalten. Eingebaut = Licht geht wieder Hurra!! Teilenummer lautet :8Z1 941 531 D 5PR - 71,06€ + MwST. =88,13€ Gruss, Erik
  16. Jetzt hats mich auch erwischt... Wollte vorhin nach Hause fahren aber das Licht ging nicht mehr an! Sicherung und Birnen sind OK - ADAC konnte auch nix tun ausser mir zu raten ohne Licht nach Hause zu fahren denn auf der Autobahn kommt ja eh kein Auto entgegen . Werde mich wohl schnellstmöglich um einen neuen Schalter kümmern müssen. Weiss jemand wie lange so maximal die Lieferzeit für solche speziellen Teile beim Audi/VW Händler sind? Die werden ja wohl kaum nen A2 Lichtschalter auf Lager haben. Einen Vorteil hats aber - ich hb ne Ausrede morgen auschlafen zu können da ich nur im hellen zur Arbeit fahren kann. Gruss, Erik
  17. Ja das Öl hat 84,34€ gekostet, 4,2 l. Der Wechsel 26,72€. Dann noch den Filter für 10 und Fehlerspeicher auslesen für 17,82€ Ausserdem eine Batterie für den Schlüssel 2,76€ Man konnte mir für den Wechsel des Sensors vorher keinen Preis nennen es waren keine "Arbeitswerte im System hinterlegt". Theoretisch ist von 100 bis 250 für den Austausch alles möglich sagte man mir, und auch dass der A2 ein sehr kompliziertes Auto sei. Da dacht ich mir wenn ich das teure Öl mit nehme strengen die sich vielleicht etwas mehr an beim Austausch. Unterm Strich wär ich bestimt so oder so bei ~300 gelandet. Ach egal es piept nicht mehr das find ich supertoll!
  18. Habe soeben den Ölstandsensor beim 1.4TDi 75PS wechseln lassen. Er hat andauernd im Display genervt, reinigen des Steckers und Kontaktspray hat auch nichts gebracht. Falls es jemanden interessiert oder mal jemand danach sucht: die Nr. des Sensors lautet 045 907 660 D und der Arbeitslohn für den Wechsel hat bei einer VW Werkstatt 44,54€ gekostet. Habe allerdings direkt noch einen Ölwechsel machen lassen und kam so auf 300€ mit allem. Es piept jetzt aber gottseidank nicht mehr! Gruss, Erik
  19. Hallo, bei mir piept der Sensor auch seit einiger Zeit. Immer nur wenn der Motor kalt ist. Nach ein bisschen Fahren geht die Warnung weg und bei Warmstart tritt es gar nicht auf. Vermute auch ein Kontaktproblem. Weiss jemand ob man beim 1.4 tdi von unten an den Stecker des Sensors kommt ohne das halbe Fahrzeug zu zerlegen? Möchte denselbigen mal abziehen und mit Kontaktspray behandeln bevor der ausgetauscht wird. Gruss, Erik
  20. Der Stecker ist bei mir auch vergammelt gewesen. Habe ihn kurzerhand abgeschnitten, die Kabel zusammengelegt und isoliert. Das Bremsbelagswarnsymbol ist seitdem weg. Wenn man selbst nach der Belagsstärke kucken kann braucht man das ja auch eher nicht. Gruss, Erik
  21. 5.006 km - Cyberjack - 1.2 TDI - Mar. 2008 - 11/03- Feldkirch (AT) - Dunquerke (FR) /Fähre/ Dover - Liverpool /Fähre/ Belfast-Giants Causeway (NI, UK) - Dublin - Rosslare (IE) /Fähre/ - Cherbourg (FR)- Paris - Toulouse (FR) - Massif Central - Genf (CH) - Feldkirch (AT) 3.365 km - cer +1 - 1.4 TDI - Sommer 2006: Nürnberg - Stuttgart - Basel - Lyon - Avignon - Ussat les Bains - Couillure - Cannes - Genova - St. Moritz - Kempten - München - Nürnberg 2.329 km - tomte - 1.4 tdi - sommer 2003 - 12/2001 - München - Ferreirola/ Granada (SP) 2.035 km - Audi 80 CC + Frau im 6. Mon.- 1,4 TDI - Aug.2004 - Nürnberg - Barajas de Melo (ESP) über Landstr. in Frankr. 1.600 km - Cyberjack - 1.2 TDI - Okt. 09 -11/03- Feldkirch (AT) - Dunkerque (FR) /Fähre/ Dover - Bristol (UK) 1.500 km - Fuchs + Frau und Tochter - 1,6FSI - Aug. 2006 - Hildesheim - Fréjus (Südfrankreich) ca. 1.400 km - Nachtaktiver + Lieblingsmensch - TDI - Aug. 2007 - 10/03 - Ravensburg - Dubrovnik ca. 1350 km - Tho - 1.4 Benz - Aug 2010 - Wiesloch (HD) nach Bol, Insel Brac, Kroatien 1288 km - Cyberjack - 1.2 TDI - Okt. 2007 - 11/03 -Witney (Oxon, UK) - Feldkirch (AT) ca. 1.250 km - Nachtaktiver + Lieblingsmensch - TDI - Nov. 2008 - 10/03 - Ravensburg - Wien - Venedig ca. 1.180 km, Bret - 1.4 Benziner - Aug 2006 - 01/02 - Lahti - Turku - Stockholm - Trelleborg - Stralsund - Berlin 850 km - Borg - 1.4 TDI 66KW - 08/2008 - 12/2004 - Gavorrano (Grosseto, Italien) - München 840 km - Wochenende - 1.4 TDI - Sommer 2007 - Duisburg - Calais -Le Havre - Mont St.Michel ca. 730 km - Tho - 1.4 Benziner - August 2008 - Heidelberg - Limone sul Garda (Gardasee) ca. 545 km - derLars + Lieblingsmensch - TDI - August 2008 - Frankfurt am Main - Calau (nähe Cottbus) 413 km - AuRo - 1.4 Benziner - Juni 2008 - 10/01 - Frankfurt am Main - Machern (nähe Leipzig) 403 Km - Audi-man18 - 1.4 Benziner - Juli 2007 - 06/01 - Hannover - Hörnum (sylt)
  22. Viel Glück und besorg dir genügend dieser Halteklammern!
  23. Dass das mit der Kupplung zusammenhängt kann ich mir nicht vorstellen. Bei mir war das Motorhochgedrehe nach dem anlassen meisst nur bei "Lauwarm"-Starts also wenn zB ich um 8Uhr 30km fahre dann das Auto abstelle und um 11 es wieder starte. Das lange leuchtende Glühsymbol trat auch bei Kaltstarts auf. Zusammenhänge mit der Kupplung hab ich nicht beobachtet. Wie gesagt nach Wechsel des Sensors alle Symptome verschwunden!
  24. AMF. Fotos sind hier: https://a2-freun.de/forum/showthread.php?t=36807&page=2 Beitrag 23 und hier: https://a2-freun.de/forum/showthread.php?t=38033 Beitrag 14. Eine gut gemachte Austauschdokumentation findet man da ebenfalls von Bedalein in Beitrag 1. Bis auf den Einbauort der beim AMF unter der Tandempumpe liegt und beim Benziner vornedran, ist es dasselbe. Gruss, Erik
  25. Marc_m : Das ist eindeutig der G62 ! Bei mir früher ähnliche Symptome - Lange Glühzeit, beim starten manchmal erhöhte Drehzahl. Nach dem Wechsel absolut keine Probleme mehr! Ist allerdings kein Spass den aus und einzubauen. Gruss, Erik
×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.