Jump to content

Leistungseinbruch / Turbo


querido
 Share

Recommended Posts

Hallo -

gestern konstante AB-Fahrt ca. 140 km/h, dann bricht die Leistung ein, d.h. Turbo setzt wohl aus, Beschleunigung also äußerst träge. Nach Abstellen des Motors und ca. 10 Minuten später war die Leistung wieder vorhanden.

Heute genau dasselbe Verhalten auf der AB. Merkwürdig ist, dass der Zustand sich ändert wenn der Wagen abgestellt bzw. der Motor aus ist.

Vor wenigen Jahren gab es ein ähnliches Problem, bei dem jedoch die Leistung aus blieb. Damals war es ein dünner Schlauch, der von einem Steuergerät im oberen hinteren Bereich des Motorraums abgerutscht war (also kein Defekt des Turbos).

 

Kennt jemand die Problematik, hat jemand einen Lösungsansatz?

Vielen Dank & beste Grüße -

Link to comment
Share on other sites

Guest Audi TDI

Notlauf durch Ladedruck über- oder unterschritten.

Bitte Fehlerspeicher auslesen (lassen). Fehlerursachen finden sich im Forum: Suchbegriffe Ladedruck überschritten, Ladedruck unterschritten, Notlauf

Link to comment
Share on other sites

Guest Audi TDI

ja, ist ein massives Sicherheitsrisiko und wenn der Turbo wirklich defekt sein sollte und Teile in den Motor gezogen werden ist es ein größerer Schaden.

Link to comment
Share on other sites

  • 1 month later...

Beim AMF kann dieses verhalten durch einen abgerutschten Schlauch des Wastegates ausgelöst werden.

 

Es gehen zwei Schläuche vom N75 an der Spritzwand Beifahrerseite zum Turbo, diese bitte Kontrollieren. Bei mir war hinter dem dicken Turboschlauch der zum AGR geht der N75 Schlauch abgerutscht. Konnte man nicht sehen, aber ich hatte plötzlich ein Stück Schlauch in der Hand.

 

Übrigens wird dann der Fehler Regelgrenze überschritten abgelegt.

Link to comment
Share on other sites

  • 1 year later...

Hallo zusammen,

 

 

Bisher war ich hier eher stiller Leser, viele Beiträge haben mir schon oft geholfen. Heute brauche ich allerdings mal eure Hilfe.

 

Ich grabe das Thema nochmal aus, da ich einen sehr ähnlichen Fehler habe. Ab und an leidet mein A2 (1.4 TDI) ebenfalls an Leistungseinbruch auf der AB bei hoher Last.

 

Also hab ich mich bei dem heutigen Schmuddelwetter dran gemacht nach einem losen Schlauch zu suchen. Sowas ähnliches habe ich auch gefunden - schaut für mich so aus als fehlt da ein Schlauch. Nur konnte ich diesen nirgends finden. Weiß jemand wo der sein könnte?

 

Achja, das lose Kabel könnte von einer Standheizung kommen, die mal verbaut war. Ich kann es aber nicht mit Sicherheit sagen, das war noch Sache meines Bruders, als der Audi noch ihm gehörte.

 

Blick ist in den Motorraum auf die Beifahrerseite.

 

 

Vielen Dank schonmal.

 

Grüße,

Stefan

DSC_0245.JPG.012187eed8f384a223e4b0504a6546e5.JPG

Link to comment
Share on other sites

Ich kann leider auf dem Bild nicht genau erkennen um was für einen Schlauch es sich da handelt. Aber du kannst dir auf dem Bild in dem Link anschauen wo die betreffenden Schläuche sitzen:

 

>>>Link<<<

 

Ich zitier mich da auch nochmal selbst:

 

Ich hatte an meinem AMF absolut das gleiche Fehlerbild und es waren die von mir auf dem Bild markierten Schläuche: Einer davon hatte sich gelöst. Schlauch drauf: Problem behoben.

 

Im Fehlerspeicher stand:

17965 Ladedruckregelung Regelgrenze überschritten

P1557 35-10 unterbrochen

Edited by Nagah
Link to comment
Share on other sites

Wenn da mal n Zuheizer bzw. ein Upgrade zur Standheizung verbaut war, könnte es sich um die Kraftstoffleitung handeln, die zum Zuheizer geführt hat.

 

Grüße aus dem selben Landkreis. :)

 

Edit: Falls du Hilfe brauchts gib Bescheid.

Edited by A2-D2
Link to comment
Share on other sites

Ah schön einen in der Gegend zu haben, der sich auskennt :)

 

Danke für dein Angebot, ich versuchs aber erstmal noch selbst - da lernt man doch am meisten ;)

 

 

Das mit der Kraftstoffzufuhr für die Standheizung klingt logisch. Ich werde da mal bei meinem Bruder nachfragen. Die Schläuche, die Nagah genannt hat, werde ich noch prüfen.

 

 

Kraftstofffilter könnte auch sein, ich weiß nicht was das Steuergerät macht, wenn zu wenig Sprit zur Verfügung steht, ob er da auch in den Notlauf geht. So ists nämlich bei mir wenn das auftritt: Notlauf und maximal 120 km/h

 

Ich werde mal schauen, dass ich den Fehlerspeicher auslese, müsste ja dann was drin stehen. Ich glaube dass mein Bruder da auch noch Equipment dafür hatte.

 

 

Grüße,

Stefan

Link to comment
Share on other sites

Das Motorsteuergerät bekommt nicht mit wenn der Dieselfilter zu ist. Notlauf im 1.4TDI führt leider selten zu einem Fehlerspeichereintrag.

 

Konntest du ein Diagnosegerät auftreiben? Falls nicht: Bescheid geben, VCDS liegt hier...

 

Hast du den Dieselfilter schon gewechselt (und evtl. auch die tolle Schraube abgerissen die nur 2nm verträgt)? :D

Link to comment
Share on other sites

Hi!

 

der Link von Nagah oben führt zu einem Bild, dass ich gemacht hatte und er zu meiner Hilfe beschriftet hatte. Ich habe alle drei Schläuche am Turbo getauscht. Schlau habe ich noch satt da. Kannst nen Meter haben. Alle Schläuche ab, neue dran und mit Kabelbinder am Ende sichern. Einen richtigen Defekt konnte ich an den alten Schläuchen nicht sehen ABER... Danach war Ruhe und Leistung wieder da. Check das N75 und tausch die Dinger. Nagah sagte damals, dass die das definitiv sein werden. Er hatte recht. Meiner ging wiedeholbar bei 125Km/h in den Notlauf. Also ähnlich wie bei dir

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 5

      [1.4 AUA] Wieder ESP Sensor oder diesmal ABS Sensor?

    2. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    3. 0

      Dreieckslenker

    4. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    5. 0

      Unterdruckdose für Turboladerkreis 054129808

    6. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    7. 5

      [1.4 AUA] Wieder ESP Sensor oder diesmal ABS Sensor?

    8. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    9. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    10. 46

      Domlagerwechsel die 3., Geräusch bleibt.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.