Jump to content

1,4 TDI springt schlecht an - Anlasser? Masse?


tom-tom
 Share

Recommended Posts

Hallo Freunde,

 

schon seit geraumer Zeit habe ich immer wieder Probleme bei Starten mit meinem 1,4er (55 KW, Diesel, HSN: 0588, TSN: 735, 188.000km, Bj. 12/2003). Er dreht kurz, hällt inne um dann druchzuziehen. Im Sommer hat mich das nicht so sehr interessiert, aber jetzt wo es beginnt, richtig kalt zu werden, häuft sich das Problem zum nicht-mehr-erträglichen.

 

Angefangen hat alles im Sommer mit einem Besuch beim freundlichen. Dieser hat den Wagen an ein "Langzeit EKG" angeschlossen, um zu messen, wie es sein kann, dass ich immer wieder Probleme beim Starten habe. Er sagte, es läge möglicherweise auch am Radio - das würde in der Nacht mal "aufwachen" und Strom ziehen - es sei wohl kaputt (Ich hatte das Standart Chorus Radio). Das Teil wurde daraufhin abgeklemmt und ich fahre seither ohne Musike… echt Horror!

 

Zusätzlich merkte er an, dass ich mal die Masseverbindung prüfen solle und evtl. den Anlasser austauschen soll. Ich hatte diese Arbeiten aus Kostengründen erstmal nicht beauftragt.

 

Nachdem ich aber in der letzten Woche den Wagen drei mal überbrücken mußte, muß sich jetzt was ändern!

 

Die Batterie habe ich das gesammt WE ans Ladegerät geklemmt.

Morgen früh werde ich das Teil wieder einbauen und ein Überbrückungskabel vom Minus Pol zum Motorblock legen. Wenn er dann ohne Schmerz anspringt liegt es entweder an der wieder vollen Batterie oder der hervorragenden Masseverbindung. Für mich ein Zeichen, die Masseverbindung wirklich genauer zu untersuchen (Wo finde ich die?).

Wenn er wieder "zickt" könnte es wohl doch der Anlasser sein, oder?

Wenn es so ist - wo kaufe ich einen Anlasser in gescheiter Qualität (Außer bei Audi für 380 EUR). Oder kann jemand sogar den korrekten Typ empfehlen?

Oder es sind doch die Glühkerzen, ein Schalter xy, die Steuerung, Unterdruck im Tank oder ein Sonnenwind?

 

Für hilfreiche Tips bin ich mehr als dankbar.

 

Zusätzlich - wer kann einen wirklich erfahrenen A2 Spezi in der nähe von Haan (42781) empfehlen?

 

Vielen Dank und Gruß

tom-tom

Link to comment
Share on other sites

Oder du probierst erstmal die "kostenlose" Variante mit einer Anlasser Wartung (siehe Anleitung)

 

Am kommenden Samstag ist in Legden (ca. 1:15 Std von Haan entfernt) ein Schraubertreffen, da könntest du vorbeikommen und wir probieren es mal mit der Anlasserwartung, bzw. schauen uns das Problem mal genauer an ;)

Anleitung_Anlasser.pdf

Link to comment
Share on other sites

Hi Solimar

vielen Dank für den Tipp in Solingen. Ich habe da mal angerufen und nachgefragt.

Für den Anlasser, den ich benötige werden 89 EUR plus mwst. aufgerufen.

 

Hi BOML

vielen Dank für die Anleitung und die Einladung nach Legden. Leider kann ich am Samstag nicht... ich muß das in den nächsten Tagen mal selbst versuchen...

 

Hi Speedyjupp

auch Dir Dank für Dein Feedback. Ich habe es mir schon fast gedacht.

 

Jetzt geht es einfach nur darum das Problem zu beheben. Und das werde ich in der kommenden Woche versuchen. Sicherheitshalber werde ich mir den Anlasser aus Solingen holen, falls die Reparatur misslingt.

Ich melde mich nach der "operation" nochmal.

 

Nochmals vielen Dank an alle, die sich gemeldet haben.

Link to comment
Share on other sites

  • 3 weeks later...

Hallo Leute,

jetzt muß ich erst mal einen kleinen Erfolg vermelden.

Der Anlasser ist getauscht und die morgendlichen Probleme weitgehend behoben.

Den Händler für Anlasser und Lichtmaschinen kann ich nur wärmstens empfehlen.

Sehr nett, sehr hilfsbereit und super Preise - was will man mehr!

 

Jetzt muß ich mich noch um ein weitere Problem kümmern - aber da recherchiere ich erst mal im Forum.

 

Dank an alle, die Tips und Tricks geliefert haben.

 

Gruß

tom-tom

Link to comment
Share on other sites

  • 3 years later...

Ich hab das gleiche Verhalten, wie im ersten Post. Dachte bis heute, dass die Batterie langsam schwächelt. Aber heute nach 450 km Fahrt kurz anner Tanke gehalten. Motor gestartet und der Anlasser tut so, als ob er erst nicht kommt. Da muss ich vor dem Icetrack noch ran... :(

 

Hier gibt's auch noch Tipps:

Ist es der Anlasser? - A2 Forum

 

Grüße,

Uwe

Edited by AL2013
Link to comment
Share on other sites

Kann ich den hier nehmen?

8EA 011 610-561 *** HELLA VALUEFIT *** 8EA011610561 Starter AUDI A2 (8Z0) 1.4 TDI

 

Was heißt denn Valuefit?

Scheint das Pfand und die Rücksendung des alten Anlassers zu sparen. Den kann ich dann ja evtl. aufarbeiten (Erfolg fraglich wenn ich so die Threads zum Thema hier lese).

 

Viele Grüße,

Uwe

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 445

      Anleitung Ausbau Stellmotoren der Klima

    2. 129

      Beleuchtung Kombiinstr. zu dunkel

    3. 2

      Hilfe suche A2 TDI

    4. 2

      Hilfe suche A2 TDI

    5. 5704

      Der "ich habe 'ne kurze Frage" Thread

    6. 4

      Audi treffen De Meern Niederlanden 19-9-2021

    7. 6

      [1.4 BBY] AGR-Rohr demontieren. Wo ist die mittlere Schraube?

    8. 13

      1.4 BBY ohne OSS: welche Federn verbaut?

    9. 2

      Hilfe suche A2 TDI

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.