Jump to content

Corsa B: Motor geht beim Kuppeln aus


JulianG
 Share

Recommended Posts

Hallo alle zusammen,

 

vorab: Bei meinem Problem handelt es sich um einen Corsa B (Baujahr 2000, 1.0l, 54PS, Benziner) und nicht um einen A2. Trotzdem wollte ich hier in diesem Forum die Frage stellen, da ich euch für ziemlich kompetent halte :-).

 

Wir haben folgendes Problem: Meine Frau und ich sind gute zwei Stunden gefahren, davon zunächst Bundesstraße (70km) und anschließend noch Autobahn (150km), allerdings nicht schneller als 120km/h. Als wir von der Autobahn abgefahren sind und an einer Ampel anhalten mussten, ging der Motor aus und ließ sich auch nicht neu starten. Nachdem ich den Corsa an die Seite geschoben und wir etwa 15 Minuten gewartet hatte, ging der Motor wieder an und lief problemlos. Nach etwa zwei weiteren Kilometern waren wir am Ziel.

Es gab keinen Leistungsverlust oder ähnliches davor. Auch die Temperatur war nicht zu hoch. Vor der Fahrt haben wir auch Kühlwasser, Öl, Reifendruck kontrolliert und vollgetankt.

 

Auf der Rückfahrt sind wir zunächst wieder Autobahn (wieder max. 120km/h, eher langsamer) gefahren und anschließend Bundesstraße. Hier ist mir aufgefallen, dass der Motor immer komplett ausgegangen ist, sobald die Kupplung getreten wurde. Sobald wieder eingekuppelt wurde, ging der Motor durch den Schwung wieder an (egal welcher Gang). Wenn der Motor an war, hat der Motor ganz normal funktioniert und hat die normale Leistung gebracht. Wir sind dann auf einen Parkplatz gefahren und haben etwa eine halbe Stunde gewartet ... mussten danach nämlich noch durch Trier fahren und wollten nicht, dass der Motor an einer Ampel in der Innenstadt ausgeht und nicht mehr anspringt ;-). Nach der halben Stunde sprang der Motor wieder normal an und wir sind gut nach Hause gekommen.

 

Weiß einer von euch, woran es liegen könnte? Haben jetzt schon sehr viele verschiedene eigene Ideen und Ideen gehört.

 

Vielen Dank schon mal für eure Hilfe! :-)

 

Liebe Grüße

Julian

Link to comment
Share on other sites

Ich habe kurz mal die Suchmaschien bemüht.;)

corsa B beim warmen motor geht aus !

 

Vielleicht hilft dir das weiter.

Könnte vielleicht eines dieser 3 Teile verantwortlich sein.

 

Ich hatte vor Ewigkeiten mal einen Corsa A,der hatte dein beschriebens Problem allerdings nicht.

Edited by KugelwiderWillen
Link to comment
Share on other sites

Danke für denk Link. Hab mich auch schon in den Corsa-Forum nach den Fehler umgesehen, jedoch wurde unser Fehler dort nicht explizit beschrieben.

Auf den Kurbelwellensensor bin ich bei meinen Recherchen auch schon gestoßen.

Bei deinem verlinkten Beitrag wurde jetzt sogar geschrieben, dass der KWS gerade beim 1.0l Motor sehr anfällig sein soll.

 

Mich macht halt etwas stutzig, (1) dass der Motor nur beim Auskuppeln ausgeht, aber ansonsten problemlos läuft, und (2) dass es nicht direkt passiert, wenn er warm ist, sondern manchmal nach zwei, manchmal nach eineinhalb Stunden oder auch schon nach 45 Minuten.

Edited by JulianG
Link to comment
Share on other sites

Nunja. Die lange Zeitspanne spricht ja für ein Bauteil, welches nicht direkt die Motorwärme abbekommt. Deshalb die Zeitverzögerung beim auftreten des Fehlers. Und weil die Hitze sich staut dauert es seine zeit bis der Fehler wieder verschwindet.

 

Ich weiß nicht wie der Sensor aufgebaut ist und wo er verbaut wurde. Aber wenn man da gut dran kommt, er sowieso unter Verdacht steht und nicht die Welt kostet... Dann würde ich ihn tauschen.

 

Der Wagen hat ja imemrhin schon seine 13 Jahre auf der Uhr. Da kann das eine oder andere auch schonmal einfach aufgrund des Alters den Geist aufgeben.

 

Vor dem A2 hatte ich einen Astra F. Sehr zuverlässiger Wagen aber das Automatikgetriebe musste erstmal warm werden, damit es aus dem Notmodus raus kam. (Grund war verharztes Fett an einem Wischschalter).

Edited by Ente
Link to comment
Share on other sites

Aus der Steinzeit des Autofahrens kann ich noch einen Übeltäter benennen. Mein Opel Kadett Bj. 80, hatte ein Problem mit dem Leerlaufmagnetschalter. Allerdings sprang der Motor normal an um dann sofort auszugehen, wenn kein Gas gegeben wurde (mit Gasgeben lief er ohne Probleme).

Bei mir wars damals der LMS selber, hab aber auch schon gehört, daß ein Marder die Kabel zu diesem angeknabbert hat, was für interessante Ergebnisse bei Nässe sorgte: mal ging er, mal nicht.

Sofern ein elektronischer Vergaser verbaut ist, könnte so ein LMS sogar noch drin sein, wer weiß?

Link to comment
Share on other sites

Vergaser hat der Corsa definitiv keinen mehr. Wegen dem Kurbelwellensensor: rausfinden, wo er sitzt, Motor anschalten, mit nem Heissluftfön auf den Sensor halten und warten, was passiert...

Link to comment
Share on other sites

@DerTimo: Funktioniert das auch mit einem normalen Fön? Das Auto steht inzwischen bei meinen Schwiegereltern im Saarland und ich weiß nicht, ob die einen Heißluftfön haben.

 

Inzwischen ist der Wagen noch ein paar Male ausgegangen und ein Automechaniker hat sich das Auto angeschaut (oder nur telefonisch gefragt!?).

Auf jeden Fall hat der gemeint, er könnte auch die Kupplung sein, allerdings würde der Wagen dann im Leerlauf unruhig laufen und ruckeln, was er nicht macht. Was haltet ihr von der Kupplungsidee?

Link to comment
Share on other sites

Ne, Kupplung hat nichts damit zu tun. Die Kupplung unterbricht die

Verbindung zum Motor, dadurch fällt die Drehzahl ab und entweder

schaft es der Leerlaufregler nicht die abfallende Drehzahl aufzufangen, weil

der Motor zu mager läuft (stichwort Nebenluft z.B. an der Ansaugbrücke)

oder der Leerlaufregler und die dafür verantworlichen Schläuche/ Elektromotor

Kabel/ stecker sind nicht ok.

Link to comment
Share on other sites

Ne Bekannte hat den gleichen Motor im Corsa und ich hab das Auto regelmäßig wegen Problemen an der Hand. Es ist höchstwahrscheinlich der KWS. Ich würde mit dem anfangen. Sollte es der wider Erwarten nicht sein, probier den KTG.

Link to comment
Share on other sites

KWS = Kurbelwellensensor

KTG = ?! Temperaturgeber??

 

@Julian: keine Ahnung, ob das mit einem normalen Fön auch funktioniert, habs noch nicht getestet. ;) Kann dir auch nicht sagen, ob du mit derlei Gerätschaften überhaupt an den Sensor rankommst, platzmäßig gesehen. Aber bei dermßen vielen Hinweisen Richtung KWS kannst du dir den Test auch schon fast sparen.

Link to comment
Share on other sites

Ich denke auch, dass wir den KWS einfach mal auf Verdacht tauschen werden. Im Internet kursiert eine kleine Anleitung und das scheint nicht allzu kompliziert zu sein, sodass wir das auch selbst hinbekommen sollten.

 

Die Abkürzung KTG kannte ich auch nicht ;-).

 

Auf jeden Fall vielen Dank für eure Bemühungen und eure Hilfe! Es ist immer wieder schön ein so kompetentes Forum zu haben, auch wenn ich die Hilfe (zum Glück) noch nicht allzu oft in Anspruch nehmen musste :-).

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.