Melde dich an, um diesem Inhalt zu folgen  
K6-Olli

Ruckelt im kalten zustand 1.4l Benziner

Recommended Posts

Hallo zusammen,

 

hab ein kleines Problem mit meinen A2 1.4 Benziner.Er ruckelt im kalten zustand,dies macht er aber nur paar meter.Danach ist alles normal...

zudem macht er beim ruckeln noch komische Geräusche,klingt als würde es vom auspuff & Kat kommen..Geräusch klingt wie aus ner Dose ganz komisch......

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zunächst würde es helfen, den Fehlerspeicher auszulesen...

 

Bei deinem Symptom würde ich evtl. auf den Kühlmittelsensor G62 tippen. Bei unserem A4 hat dessen Defekt ähnliche Folgen gehabt, ruckeln und keine Gasannahme für einige Sekunden nach dem Kaltstart.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gut lasse nächste Woche erstmal denn Fehlerspeicher auslesen,mal sehen was dabei raus kommt....melde mich direkt mit neuen Infos. Erstmal danke an allen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So ..also im Fehlerspeicher war nichts vorhanden ...und nun ?.

Hab mir denn G62 Sensor mal neu geholt und verbaut,brachte aber keine

Besserung.Könnte es vielleicht an denn Zündkerzen liegen ? habe neue von

Beru drin,mit 3 Elektroden.Vielleicht stimmt der wärme wert nicht...er macht

es nur im kalten zustand,vorher waren normale NGK Kerzen drin.

 

Oder am Sprit ...hab gelesen das er nur Super Plus haben darf ...stimmt das ?

 

Gruß K6-Olli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Drosselklappe gereinigt und neu angelernt?

Zu den Zündkerzen dachte ich, je normaler umso besser, weiss es aber nicht auswendig.

 

Liefert der neue G62 plausibele Werte (crosscheck KI mit MSG)?

 

Der AUA und BBY können ganz normal mit 95er und 98er (und höher, je nach Finanzlage) betankt werden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo K6-Olli

Also mit dem Sprit wird dieses nichts zu tun haben. Fahre seid Jahren Super oder e10 und keine Probleme. Soweit ich weiss brauch nur der 1.6 Fsi Super plus, da kenne ich aber auch leute bei uns die den dann mit Super fahren.

Manche Zündkerzen passen zu bestimmten Autos nicht.

Ich selbst hatte mal einen Madza MX5 und habe dort Bosch Zündkerzen eingebaut und er lief wie ein sack nüsse. NGK eingebaut und danach stimmte wieder alles....

Lg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Drosselklappe ist sauber und neu angelernt,werte vom G62 Sensor ? keine Ahnung,hab hin nur auslesen lassen auf Fehler.Alles andere mache ich selber

am auto,werte sollten doch jetzt okay sein..ist doch ein neuer drin.Werde mal

normale kerzen holen,mal sehen was dann ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Welche Bezeichnung haben die Kerzen die du drin hast genau? An Kerzen glaube ich nicht.

 

Ist das Problem nur direkt nach dem Anlassen des Fahrzeugs wenn du los fährst, sprich wenn der Motor kalt ist? Oder auch wenn du los fährst wenn der Motor warm ist?

 

Ich würde auf Lambdasonde tippen. Vermutlich ist sie noch nicht kaputt, sondern einfach nur sehr träge in kaltem Zustand.

 

Kannst du das Geräusch mal aufnehmen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja genau er macht es nur einmal beim ersten starten am tag wenn er kalt ist,danach ist alles normal ob kalt oder warm.Eine Lambdasonde ist schon neu,

es ist die vor dem Kat.Hat der Vorbesitzer machen lassen bei VW/Audi...

 

Kerzen:

Sorry es sind Champion Kerzen Bezeichnung OE032/T10,keine Beru.Hab grade erstmal neue NGK Kerzen geholt,beim ausbau der Zündspulen/Kerzenstecker ist die letzte Zündspule abgebrochen.Hab erstmal ne neue bestellt,nicht das es an der blöden Zündspule lag.Unten das Metall-Teil war auch lose....werde erstmal die Kerzen und Zündspule wechseln,falls immer noch werde ich das Geräusch mal auf nehmen...

 

Gruß und Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

neue Zündspule und Zündkerzen sind verbaut,meiner Meinung nach läuft er viel ruhiger wie vorher.Mal sehen wie es morgen früh ist ... :rolleyes:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so das Ruckeln ist noch immer da plus Geräusch,die Geräusch Aufnahme mit dem Handy war auch nicht der hit.Was soll ich noch machen ? was meint ihr ? am besten noch mal auslesen lassen...

 

Meine Vermutung ist das es entweder an der Lambdasonde oder am Kat selber liegt,hab auch das Gefühl das er träge vom Motor ist.Er hat davor lange gestanden und die Frau ist viel Stadtverkehr gefahren,könnte aber auch täuschen weil ich davor nur Autos mit über 100PS gefahren bin.Ist es viel arbeit

denn Kat auszubauen ? nicht das er total zerbröselt ist ....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hat jetzt nix mit Auspuff zu tun, aber bei uns läuft immer ein gutes Stück der Anlasser mit, wenn der Motor kalt ist (zumindestens würde ich das so interpretieren), bevor er dann wieder zurückschert. Den mus ich irgendwann mal neu fetten oder ersetzen. Aktuell mit besserem Druck im Motor scheint sich auch das zu legen, wie so vieles andere.

 

"hab auch das Gefühl das er träge vom Motor ist.Er hat davor lange gestanden und die Frau ist viel Stadtverkehr gefahren,könnte aber auch täuschen weil ich davor nur Autos mit über 100PS gefahren bin."

 

Auf jeden Fall mal Drosselklappenreinigung wie oben erwähnt, wenn der Motor schlappt wirkt. Und meine aktuelle Vermutung ist auch, daß das Öl nicht nur die Drosselklappe verschmutzt, sondern auch und vor allem die Kurbelwellengehäuseentlüftung versüfft, gerade bei viel Stadtverkehr. Der Motor arbeitet dann gegen einen unnötigen Überdruck. Da gehe ich auch jetzt ran (halte ich mittlerweile für wichtiger, als den Aktivkohlfilterzweig).

 

Wenn der Motor dann wieder richtig willig wirkt und Power hat, also für seine 75 PS und Du dann immer noch die gleichen Probleme hast, dann würde ich weiter forschen. Bis dahin erst mal DK reinigen und die Druckschläuche/Wege oberhalb der Drosselklappe prüfen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir haben auch sporadisch das Kaltstartruckeln.

Es fühlt sich für den Nebenmann/-frau so an, als ob ich mit der Kupplung nicht richtig umgehen könnte ;)

 

Auto ist EZ 03/05 und hat aktuell ca. 62TKM drauf.

Fahren im Jahr nur ca. 7-8 TKM.

 

Kann es bei uns auch an der Drosselklappe liegen?

 

Soll ich das bei der Inspektion im August gleich mitmachen lassen?

Kostenpunkt ca.?

 

Ist das gut für die Leistung und eventuell den Verbrauch?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ne Anlasser ist es nicht,das Geräusch kommt von unten...Richtung Kat oder Vorschalldämpfer.Die Drosselklappe ist komplett sauber,der Spritverbrauch ist danach auch direkt gesunken :).Werde ihn die Tage nochmal auslesen lassen,der muss doch Fehler speichern normal .. ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sorry, hatte oben wohl nicht richtig gelesen. DK ist ja schon sauber gewesen :bonk:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Geräusche aus Richtung Kat, weniger Leistung/träge, Ruckeln ... nicht das sich doch der Kat zerlegt hat und durch deine Abgasanlage bröselt und diesen verstopft ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hab hin heute nochmal auslesen lassen,und sehe da ... Keine Fehler.

Benzinfilter habe ich heute mal erneuert,mal sehen ob es was bringt ?.

war ja noch der erste filter..............

 

Am Kat hab ich mal gerüttelt,aber da ist nichts loses zu hören... ansonsten muss

ich das teil mal runter schrauben..............wäre nur komisch wenn der KAT wirklich platt ist-

er hat seit April 2013 neuen TÜV bekommen....

bearbeitet von K6-Olli

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Spekulationsmode (wie alles was ich in Sachen A2 als Laie von mir gebe) : vielleicht zeigt die Pumpe beim Kaltstart erste Inkontinenz (oder sonstiges im Bereich Einspritzung) und wenn die Kugel dann zur Solldrehzahl abmagert, er warm wird, er dann "okay" läuft. Er erwartet vermutlich mehr Sprit im Kaltstart, als er ggf. bekommt.

 

Ich wollte bei mir auch schon immer mal den Haltedruck und Kraftstoffdruck messen lassen. So richtig bin ich da bei den Freundlichen aber nie auf ein offenes Ohr gestossen. Das Eine ist dann ein echter Fehler (also Spritpumpe tot) und das andere ggf. eine Komfortfrage.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Benzinpumpe könnte auch sein,haltedruck selber messen ist nicht möglich oder ?

 

was meinst du mit Komfortfrage ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist halt pure Spekulation, aber beim Benziner ist die Pumpe ein gern genommenes Thema. Selber messen wohl möglich, google schmeißt Bastellösung unter 50 Euro aus. Man muss es sich nur zutrauen und das Drucksystem inkl. Tank, Deckel, Druckleiste und Rückschläuche verstehen.

 

Als der Freundliche (eben beim Bestellen von Dichtungen) wieder sagte, er will 150 bis 200 Euro für das Messen haben, da habe ich mich bedankt für das nette Gespräch. Ist halt nur so eine Größe, die ich selber gerne bei mir mal wissen möchte, um es abzuhaken.

 

Komfortfrage ist die große Frage der Sinnhaftigkeit der Fehlersuche. Oft kann es für den Geldbeutel und die Seele entspannter sein, einfach die Kugel zu fahren. Du siehst es als Fehler, andere würden sagen, ist eine Komfortsache, ja, ginge besser, aber wenn er sonst ausreichend gut fährt, dann geht es mehr um das Seelenheil des Fahrers :) Daher komme ich mit vielen Freundlichen nicht auf einen Nenner. Wenn ich von A nach B komme, bin ich nicht grundsätzlich ein zufriedener Kunde, hilft Dir aber auch nicht weiter.

 

Sonst mal AGR Zweig schließen, mache ich mit Glück noch dieses WE. Das AGR plus Rohr unterliegt mit Sicherheit auch thermischen Schwankungen der Dichtigkeit nach "X" TKM.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Fürs messen 150-200€ :huh: da kannste besser ne neue pumpe holen und selber einbauen - Pumpen Preis 50-80€ Neu fertig....

 

muss mal schauen,bringt ja nichts sinnlos neu teile zu kaufen und der Fehler geht nicht weg.Oder ich warte bis das Bauteil komplett am ar.... geht,dann müsste es ja im Fehlerspeicher stehen :D ...ne spaß bei Seite ich werde weiter suchen,es muss doch einen Grund dafür geben ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

so ruckeln ist seit dem wechsel des Benzinfilter weg,ob es jetzt am Benzinfilter lag oder dieses Zeug von LIQUI MOLY Injection Reiniger was gebracht hat....keine Ahnung,hoffe nur es bleibt so... :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sag noch mal in 2 Wochen Bescheid, ob es so geblieben ist. Bei mir hat der Tausch des Benzinfilters ca. 50-80 KM was gebracht.....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

du machst mir ja Hoffnungen :(.....falls wieder ruckeln werde ich mal zum Bosch dienst bei uns fahren,die messen ja alles

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

nach 400 KM ist das ruckeln morgens wieder leicht da,werde jetzt Benzinpumpe und Einspritzdüsen mal testen.Mal sehen was bei rauskommt....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schade, ich hätte Dir gegönnt damit das Problem gefunden zu haben. Bitte auf jeden Fall weiterberichten :jaa:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen