Jump to content

Sonderbares Brummen, Röhren 1,4 Tdi 75 PS


Brisselbrassel
 Share

Recommended Posts

Hallo an die werte Leserschaft,

 

ich möchte erst eines vorwegschicken:

 

ich habe bereits mehrfach hier im Forum gesucht und bin teils auch fündig geworden, jedoch sind die Beiträge zum o.g. Therma alle bereits ein paar Jahre alt, so dass ich das Thema gerne noch mal aufwärmen möchte und mich über aktuelle Erfahrungswerte freuen würde. Es geht um meinen A2 Tdi 75 PS, Bj 04, 66.000 km, vor 2 Wochen gekauft.

 

Bei der ersten Probefahrt (kreuz und quer im Gewerbegebiet, dann auf die BAB, dem späteren Hauptbetätigungsfeld) nichts gemerkt.

 

Auto gekauft, abgeholt, auf der Fahrt nach Hause das erste Mal ein sägendes, brummendes, schnarrendes Geräusch, welches hier auch schon öfters beschrieben wurde. Kommt vom Unterboden und arbeitet irgendwie akustisch gegen das normale Motorgeräusch, wandert zuweilen irgendwie nach hinten.

Immerwiederkehrende Eckdaten: bei 1500 bis 2000 Umin, deutlich hörbar im 2., 3. und 4 Gang, typische Stadtverkehrbedingungen. Bei getretener Kupplung selten, kein Roll- oder Laufgeräusch, spielen am Schalthebel ändert beim Geräusch nichts.

Das ließ nach dem Studium diverser Beiträge auf die Kraftstoffleitungen schließen.

 

Bevor ich hier selber anfange zu Basteln und Tüfteln, rief ich den Verkäufer (Händler, ca. 260 km entfernt) an. Der sagte, ich solle eine Werkstatt in meiner Nähe aufsuchen. So weit ja ok.

 

Doch ich dachte, gehst du ins Audizentrum, die haben möglicherweise Insiderwissen, wenn auch das Auto seit 10 Jahren nicht mehr gebaut wird. Dort bei einer Probefahrt konnte das Geräusch nur ansatzweise reproduziert werden. Aber leider nicht auf der Hebebühne. Damit konnte das Problem nicht eingekreist werden. Sichtprüfungen bei abgenommener Unterbodenverkleidung brachten nichts. Ich hab jetzt den Auftrag erst mal für ruhend erklärt und warte auf die Nachricht vom Verkäufer, denn der muß ja im Rahmen der Gewährlestung die Chose bezahlen. Ich hoffe, das macht er auch.

Wie kann man bei der Fehlersuche weiter vorgehen?

Oder den Verdacht auf Kraftstoffleitungen erhärten? Gab es da wirklich mal eine verbesserte Ausführung? Alles schien fest, es gibt da im Motorraum eine Stelle, da liegen die Leitungen ohne Führung relativ frei, überkreuzen sich glaube ich, berühren sich jedoch nicht - dort könnte es ja schwingen.

 

Ich wollte das eigentlich der Werkstatt überlassen, bin aber jetzt eigentlich gezwungen, mich selber zu informieren, alleine schon, um bei einem weiteren Werkstatttermin mal einen ordentlichen Vorführeffekt zu erzielen.

Die Geräusche treten halt nicht immer bei identischen Bedingungen auf, das macht schon recht unglaubwüridg, insbesondere dem Verkäufer gegenüber.

 

Habt ihr Vorschläge?

 

Gruß,

 

ansonsten bin ja zufrieden...

Link to comment
Share on other sites

Diesen Thread hast Du gelesen? Da geht es um ein vom Kraftstofffilter verursachtes "Zirpen" das akustisch nur schwer zu orten ist. Sitzt hinten links vor der Hinterachse unter einem Abschirmblech. Falls es mal im Stand zirpt mal auf die Knie legen und an dieser Stelle lauschen...

Wenn es das ist wuerde ich es im uebrigen als "Stand der Technik" abhaken. Filterwechsel hilft nicht dauerhaft, da es von dem Rueckschlagventilen im Filtergehaeuse kommt, und ein neues Gehaeuse kann auch zirpen.

 

Cheers, Michael

Link to comment
Share on other sites

Möglicherweise ein Hitzschutzblech.

Auto auf die Bühne und gucken, was da alles locker ist.

Wenn eines dieser Alubleche mit Waffeloberfläche gegen das Bodenblech kommt, wird's richtig laut.

Link to comment
Share on other sites

Die Lokalisierung von Geräuschquellen ist beim A2 immer eine Sisyphos-Arbeit. :eek:

Aber ich tippe mal auf Lima-Freilauf. Selbst schon gehabt und das Forum hat hier wieder wertvolle Dienste geleistet.

Der Drehzahlbereich ist auch voll typisch dafür.

Link to comment
Share on other sites

Hallo jx123,

(und alle anderen Leser)

Danke für Deinen Hinweis, habe versucht mich in das Thema Limafreilauf einzulesen...

da schrieb jemand, das Geräusch war bei eingeschalteter Klima weg, hab ich versucht, das brachte bei mir keine Änderung am Geräuschaufkommen.

Zudem möchte ich nochmal versuchen, das Geräusch zu beschreiben, habe es mit Digicam aufgenommen, hier auf dem PC abgespielt, hört es sich an wie eine Schlagbohrmaschine (brrrrrr,schnarrr) ;).

 

cer...

die Hitzeschutzbleche hatte ich auch im Verdacht, aber das hätte man doch bei Audi eigentlich feststellen können

Vielleicht schraub ich mal die Bodenwanne ab... einfach so. Dann mal fahren. Das klingt so vibatrionsmässig. Eine harte Nuß, vermutlich geht das Auto zurück zum Händler, der möchte den Fehler selbst suchen.

 

Gruß

Michael

 

(Waswillicheigentlichfährtdoch! Mainthing it horse.) Aber nee, frisch bezahlt, sollte er eigentlich etwas gesittet klingen.

Link to comment
Share on other sites

@BrisselBrassel

Man kann sogar sehen wenn der LiMa-Freilauf defekt ist.

Dann vibriert bzw. schüttelt der Federspanner vom Keilrippenriemen w´d Sau.

Du brauchst dafür 2 Leute.

Motorhaube ab, Einer sollte die Drehzahl langsam erhöhen, der Andere sich den Lauf des Riemens ansehen.

In einem bestimmten Drehzahlbereich zwischen 1.500 und 2.000 U/min taucht dann das BrisselBrassel-Geräusch auf und man sieht die "Ausgleichsbemühungen" des Federspanners ganz deutlich.

Link to comment
Share on other sites

Hallo,

 

ich denke, es könnte an dem Drehschwingungstilger liegen. Normalerweise lässt sich dieser gut verschieben. Allerdings kann dieser mit der Zeit fester sitzen und müsste dann ausgetauscht werden.

 

 

Ansonsten könnte auch das Radlager die Ursache sein. In diesem Fall müsste das Rad freigehoben und die Feder überprüft werden.

 

Ansonsten fallen mir noch die Antriebswellen ein.

Hier könnten vielleicht die Gummimanschetten gerissen sein.

 

Konntest du denn mittlerweile etwas herausfinden?

 

Liebe Grüße

Link to comment
Share on other sites

Hallo AudiRider,

 

es gibt noch nichts neues zu berichten. Einige von deinen Denkanstößen kann ich ausschließen, nämlich alle die, die mit dem Antrieb zusammenhängen, also Radlager, Antriebswelle.

 

Das Geräusch ist drehzahlabhängig, kein Rollgeräusch ... oder andersrum gesagt, es tritt mit etwas Glück auch beim stehenden Fahrzeug auf.

 

Was meinst du mit "Drehschwingungstilger"?

 

Gruß

 

Michael

Link to comment
Share on other sites

  • 3 weeks later...

Update:

 

Auto ist seit einigen Tagen beim Händler, der Fehler (Geräusch) ist dort wohl bei einer Probefahrt aufgetreten, Ursache wird noch gesucht.

Der Händler ist bemüht, kam mit Ersatzauto bei mir vorbei.

Bin sehr gespannt. Hoffentlich finden die auch die Ursache...

 

Ich werde auf jeden Fall nachberichten.

 

Michael

Link to comment
Share on other sites

  • 2 weeks later...

Udate:

Fehler gefunden!

 

Es waren die Kraftstoffleitungen, die bei bestimmten Drehzahlen Schwingungen erzeugen und die nicht schön klingen.

 

Leitungen und Halteklipse neu, was angeblich ca. 100 Euro Materialkosten nach sich zog. Mehr weiß ich leider nicht.

Es war von einer angeblichen Rückrufaktion die Rede. Ob das so ist, weiß ich auch nicht, Recherchen im Internet brachten nichts konkretes. Hier im Forum und in anderen war bislang nur von "Eintrag in Datenbank" die Rede (Schreibe). Das ist ja was anderes als eine Rückrufaktion. Jedenfalls wußte man davon bei Audi in Neuss nix und in, und das möchte ich hier schon mal erwähnen, eine Kfz Werkstatt in der Nähe von Darmstadt, sprach man von einem bekannten Phänomen.

 

Gruß an alle

 

Michael

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 5775

      Der "ich habe 'ne kurze Frage" Thread

    2. 5775

      Der "ich habe 'ne kurze Frage" Thread

    3. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    4. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    5. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    6. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    7. 24

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    8. 0

      [V]: OBD Eleven Diagnose-Tool für Android-Smartphone

    9. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.