Jump to content

Sirren im Innenraum


Kurt6er
 Share

Recommended Posts

Hallo!

 

Ich habe heute ein "Sirren" oder "Fiepen" im Innenraum bemerkt. Es scheint aus dem Armaturenbrett zu kommen und klingt wie fast wie ein Schaltnetzteil. Das Geräusch ist unabhängig von Radio, Klima, Lüftung und Lenkung. Die Frequenz nimmt mit steigender Motordrehzahl ab! Über 2000 1/min scheint es fast vollständig verschwunden zu sein. Was kann das sein?

 

Grüße!

Link to comment
Share on other sites

So, ich habe heute wieder besagtes Geräusch wahrgenommen und mal genauer nachgeschaut. Es tritt erst nach ein paar km Fahrt auf und kommt definitiv aus dem Motorraum. Dort von der linken Seite (Steuertrieb, LiMa). Es klingt verdächtig nach Lagerschaden, aber wie finde ich jetzt heraus, ob´s die LiMa oder der Zwischenriemen ist?

 

Grüße!

Link to comment
Share on other sites

Keilriemen abnehmen (16er Ringschlüssel, damit Spannrolle entlasten, nicht abrutschen bitte, tut weh) und ne runde fahren. Wenns weg ists wahrscheinlich das Keilriemen-Spannrollenlager (lässt sich einzeln (günstiger) ersetzen, A2D2 hat nen Thread dazu). Wenns immer noch sirrt dann obere ZR-Abdeckung ab und mal lauschen (Hauptriemenspanner sitzt unten hinten, Koppelriemenspanner oben zwischen den Nockenwellenrädern. ZR wurde schonmal gewechselt?

 

Limafreilauf gibts beim 1.4 Benziner in der Tat nicht.

Edited by Pater B
Link to comment
Share on other sites

@Pater B: Danke für die Tipps! Vielleicht muss ich mal zum nächsten Schraubertreffen nach Legden kommen. Ich bin zwar aktuell in Süddeutschland tätig, komme aber aus der Gegend (Schöppingen).

 

Grüße!

Link to comment
Share on other sites

Pater meinte den hier:

Anleitung: Keilriemenspannrolle instandsetzen - A2 Forum

 

Wenn es was elektronisches ist, müsste es ja schon bei Zündung an (ohne laufenden Motor) da sein. Ggf. auch nur, wenn die Spannung bei 14V liegt (wenn sich die Lima dreht). Ist aber eher unwahrscheinlich und simulieren lässt sich das nur mit angeschlossenem Netzteil.

 

Wenn es in Verbindung mit laufendem Motor da ist, wird es eher was mechanisches sein. Wenn es nur drehzahlabhängig ist, müsste es bei laufendem Motor mit getretener Kupplung (wichtig!) da sein.

 

Wenn es von der Kraftübertragung kommt (Kupplung, Getriebe, Antriebswellen, Radlager) wirst du es nur hören wenn der Motor läuft und/oder wenn sich das Auto in Bewegung befindet.

 

Soweit solltest du es ggf. mal einschränken.

Link to comment
Share on other sites

Hallo,

 

gab es bei dir irgendwie Probleme mit der Elektrik?

 

Solltest du an den hinteren Steckdosen keinen Strom bekommen, solltest du mal die Sicherungen unter dem Beifahrersitz kontrollieren.

 

Bekommst du das Geräusch immer, sobald die Zündung an ist? In diesem Fall könnte es an dem Relais oder der Pumpe liegen.

 

Es kommen also mehrere Ursachen infrage.

 

Liebe Grüße

Link to comment
Share on other sites

Nimm mal ein Stethoskop (oder großen Schraubenzieher den du dir in Ohr steckst) und höre mittels berühren der kritischen Teile dieselben ab.

Habe selbst mit dieser Methode das defekte linke Lager einer Lima erkannt. Das rechte war als o.K. erkenn bzw. erhörbar.

Link to comment
Share on other sites

Hm, mit dem Stetoskop war nix zu hören. Ich habe jetzt mal die Abdeckung vom Zahnriemen abgenommen. Der "große" Riemen sieht ganz gut aus, aber beim "kleine" zwischen den Nockenwellen sind die Zähne irgendwie bröselig und unter der Abdeckung findet sich recht viel Gummiabrieb. Ich habe dann im Stand ein wenig am kleinen Riemen rumgedrückt und beim Starten war das Geräusch zuerst komplett weg. Jetzt kommt es aber scheinbar wieder.

Link to comment
Share on other sites

Hm, mit dem Stetoskop war nix zu hören. Ich habe jetzt mal die Abdeckung vom Zahnriemen abgenommen. Der "große" Riemen sieht ganz gut aus, aber beim "kleine" zwischen den Nockenwellen sind die Zähne irgendwie bröselig und unter der Abdeckung findet sich recht viel Gummiabrieb. Ich habe dann im Stand ein wenig am kleinen Riemen rumgedrückt und beim Starten war das Geräusch zuerst komplett weg. Jetzt kommt es aber scheinbar wieder.

 

 

Wenn der ZR noch nicht gemacht wurde wirds dafür so oder so Zeit. Dabei eliminiert man schonmal die meisten Geräuschquellen - wenns dann halt doch die Lima war muss deren Lager halt auch noch neu. Kommste halt mal in Legden vorbei :)

Link to comment
Share on other sites

Ich hab einfach google befragt zum Thema "Fiepen","Summen","Geräusch" und "BBY, 1.4 16V". Da findet man die Videos die ich gepostet habe und auch einige Beiträge zum fiependen Bypassventil. Dann habe ich mit dem Motor-Stetoskop mal auf den Ölfilter gehalten, da war´s eindeutig.

Link to comment
Share on other sites

Hehe, das Geräusch vom Ölfilter kenne ich auch, musste da spontan dran denken, als ich die Videos gesehen hab - allerdings war das Geräusch bei meinem nur im Leerlauf zu hören, nicht bis rauf auf 2000/min, das hatte mich irritiert. Nach dem nächsten Ölwechsel wars weg.

 

Zum Zahnriemen: wenn der schon so angenagt aussieht, solltest du ihn demnächst mal erneuern lassen - die Alternative dazu ist ein Motorschaden, und der ist deutlich teurer und wesentlich weniger spaßig.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 298

      Hier werden A2-Teile verkauft - könnte ja interessant sein...

    2. 22

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    3. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    4. 1

      1.2 TDI Getriebe knallt beim Runterschalten vom 3. in den 2. Gang

    5. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    6. 8148

      Hier wird ein A2 verkauft - könnte ja interessant sein...

    7. 15

      Türschloss getauscht - nun dreht Schließzylinder leer und Tür öffnet nicht

    8. 6

      Planung A2 Schraubertreffen in 59510 Lippetal - 02.04.2022

    9. 22

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    10. 18

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.