Recommended Posts

Habe heute mal mit meiner neuen Stromzange gemessen,

Fahrzeug abgeschlossen und 15 min gewartet,

da sollten also alle STG schlafen.

 

Trotzdem 310 mA, kein Wunder dass mein ohnehin schwacher Akku nach dem Wochenende auf 11.8V gesackt ist.

 

GPS und Handyladegerät schon abgezogen, wo soll ich zuerst suchen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
GPS und Handyladegerät schon abgezogen, wo soll ich zuerst suchen?
Nacheinander alle Sicherungen ziehen. So würde ich vorgehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Habe heute mal mit meiner neuen Stromzange gemessen,

Fahrzeug abgeschlossen und 15 min gewartet,

da sollten also alle STG schlafen.

 

Habe mal eine Messung gemacht und da hat es ca. 30 Min gedauert, bis sich der Strom nicht mehr weiter reduzierte. Ich würde deshalb nochmal messen und länger warten.

 

Hast Du einen Link auf die von Dir verwendete Stromzange?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mache bitte die Messung nach 65 Minuten...einige "Verbraucher" sind erst nach 60 Minuten im Schlafmodus...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

OK, mach ich Morgen,

jetzt hängt gerade mein ctek dran

und schiebt gemessene 5A rein.

 

Messgerät ist ein UT210e von UNI-T,

brauchbar für 41€ aus der Bucht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

 

Messgerät ist ein UT210e von UNI-T,

 

Das Gerät ist an sich ganz brauchbar, allerdings für diesen Anwendungsfall erforderlichen Messbereich etwas zu ungenau. Der kleinste Messbereich ist 2A, bei einer spezifizierten Ungenauigkeit von +/- 2% (lt. Hersteller, die schwindeln aber zuweilen, glaub mir....). Erfahrungsgemäß sind die Ungenauigkeiten eher bei +/- 10-15% (manchmal sogar noch deutlich schlechter) im unteren Randbereich bei den günstigen Geräten. Dies bezogen auf den maximalen Messwert von 2A.

 

Bleiben wir vorerst mal optimistischerweise bei den vom Chinamann angegebenen 2% von 2A => macht 40mA Unschärfebereich.

 

Wenn mit Deiner Karre alles i.O. wäre und die Steuergeräte brav zu Bett gingen, hast Du vermutlich einen Ruhestrom von ca. 25mA, also deutlich unterhalb Deiner Messgenauigkeit. Sprich, Dein zu erwartender IST-Wert geht im Rauschen unter.

 

Blöd wäre es beispielsweise, wenn Du 75mA misst: Dann hast Du einen tatsächlichen Ruhestrom vom vielleicht 35mA (75mA - 40mA, wäre OK) oder auch über 100mA (75mA + 40mA, wäre nicht mehr OK).

 

Falls das Messgerät in Wirklichkeit im unteren Messbereich tatsächlich nicht nur 2% sondern z.B. 5%-10% abweicht, wirds dementsprechend noch unschärfer.

 

Genug davon, was NICHT geht. WAS geht ist natürlich die Erkenntnis aus der Messung, falls ein grob zu hoher Ruhestrom fließt. Sagen wir mal, Du misst 300mA Ruhestrom und das Gerät hätte tatsächlich 5% Ungenauigkeit bezogen auf 2A (Ungenauigkeit wäre dann 100mA). Dann hast Du die Erkenntnis, dass Dein Ruhestrom auf jeden Fall zu hoch ist (irgendwas zwischen 200mA und 400mA) und etwas nicht stimmt.

 

Viel Erfolg bei der Suche, poste mal was rausgekommen ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Leerlaufstrom hihi :o

Sorry, der musste sein.

Deine Vorgehensweise klingt gut. Halt uns auf dem laufenden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Das Gerät ist an sich ganz brauchbar, allerdings für diesen Anwendungsfall erforderlichen Messbereich etwas zu ungenau. Der kleinste Messbereich ist 2A, bei einer spezifizierten Ungenauigkeit von +/- 2% (lt. Hersteller, die schwindeln aber zuweilen, glaub mir....). Erfahrungsgemäß sind die Ungenauigkeiten eher bei +/- 10-15% (manchmal sogar noch deutlich schlechter) im unteren Randbereich bei den günstigen Geräten. Dies bezogen auf den maximalen Messwert von 2A.

 

Bleiben wir vorerst mal optimistischerweise bei den vom Chinamann angegebenen 2% von 2A => macht 40mA Unschärfebereich.

 

Wenn mit Deiner Karre alles i.O. wäre und die Steuergeräte brav zu Bett gingen, hast Du vermutlich einen Ruhestrom von ca. 25mA, also deutlich unterhalb Deiner Messgenauigkeit. Sprich, Dein zu erwartender IST-Wert geht im Rauschen unter.

 

Blöd wäre es beispielsweise, wenn Du 75mA misst: Dann hast Du einen tatsächlichen Ruhestrom vom vielleicht 35mA (75mA - 40mA, wäre OK) oder auch über 100mA (75mA + 40mA, wäre nicht mehr OK).

 

Falls das Messgerät in Wirklichkeit im unteren Messbereich tatsächlich nicht nur 2% sondern z.B. 5%-10% abweicht, wirds dementsprechend noch unschärfer.

 

Genug davon, was NICHT geht. WAS geht ist natürlich die Erkenntnis aus der Messung, falls ein grob zu hoher Ruhestrom fließt. Sagen wir mal, Du misst 300mA Ruhestrom und das Gerät hätte tatsächlich 5% Ungenauigkeit bezogen auf 2A (Ungenauigkeit wäre dann 100mA). Dann hast Du die Erkenntnis, dass Dein Ruhestrom auf jeden Fall zu hoch ist (irgendwas zwischen 200mA und 400mA) und etwas nicht stimmt.

 

Viel Erfolg bei der Suche, poste mal was rausgekommen ist.

 

... da gibt es nicht viel hinzuzufügen, nur noch ein Hinweis: Man kann den Leiter dessen Strom gemessen werden soll auch mehrfach z.B. 5-mal durch die Stromzange führen. Dann hat man die fünfache Anzeige und bei kleinen Strömen nur ein Fünftel des prozentualen Fehlers.

 

Voraussetzung ist natürlich eine Leitung die lang genug ist. Kann man aber an der Batterie auch leicht durch ein Stück Kabel verlängern.

Stromzange.JPG.462b9b9c56bec81ce347e08503678a98.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hab vor Jahren mal Rundfunk+Fernsehtechniker gelernt und bin seit 20 Jahren in der Automatisierungstechnik unterwegs. Ich denke ich kann die Schwächen div. Messgeräte schon passend einschätzen.

 

Alle meine Messgeräte werden in den relevanten Bereichen gegen ein DKD-zertifiziertes , ziemlich gutes Messgerät gegengemessen.

Auch günstige Geräte können, müssen aber nicht genau sein.

 

Zum UT210E. Im Messbereich 2ADC, Auflösung 1mA, ergab sich bei 0,3ADC eine Abweichung von weniger als 20mA, die Wiederholgenauigkeit war stets besser als 5mA.

 

Eine Abschätzung eines Ruhestromes, ob 300mA, 100mA oder 50mA ist damit imho schnell und hinreichend genau möglich.

 

Von meinen 300mA waren plötzlich nur noch 200mA übrig, ~70mA zieht anscheinend mein Blaupunkt Bremen, 40mA meine Handy-GPS-Tracker-Ladevorrichtung und weitere 30mA der OBD-USB-Adapter, den ich an der OBD Buchse gelassen hatte.

Bleiben also irgedwas um 60mA was ich als normal ansehe. Oder?

 

Den Akku hab ich mal ausgebaut, bekommt gerade von ctek eine anständige Ladung incl. Recond Programm, schaun mer mal.

Muss wohl anscheinend was neues her, oder ich fahr über den Sommer mit der Notlösung 54AH Varta Black, die hält 12,4V auch über das Wochenende.

 

Maximale Ladespannung bei laufendem Motor 14,4V, das ist zu wenig für ne AGM oder Ca/Ca, oder?

bearbeitet von Durnesss

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schön, zum Thema Messtechnik muss man Dir nix erklären.

 

Zum Ruhestrom: 60mA ist schon etwas mehr als ich erwartet hätte, die Autos an denen ich gemessen hatte lagen zwischen 25 und 30mA waren aber keine A2 sondern ältere Karren. Immerhin, so halbwegs ok sind auch 60mA.

 

Wenn die Ladespannung bei 14,4V liegt kannst Du ohne weiteres eine AGM einbauen. Fahrzeuge mit Bordnetzmanagement laden die Batterie während der Abbremsphasen mit 15 Volt um die Bremsenergie soweit möglich in die Batterie zu jagen, aber eine AGM kann natürlich auch ohne diese Quälerei leben. Ca/Ca kenn ich nicht. Die 54Ah Varta ist elektrisch ok, verringert aber die Hinterachslast (Fahrdynamik). Ich hatte mal einen 1,6L A4 mit einer 36Ah-Batterie, ging auch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden