janihani

P0304 - 35-10 - Verbrennungsaussetzer erkannt - Sporadisch

Recommended Posts

Meine gelbe Motorkontrolllampe (MKL) leuchtete bei meinem 1.4er, MKB AUA, auf, aber der Wagen fuhr erst einmal wie gewohnt weiter.

 

Irgendwann begann die MKL an zu blinken, und der Wagen verlor an Leistung. Zum Glück kam ich aber noch nach Hause.

 

Im Motorsteuergerät fand ich dann folgenden Fehler:

 

Adresse 01: Motorelektronik        Labeldatei: DRV\036-906-034-APE.lbl
  Teilenummer: 036 997 034 AB
  Bauteil:  MARELLI 4MV 7455  
  Codierung: 00051
  ...

2 Fehlercodes gefunden:
16688 - Zylinder 4 
 P0304 - 35-10 - Verbrennungsaussetzer erkannt - Sporadisch

16686 - Zylinder 2 
P0302 - 35-10 - Verbrennungsaussetzer erkannt - Sporadisch

Readiness: 0000 0000

Wie ich in der Reparaturanleitung nachlesen konnte, kann die MKL dauerhaft leuchten oder blinken.

 

 

  • Dauerlicht: Es liegt ein Fehler vor, der das Abgas verschlechtert.
  • Blinken: Es liegt ein Fehler vor, der bei diesem Fahrzustand einen Katalysatorschaden verursacht. In diesem Fall darf nur noch mit redurzierter Leistung gefahren werden!

Hier im Forum gab es verschiedene Hinweise auf mögliche Fehlerursachen. Doch erst als wir den Nockenwellensensor ausgebaut haben, kamen wir der Ursache auf die Spur.

 

Der Ausbau des Nockenwellensensors dauert keine Minute, und gibt schnell Gewissheit, ob mit dem Nockenwellen etwas nicht stimmt.

 

Das tauschen der Einspritzventile, der Zündspule, der Zündkabel, der Zündkerzen usw. dauert deutlich länger und bedingt, dass ihr die entsprechenden Teile auch zum probieren vorrätig habt.

 

Am Nockenwellensensor hat sich ein großer Berg Metallspäne angesammelt, wie man im Bild "Metallspäne am Nockenwellensensor.jpg" gut erkennen kann.

 

Wie man auf den Bild "eingelaufene Nocke.jpg" gut erkennen kann, fehlen an der einen Nocke mehrere zehntel Millimeter Material und eine andere Nocke hat "Rostpickel". In dem Bild "abgenutzte Nocke.jpg" kann man die Abnutzung gut erkennen, und in dem Bild "abgenutzte Nocke.jpg", dass "Rostpickel" auf der Nocken-Oberfläche vorhanden sind. Auch die entsprechenden Rollenkipphebel zeigten deutliche "Rostpickel" auf der Oberfläche.

 

Bei meinen Recherchen habe ich von einem anderen User erfahren, dass sich bei ihm Riefen in den Nockenwellenlagersitzen und Nockenwellenlagern gebildet haben, siehe Bilder "Riefen in den Nockenwellenlagersitzen.jpg" und "Riefen in der Nockenwellenlagern.jpg".

 

Früher konnte man durch den Einbau neuer Lagerschalen die Lagersitze für die Nockenwelle kostengünstig reparieren. Leider ist die Zylinderkopfhaube aus Alu und hat keine Lagerschalen mehr, so dass man einen neue Zylinderkopfhaube braucht. :(

 

Zylinderkopfhaube (AUA): 036 103 473 B, 357€

Zylinderkopfhaube (BBY): 036 103 473 Q, 357€

 

Nockenwelle, Einlass (AUA, BBY): 036 109 101 EE, 311,78€

Nockenwelle, Auslass (AUA, BBY): 036 109 101 AA, 311,78€

 

Zum Glück konnte ich eine gut erhaltene gebrauchte Zylinderkopfhaube samt Nockenwellen kaufen, so dass die Reparatur finanziell erträglich war. :D

 

Nun läuft der Motor wieder rund und der Fehler ist weg. :)

 

Ich hoffe, dass ihr von diesem Problem noch lange verschont bleibt.

5893431a7bf93_EingelaufeneNocke.jpg.70e78ca843388bce4549892b96cc112e.jpg

5893431a9ae03_AbgenutzeNocke.jpg.7bd702df58c40727306330cefcbce397.jpg

5893431abb6bd_MetallspneamNockenwellensensor.jpg.347c95ff59ba9af1679b11100b798571.jpg

5893431ad7328_BeschdigterRollenkipphebel.jpg.60793ca1d8c0d163748ea65f45240e85.jpg

5893431b00c16_BeschdigterRollenkipphebel2.jpg.fc95434e1be55d74e2e76d8843d4537c.jpg

5893431b208cf_RiefenindenNockenwellenlagersitzen.jpg.9b67224b93011febbcc0b2d1e23f7d21.jpg

5893431b43fcf_RiefeninderNockenwellenlagern.jpg.96541d353bdc7d14e4b7fa2cd3864046.jpg

Edited by janihani
1.4er, MKB AUA

Share this post


Link to post
Share on other sites

Uff, da sieht ja übelst aus! Bei meinem AUA wurden damals bei ca 240.000 die Hydrostössel ersetzt, aber an den Nockenwellen gab es laut Mechaniker keine Auffälligkeiten. Das Einzige, was mir persönlich augefallen ist, war ein zunehmend härterer Lauf, fast schon wie Nageln beim Diesel.

Share this post


Link to post
Share on other sites

Ich habe ähnliches bei einem Motorradmotor gesehen. Da war die Zylinderkopfdichtung defekt und der Besitzer ist lange mit dem Wasser- Ölgemisch gefahren.

Das könnte in Deinem Fall auch die Rostpickel erklären.

Aber Du hast das Problem ja anscheinend umfassend repariert.:)

 

Danke für die Bilder.

Share this post


Link to post
Share on other sites

Sehr gute Fehleranalyse, Diagnose und schnelle Lösung! Gratuliere!

 

Hab exakt das gleiche Problem gehabt. Konntest du die Ursache des NW Schadens eruieren? Wieso ist sie so stark eingelaufen? ..wenig Öl, aber warum? ...dh, die neuen sehen in Kürze wieder so aus?????

Share this post


Link to post
Share on other sites

Habe den Wagen so gekauft. Kann daher nicht sagen, weshalb es so gekommen ist.

Share this post


Link to post
Share on other sites

Es scheint häufiger AUAs zu erwischen - kolportiert wird ja ein Einfrieren /zusetzen des ölabscheiders bzw der Schläuche der Kurbelgehäuseentlüftung. Dann gibt's Druck im Kurbelgehäuse welcher dann das Öl aus dem ZK drückt.

Schau mal nach ob die Heizung der Kurbelgehäuseentlüftung noch tut - ist das Plastikteil mit Stecker im Kge-schlauch. Sollte nicht hochohmig sein.

Evtl sind die Schläuche auch weich geworden und kollabiert. Beim Bby ist die Heizung direkt im Ölabscheider und der Schlauch ist kein Gummi sondern recht starrer Kunststoff-wellschlauch.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.