Jump to content
Sign in to follow this  
Philsen82

BBY läuft unrund, komme nicht weiter. Biete Spende an den A2 Club/Helfer

Recommended Posts

Hallo Zusammen,

 

da ich nun seit mehr als einen Monat nicht mit meinem A2 Problem weiter komme, versuche ich es noch einmal auf diesem Weg. Auch die Werkstatt kommt bei einer genauen Diagnose des Problems nicht weiter, bzw. es würde immer mehr Kosten, Ausgang ungewiss. Momentan lautet der Verdacht auf Zylinderkopf, aber eine Bestätigung hierfür gibt es nicht. Der Wagen hat gerade mal 130.000km runter und wurde immer gut gewartet, so das ein kapitaler Motorschaden eigentlich ungewöhnlich wäre.

 

Die Experten hier im Forum sind jetzt meine letzte Hoffnung. Daher biete ich für die genaue Identifikation, bzw. ggf. sogar Lösung des Problems entweder eine Spende an den A2 Club oder eine Spende an den Problemlöser. Darf sich dieser aussuchen. Ich bin leider absoluter Laie, habe von den Motoren kaum Ahnung und selber kein Werkzeug etc. um Arbeiten durchzuführen. Fahrzeug steht im Münchner Raum und ist nicht Fahrbereit. Ggf. gibt es ja einen Technikversierten hier in der Gegend. Mein Nachbar hat eine kleine Hobbywerkstatt mit Grube und ggf. etwas Werkzeug, die man nutzen könnte.

 

In meinem anderen Thread ( Laie bitte um Hilfe: (BBY) Motor "hoppelt" - A2 Forum ) wurden schon einige Vermutungen angestellt.

 

Fehlerbild:

 

Motor läuft und klingt sehr unrund, es "hoppelt" richtig. Klingt wie ein Diesel von 1970 und das ganze Auto wackelt. Ferner fehlt die Leistung. Sobald der Motor etwas läuft, geht auch die MKL an. Ausgelesener Fehler ist "Verbrennung Zylinder 2".

 

Diagnose bisher:

 

- Drosselklappe ausgebaut, gereinigt, eingebaut, neu angelernt

- Alle Zündspulen getauscht

- Zündkerzen überprüft, alle noch gut

- Einspritzdüse Zylinder 2 getauscht

- Kompression geprüft. Ist auf dem 2 Zylinder Schwächer als auf den anderen 3, aber laut Aussage Meister noch im Rahmen?

- Auf Sicht die Schläuche etc. geprüft. Verdacht auf Ansaugung von Fehlluft wurde geprüft indem mit Druckluft in den Motorraum geblasen wurde. Gab keine Veränderung, daraus schloss der Meister, dass keine Fehlluft angesaugt wird.

- Meister meinte irgend ein Sensor (weiß leider nicht mehr genau welcher, Klopfsensor?) würde 33 Bar anzeigen, was seiner Meinung nach nicht stimmen könne.

 

Hat alles keine Änderung/Verbesserung gebracht. Verdacht Meister ist jetzt Zylinderkopf, aber genaueres könnte er nur sagen, wenn er den Motor zerlegt. Da ich bereits jetzt schon mehere Hundert Euro im nichts versenkt habe, kann ich es mir nicht leisten weiterhin auf gut Glück suchen zu lassen.

 

Vielleicht hat ja noch jemand eine Idee, bzw. kann helfen.

 

Vielen Dank.

Edited by Philsen82

Share this post


Link to post
Share on other sites

Danke für den Link, der wurde im anderen Thread auch schon mal genannt. Nockenwelle wäre natürlich eine Möglichkeit, nur kann man das irgendwie als Laie prüfen? Oder muss er dazu wieder in die Werkstatt für €€€?

Share this post


Link to post
Share on other sites

Ändert sich das Problem je nachdem, ob der Motor noch kalt oder bereits warmgelaufen ist?

 

Ich erinnere mich da an einen Problemkandidaten (AUA) in der VOX-Sendung "Autodoktoren". Der lief immer, wenn er warm geworden war, unrund (Zündaussetzer an einem Zylinder), nahm schlecht Gas an. Und auch da waren bereits mehrere Werkstätten gescheitert.

 

Die haben dann dort den Kopf runtergenommen, alles geprüft, die Hydrostößel gewechselt - die passenderweise am passenden Zylinder platt waren..... aber nichts führte zum Ziel. Am Ende waren es die Ventile an dem Zylinder, die im warmen Zustand nicht mehr richtig schlossen, wodurch die Kompression fehlte. Daß die Kompression bei dir am zweiten Zylinder grenzwertig ist, könnte in diese Richtung deuten.

 

Ist natürlich nur Glaskugel, aber sowas gibts.

Share this post


Link to post
Share on other sites

Danke für den Tipp, könnt eine Möglichkeit sein. Er läuft tatsächlich deutlich schlechter sobald er warm ist. Dann wirds richtig ruppig und unrund.

Share this post


Link to post
Share on other sites

Kann ein Mod bitte mal den Thread an den ursprünglichen anhängen. Das Problem ist doch nach wie vor das selbe, da muss man doch nicht einen neuen Thread für aufmachen und alle dürfen wieder von vorne anfangen.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.