Melde dich an, um diesem Inhalt zu folgen  
sisebas

1,2 Tdi nimmt kein Gas an

Recommended Posts

Hallo liebe Forumsmitglieder,

 

gestern bin ich auf die Autobahngefahren und wollte an einer Steigung beschleunigen, der Wagen hat aber kein Gas angenommen, d.h. er kam nicht über 2000 rpm, beim Kickdown hat er zwar runtergeschaltet, aber nicht beschleunigt.  Ich bin dann mit ca. 80-90 kmh dahingeeiert und nach 8 Kilometern war das Problem plötzlich weg. Es gab keinerlei anzeigen im Display.  Heute Abend kann ich hoffentlich beim Flo den Fehlerspeicher auslesen. Was vermutet Ihr?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vermute Notlauf wegen Turbo Regelgrenze über- oder unterschritten. Wegen Steigung vermutlich eher überschritten. In beiden Fällen wird weniger Treibstoff eingespritzt. Und in der Ebene oder im Gefälle war's dann wieder im Normbereich. Was mich wundert, denn bin bisher davon ausgegangen dass der Notlauf erst durch einen Neustart zu resetten ist.

 

Ursache meist klemmende VTG (variable Turbinengeometrie) bzw. undichte Ladeluftstrecken oder Unterdruckansteuerung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei km 265000 kann es natürlich der Turbo sein.  Ich  fahre viel mit hoher Geschwindigkeit, also Vollgas, ist das wegen der VTG eher gut oder eher schlecht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist Wurst. Jetzt wo sie klemmt gehört sie eh mal serviciert siehe Thread „VTG Gymnastik“

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gestern Abend wie erwartet keinen Fehler im Speicher gefunden. Also probiere ich mal die VTG Gymnastik. Kann ich aber erst mal nur manuell machen da kein VCDS verfügbar ist. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 36 Minuten schrieb sisebas:

Gestern Abend wie erwartet keinen Fehler im Speicher gefunden

 

Hmm, hätte aber einen Eintrag erwartet. Dann liege ich mit meiner Vermutung vielleicht daneben. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mit der Hand läßt sich die Verstellung ganz gut ca. 1 cm weit bewegen, sie schnappt auch gleich wieder zurück. Habe das Gefühl das da nichts hakt und an den Enden ein sauberer Anschlag ist.  Kann der Notlauf auch durch ein Problem mit dem Hydraulikdruck kommen? Im Stand fängt die schon nach 1 mal Schalten wieder an zu Pumpen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 4 Minuten schrieb sisebas:

Kann der Notlauf auch durch ein Problem mit dem Hydraulikdruck kommen?

Nicht dass ich wüsste. Falls es da ein Problem gäbe, dann würde der Motor überhaupt kein Gas mehr annehmen. Dann ginge nur noch Standgas. Du konntest ja immerhin noch mit 80km/h fahren.

 

vor 5 Minuten schrieb sisebas:

Im Stand fängt die schon nach 1 mal Schalten wieder an zu Pumpen.

Jo, dann einfach mal den Druckspeicher tauschen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Den Schlauch habe ich mir angesehen aber erst mal nichts entdecken können. Ich habe aber das Gefühl das er in letzter Zeit um 0,1 bis 0,2 liter mehr verbraucht und vielleicht gelegentlich etwas weniger Leistung hat.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 10 Stunden schrieb kaland:

ein undichter llk könnte der grund sein.

 

LLK?? Was ist das?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen