Jump to content
Sign in to follow this  
Ringfuchs

[1.4 BBY] Startet schlecht, läuft unrund

Recommended Posts

Hi,

etwas Ferndiagnose, ich wollte mal eine Meinung hören zu dem BBY meines Vaters.

 

Seit 2 Tagen springt er erst nach dem 2. - 3. Versuch an und läuft dann mit erhöhter Drehzahl unrund und "rotzt" sich frei, stinkt nach unverbranntem Kraftstoff. Klingt auch erst als rennt er auf nur 3 Zylindern, dann läuft er aber ganz normal und fährt ganz normal.

Wenn er etwas Temperatur hat und steht, geht das Spiel wohl von vorne los. Auto abgestellt, springt dann zur Rückfahrt wieder schlecht an.

 

Mein Eindruck ist, das er Kraftstoff einspritzt, aber die Zündung nicht freigibt. Ich dachte aber eigentlich das bei z.B. einem defekten Sensor nur beides gleichzeitig nicht freigegeben wird, aber nicht eingespritzt und nicht gezündet wird.

 

1. Einspritzdüse "pinkelt" einen Brennraum voll? (dafür würde sprechen das er bisschen klingt als fehlt 1 Zyl.)

2. Kurbelwellensensor?

3. Nockenwellensensor?

4. ???

5. ???

6. ???

 

MIL bleibt bisher aus. Fehlerspeicher muss ich noch auslesen, aber ich vermute darin steht dazu nichts.

 

Ich habe vor ca 3000 km an dem Motor die Kurbelgehäuseentlüftung erneuert bzw den Ölabscheider, seither kein Ölverbrauch mehr, Drosselklappe gereinigt und AGR gereinigt, Lambdasonde ist neu.

Inspektion inkl Zündkerzen gemacht.

 

Danke und Gruß

Karsten

Share this post


Link to post
Share on other sites

Hast du ein Diagnosegerät? Wenn ja, lies mal die Kühlwassertemp im Motorsteuergerät aus. Denke da ist der G62 kaputt.

 

Wenn der kaputt ist, könnte das Motorsteuergerät von zu kalten Temparaturen ausgehen und somit stimmt die Einspritzmenge evtl. nicht mehr. Es wird zu fett eingespritzt und der Motor zündet evtl. nicht gleich, sondern säuft ab.

Share this post


Link to post
Share on other sites

Ich kann mit VCDS auslesen, wenn ich vor Ort bin. Der G62 ist ein Doppeltemperaturgeber, richtig? Das heisst für Anzeige und MST G ?

 

Weiterhin wenn der Fehler weiterhin reproduzierbar ist, würde ich mal die Kerzen raus drehen und vergleichen, vielleicht kann man einen Unterschied sehen das es evtl auf nur einen Zylinder begrenzt ist.

Share this post


Link to post
Share on other sites

Gibt es den Geber einmal 2 polig grau und einmal 4 polig grün ?  So finde ich den zumindests als "Sensor, Kühlmitteltemperatur" bei AutoDoc

Share this post


Link to post
Share on other sites

Vierpolig Grün / Geber G2/G62

 

G2/1 -----0,35bl/br----- Steckverbindung -----0,22bl/br----- Steckverbindung 32-fach blau am Schalttafeleinsatz (Kombiinstrument)

G2/2 -----0,5br/ws----- Steckverbindung -----0,5br/ws----- Massepunkt 269 (Gebermasse im Schalttafelleitungsstrang)

G62/3 -----0,35br/gr----- Motorsteuergerät

G62/4 -----0,35gr/br----- Motorsteuergerät

 

Share this post


Link to post
Share on other sites

Habe den Temp Sensor G62 gewechselt (er hat allerdings im Polo BBY einen grauen bzw nun ist er schwarz)und die Kerzen mal raus gedreht, nichts zu erkennen. Alle gleichmäßig und rehbraun/hell.

Gestern hat er wohl nur einmal im Kaltstart gezickt.

Fehlerspeicher leer.

Die Brennräume waren auch trocken, also klemmt zumindest schon mal keine Düse.

Müssen wir wohl dann erst mal abwarten ob der Fehler weiterhin auftaucht, habe dennoch die Düsen unter Verdacht.

Haben nun auch mal LM System Reiniger in den Tank gekippt ... vielleicht bringt es was.

 

Grundsätzlich hatte ich bei dem Motor immer alles gemacht, zuletzt auch mal DK und AGR gereinigt. Die KGE umgebaut so dass er nun auch kaum noch Öl verbraucht. An Service hat er immer alles bekommen was er braucht.

Share this post


Link to post
Share on other sites

Hast du die DK auch neu angelernt oder nur gereinigt?

Share this post


Link to post
Share on other sites
vor 3 Stunden schrieb A2-D2:

Hast du die DK auch neu angelernt oder nur gereinigt?

 

Die habe ich mit VCDS auch neu angelernt, habe aber keinen Unterschied feststellen können ...

Share this post


Link to post
Share on other sites
Am 27.7.2020 um 14:28 schrieb Ringfuchs:

Ich kann mit VCDS auslesen, wenn ich vor Ort bin. .....

 

Hallo,

 

aber das Ergebnis des Auslesens ist für uns hier immer noch zum Glaskugelkucken. Und dann sollten auch alle Fehler erst einmal gelöscht werden und die nach längerer Fahrt und wenigstens 1 x anmachen hier mal mitgeteilt werden. Und dann sehen wir vielleicht weiter.

 

Grüße Kalla

Share this post


Link to post
Share on other sites

Hatte letztes Jahr einen A2 mit angeblichen Motorschaden gekauft. Die Werkstatt hatte schon mit Kamera in die Zylinder geschaut und den Motorschaden diagnostiziert. Am Ende war es ein defektes Einspritzventil. Er lief mal so und mal so, am Anfang des Themenstarts dachte ich sofort an den guten alten BBY (255000km hatte er) der mich leider schon wieder verlassen hat. Also ich tippe auf Einspritz Ventil. Viel Erfolg! 

Share this post


Link to post
Share on other sites
Posted (edited)
Am 31.7.2020 um 18:33 schrieb kalla:

 

Hallo,

 

aber das Ergebnis des Auslesens ist für uns hier immer noch zum Glaskugelkucken. Und dann sollten auch alle Fehler erst einmal gelöscht werden und die nach längerer Fahrt und wenigstens 1 x anmachen hier mal mitgeteilt werden. Und dann sehen wir vielleicht weiter.

 

Grüße Kalla

 

Der Fehlerspeicher war und ist leer. Der verbaute Sensor war 17 Jahre alt.

Seit Austausch des G62 schnurrt er (bisher) wieder wie ein Kätzchen.

 

Das Öl war dann meiner Meinung nach nicht mit Benzinbeimischung und roch normal und hatte eine normale Viskosität auf dem Peilstab, tropfte nicht direkt ab etc.

Ich denke der Sensor hat dem MSG vermittelt das es -40 Grad sind und deshalb sprang auch die Leerlaufdrehzahl so hoch plus hohe Einspritzzeiten.

 

 

Edited by Ringfuchs

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.