Jump to content

[1.6 FSI] - Wagen dreht im Leerlauf hin und wieder auf bis zu 2000 Umdrehungen


Recommended Posts

Hello again,

 

mein 1.6er war vor ner Woche beim Zahnriemen-, Bremsen- und Ölwechsel (und bekam seine HU). Bereits davor lief er ab und an im Leerlauf manchmal etwas unrund und hatte leichte Drehzahlschwankungen. Er zuckte quasi immer mal wieder so um 100-300 Umdrehungen an der Ampel.
Nach dem Werkstattbesuch war anfangs alles super. Nachdem ich dann aber ca. 400km Fahrt hinter mich gebracht hatte und wieder im Berliner Stadtverkehr unterwegs war, bemerkte ich auf deutlich größere Drehzahlschwankungen. Die Nadel ging teilweise auf 2000 Umdrehungen hoch, fiel dann wieder ab, um dann 2-3 Sekunden später wieder hochzugehen. Wenn ich die Kupplung etwas schleifen lies, war alles ruhig. 
Nach der Fahrtpause von 2 Stunden bewegte ich den Wagen wieder und das Zuckeln war wieder im "Vor-Werkstattbesuch"-Bereich, dann ging auf einmal die MKL an. Seitdem zuckte es nur noch wenig, allerdings hatte ich gestern dann wieder kurze Phasen, in der es auf 2000 wieder hochging. Kommt nicht immer vor, nur manchmal.
Ein Nachbar hat dann für mich mal die Fehler ausgelesen, ich möchte euch die Datei nicht vorenthalten. Siehe Anhang
Wohl wichtig (neben einigen kleineren Sachen in der Klimaanlage und den Türen):
16891 - Idle Control System RPM 
            P0507 - 35-00 - Higher than Expected.
17912 - Intake Air System 
            P1504 - 35-00 - Leak Detected
16684 - Random/Multiple Cylinder Misfire Detected 
            P0300 - 35-10 -  - Intermittent
16688 - Cylinder 4 
            P0304 - 35-10 - Misfire Detected - Intermittent
17559 - Long Term Fuel Trim Additive Air; Bank 1; Range 1 
            P1151 - 35-00 - System too Lean

 

Wenn ich die VCDS-Wiki-Einträge nu richtig deute, kann das ja von Drosselklappe, Einspritzanlage bis zu einfach nur Falschluft ziehen alles sein, oder? Was ist denn eure Erfahrung dabei? Was kommt eher in Frage bei den Symptomen?

 

Besten Dank für eure Hinweise (und ja, an einem Werkstattbesuch komme ich wohl nicht vorbei. Aber möglicherweise hab ich ja ne Handhabe, auf nen Fehler beim zb Ölwechsel hinzuweisen, sollte da die Ursache zu finden sein...)

Log-DD-WAUZZZ8Z13N001179-208100km-129307mi.txt

Edited by fromski
Link to post
Share on other sites

Genau diese Drehzahlschwankungen hatte ich auch. 
Er zog Nebenluft. Und zwar durch einen defekten Kunststoff-Wellschlauch am Ölabscheider der Kurbelgehäuse Entlüftung. Am Motor unten hinten. Eine schlechtere Stelle gibt es nicht! Kommt man nur auf der Bühne ran. Und selbst dann brauchst du sehr dünne Arme. 
Es gibt hier im Forum, in einem Thread, sehr schöne Bilder davon. 
Grüße aus Braunschweig 

Martin

Link to post
Share on other sites

 

Defekt Oleinfüllrohr ist doch als mögliche Ursache gemeint  wegen Drehzahlschwankungen oder Hoch/Runtertouren? Es gibt in einem Freed hier wo günstige Alternativlösungen als Ersatz Originalteil Wellrohr beschrieben werden( was m. E. zuletzt als Ersatzteil eher bei 100€ lag)... man kommt von vorne/ oben dran auch ohne Bühne .. von vorne Lüftungsgitter unten ausbauen... ist fummelig aber mit passenden Ersatzschlauch für 10€ in 30 - 45 Minuten repariert 

Edited by A2 Buckliger
Link to post
Share on other sites

Bei aktuellen Ölwechsel stehen die Chancen gut dass das von der Hitze mürbe oder angerissene Plastikrohr zum Filterwechsel platzbedingt zur Seite gedrückt wird und den Rest ( =Riß) bekommen hat ... 

Edited by A2 Buckliger
Link to post
Share on other sites

Ich hatte bei meinem BMW einmal das gleiche Problem und die Ursache war ein von der Werkstatt schief aufgesetzter Öldeckel. Ich würde als erstes alle Deckel und Verschlüsse prüfen, ob sie gerade sitzen und dicht schließen. 

 

Norbert

Link to post
Share on other sites
Am 15.12.2020 um 13:20 schrieb Unwissender:

Genau diese Drehzahlschwankungen hatte ich auch. 
Er zog Nebenluft.

Tatsächlich? Erhöhte Leerlaufdrehzahl durch Falschluft? Es war ja von 2000 1/min die Rede, mir fehlt gerade etwas Phantasie was da ablaufen könnte.

 

Wenn er Falschluft zieht misst er ja weniger Kraftstoff zu als angemessen wäre weil ein Teil der Luft nicht durch den Luftmassenmesser fliesst. Das führt zwar zu unrundem Laufen aber die Drehzahl müsste zu niedrig sein statt zu hoch. Oder hab ich da nen Denkfehler?

Link to post
Share on other sites

Die Falschluft-Möglichkeiten würde ich auch als erstes kontrollieren.
Der Schlauch am Ölabscheider ist übel.

Das Wegdrücken und brechen des Peilstabrohres aufgrund Ölfilterwechsel extrem wahrscheinlich !

 

Die Steuerung des FSI ist m.E.  nach nicht Standard. Das MSG hat ja auch deutlich mehr Rechner-Leistung als das von einem Saugrohreinspritzer. 

 

OT:

Der FSI fährt ja teilweise mit komplett offener Drosselklappe im Teillastbereich, wenn ich das richtig im Kopf behalten habe. Müsste mal mit VCDS wieder mitloggen, wie diese steht und welche Leistung / Drehzahl ansteht. 

 

Das Kennfeld und was bei Falschluft passiert erschliesst sich mir leider nicht komplett.

 

Abweichungen bei  "Öleinfüllstutzen", "Öleinfüllrohr" und auch "Ölabscheider" ändern etwas, das habe ich auch feststellen können.  Der Motor darf keine Falschluft ziehen, er bemerkt es.

 

Eine höhere Drehzahl kann bei einem nicht korrekten Setup  schon eintreten und auch ganz andere Effekte.
 

"System too lean" deutet auf Abmagerung hin. "Intake Air" wird ja auch bemängelt.
 

Edited by yellowstorm16
  • Like 1
  • Thanks 1
Link to post
Share on other sites
vor 7 Stunden schrieb yellowstorm16:

Die Steuerung des FSI ist m.E.  nach nicht Standard.

OK, das ist würde ich auch sagen :D

Was ich ganz vergessen habe: In Betracht ziehen würde ich auch den Luftmassenmesser. Ein defekter/gealterter LMM hat bei meinem zu starkem Leerlaufsägen bei warmem Motor geführt und da war auch eine Fehlermeldung hinsichtlich Falschluft. Das Motorsteuergerät kann das ja nicht auseinander sortieren ob tatsächlich Falschluft reinkommt oder ob die Luftmasse einfach falsch gemessen wird.

 

Link to post
Share on other sites

Es scheint wohl der Schlauch gewesen zu sein, der war komplett gerissen. Erstmal hab ich ihn nun  provisorisch abgedichtet und im neuen Jahr kümmer ich mich dann um den Ersatz...

 

Danke fürs Helfen!

Link to post
Share on other sites
vor 23 Stunden schrieb Unwissender:

Welcher denn ?

Vom Öleinfüllstutzen, also oben vorne.?
Oder vom Ölabscheider also unten hinten?

Es war der oben vorne. Komplett durch, nicht nur ein Riss. 

  • Like 1
  • Thanks 1
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Aktivitäten

    1. 1

      Defekte Elektrik (Elektronik)

    2. 11

      Original Audi S2 Schriftzug

    3. 15

      Bitte um Hilfe - Rettung meines geliebten Alfredos

    4. 15

      Bitte um Hilfe - Rettung meines geliebten Alfredos

    5. 1

      Defekte Elektrik (Elektronik)

    6. 15

      Bitte um Hilfe - Rettung meines geliebten Alfredos

    7. 56

      Ich bastel mir eine Typ2 Wallbox....

    8. 56

      Ich bastel mir eine Typ2 Wallbox....

    9. 8

      [1.6 FSI] Scheibenbremse hinten läuft nicht frei

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.