Melde dich an, um diesem Inhalt zu folgen  
alu-friese

letzte Rettung

Recommended Posts

Moin,

 

unser A2 1,4 macht uns z.Zt. Sorgen.

 

Beim beschleunigen, so ab 2000 U/min. spürt man in der Pedaleri und im Lenkrad ein leichtes pulsieren, nimmt man das Gas weg ist auch das pulsieren sofort weg.Ich weiß nicht wie ich das sonst beschreiben könnte. Also ich den freundlichen angerufen, der unser Auto abgeholt und diagnostiziert defekte Reifen . Na gut zwei neue völlig überteuerte Reifen draufmachen lassen. Heute unsern kleinen zurückbekommen und .... das pulsieren ist immer noch da. Ich beim freundlichen angerufen und der sagt unser kleiner sei TOP in Ordnung und das leichte röhren beim Gas geben sei auch normal.

 

Sind wir das letzte halbe Jahr im Tiefschlaf gefahren ( ich mein das wir das nicht gemerkt haben ) oder will der Freundliche ne teure Garantiereparatur abbiegen ?

 

Wer kann mir weiterhelfen ?? Denn wir wollen den Knubbel behalten !!

 

A2 1,4 56.000 km

advance paket

2003 er

 

Danke

 

der Alu-Friese

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Das könnte doch defekte Antriebswelle sein, oder nich?

Also das Gelenk der Gelenkwelle vielleicht kaputt. Darauf würde ich mal prüfen lassen, da kann ich mir vorstellen, dass die Lenkung vibrieren kann.

ANsonsten grobe Unwucht (aber die wäre ja dann noch da, nach dem Gaswegnehmen).

 

Gruß

erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Alu-Friese,

 

tritt das Pulsieren in jedem Gang bei 2000 1/min auf? Wenn ja würde ich eher auf den Motor, die Kupplung oder auf Anbauteile des Motors tippen. Die Drehzahl der Antriebswelle ändert sich ja immer, je nach welcher Gang gerade eingelegt ist. Ich habe aber gerade keine Idee, was es genau sein kann. Dafür müßte man das Pulsieren genauer kennen.

 

Gruß

Jau

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Moin,

 

das ist ja mein größtes Problem, die präzise Schilderung.

 

Also als ich gerade zur Arbeit gefahren bin... beim beschleunigen tritt das Phänomen in allen Gängen auf und so ab 2000 U/min ist es wieder zu spüren und auch zu hören (allerdings sehr sehr leise)

Es fühlt sich an als ob im Antriebsstrang ne Unwucht wäre oder als ob zwei Gelenke nicht richtig ineinander fassen, nimmt man Gas weg ist auch das Phänomen weg....

 

Bin ich jetzt schon bescheuert ? und höre das Gras wachsen ?

 

Gruß

 

der Alu Friese

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

S. mein Komment oben!

Ich tippe schon auf defektes Gelenk.

Passt zur Beschreibung.

Gruß

erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wie heisst das ding? dat ding wo der motor auf die karosserie zukommt...

 

engine mount auf englisch

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Hallo Bret,

Du meinst die Motorhalter?

 

Ich tippe aber auch eher auf die Gelenke.

 

Gruß Audi TDI+++

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Motor ist mit der Karosserie über die "Motoraufhängung" (Gummilager)

verbunden.

Gelenkwellen sind die Antriebswellen mit Kardangelenken zwischen Differential/Differenzial und den Vorderrädern

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielen Dank für Eure schnellen Tipps

 

Ich habe auch schon auf die Gelenke getippt. So nun habe ich aber das nächste Problem, da mein freundlicher das Auto schon zur Durchsicht gehabt hat und "nichts" festgestellt hat ausser das ich neue Reifen brauche sieht der mich erst wieder wenn ich Ihm klar zeigen kann "wie die Harke im Stiel steht".

 

Kann man die Antriebsgelenke selber kontrollieren ? Und wenn ja worauf muß ich achten (ein Kumpel von mir hat zwar Mechaniker gelernt, ist aber schon seit vielen Jahren bei VW am Band , der könnte mir dabei sicher helfen)

 

Danke für Eure Hilfe

 

der

Alu-Friese

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens

Die beiden Gelenke sind durch Gummifaltenbalge (heißt so) umhüllt. längs in Richtung der Stange also Achsial dürfen sie Spiel haben. Mit beiden Händen kräftig anfassen (vor und nach dem Gelenk). Ich würde probieren, ob sie quer zur Achse ein leichtes Spiel haben. Das darf nicht sein auch nur wenig Spiel dürften Sie haben, wenn man versucht an der Achse zu drehen. Also so doll rütteln wie du kannst, denn sie sind für 90PS oder so gemacht.

 

Bin kein Profischrauber aber denke das dürfte so stimmen. Kaputte Gelenkein Klein aus dem Modellbau kenne ich schon.

Gruß

 

erstens

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo alu-friese,

 

ich würde nach Deiner Beschreibung auch eher auf Gelenke bzw. Antriebswelle tippen. Andererseits, wenn das Motorlager defekt ist, ...

 

Bevor Du einen anderen Freundlichen aufsuchst, lass Dir Deine alten Reifen wieder geben - wegen erfolgloser Reparatur.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen