Melde dich an, um diesem Inhalt zu folgen  
audissimo

Unwucht beim Beschleunigen

Recommended Posts

Hallo, mein A2 hat mir bisher viel Freude bereitet - aber jetzt?!?

 

Beim Beschleunigen spürt man eine Unwucht. War beim 1. Freundlichen, er sagte nach der Begutahctung auf der Hebenbühne, es wäre Nichts, wenns

schlimmer wird soll ich wieder kommen.

Hat mir keine Ruhe gelassen, bin zu einem größeren Autohaus. Super Behandlung, sofortige Probefahrt, Hebebühne, Diagnose: Vermutlich Antriebswellengelenk.

 

Bevor ich nun einen Termin vereinbare, soll mindestens 450,00 € kosten,

nun die Frage: habt Ihr sowas auch schon gehabt, und ist es normal bei 40.000 km, (A2 Benziner, 75 PS, BJ 2002)? Kann man mit Kulanz rechnen?

 

Grüsse

 

Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
baaluu   

Erst mal willkommen im Forum!

Wenn man nun davon ausgeht, dass die Räder nicht lose sind (hatte ich mal :ver) und es keine Unwucht des Rades selbst ist (lässt sich ja leicht feststellen), dann kann es schon die Antriebswelle sein. Leider hatte ich das auch mal, aber nicht beim A2 und schon garnicht bei 40.000 Km.

Auf Grund der KM würde ich es mal mit Kulanz versuchen, wenigstens zum Teil, aber Bj. 2002 :(

 

Da ja eh keine Garantie (hast wohl nicht die CarlifePlus?) drauf ist, würde ich mir mal ein Angebot einer freien Werkstatt meines Vertrauens holen.

 

Aber evtl. hat ja hier noch jemand einen anderen Vorschlag.

 

 

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast maulaf   
Gast maulaf

Bei mir wurde auch die Antriebswelle getauscht. Eine Unwucht konnte ich nicht feststellen, aber ein herzerschütterndes "klötern" beim beschleunigen.

 

Die Antriebswelle wurde hierbei irgendwie geklebt, daher musste der Kleine 2 Tage in der Werkstatt bleiben. Der Kleber braucht wohl einige Stunden zum Fest werden.

 

Wie sieht es mit dem Fahrwerk (Stabibuchsen, Spurstangen, ...) aus?

Bremsen und Bremssattel auch fest?

 

 

Gruß

Lutz

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für die Tipps.

 

Bin auch noch am Suchen was es sein kann. Die neuesten Nachrichten

meines "Freien": Bei einem Golf war es nach Reparatur der Antriebswelle und der Motorlager zum Schluß das Getriebe, bzw. Getriebelager.

Da kann ich mich noch auf einiges vorbereiten.

So wird ein bisher problemloses Auto schnell zum Sorgenkind und zur Eurofalle.

Wolfgang

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
leo5   

hallo,

 

ich stand auch schon einmal vor dem problem mit der vorachse räder, räder unwuchtig ja oder nein.

bin zum reifen händler gefahren und habe dem monteur genau erklärt was mein problem ist. der sagte mir das sind nicht die vorder räder sondern die hinter räder. nur gesagt hahaha und wollte weg fahren.

seine anwort war ermacht das wuchten kostenlos, wenn es nichts bringt. ok.

reifen gewuchtet eine runde autobahn gefahren. rückgefahren und gefragt was kostet das wuchten. mein problem war nicht mehr da.

gruss leo5

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

das Problem liegt in der mangelhaften Analyse und am nicht defekten Teil selbst. Oft wird nur geraten, was es denn sein könnte, aber sicher sind sich die wenigsten.

 

Motto:

Wir tauschen so lange bis wir den Fehler gefunden haben.

 

Willst Du das bezahlen?

Die besten Analyse für "krumme" Schadensbilder habe ich immer bei der ServcieStati on vom ADAC bekommen.

 

Ich würde erst einmal gar nichts machen. Erst wenn der Fehler deutlicher zu Tage trit, würde ich nochmal eine Analyse unterziehen.

 

Bei einem Schaden an der Gelenkwelle, müßen klackernde Geräusche auftreten, wenn das Lenkrad eingeschlagen ist und Du stark anfährst. Wenn der Schaden wäschst, müßtest Du auch in der Lenkung etwas spüren, wenn Du um enge Kurven fährst.

 

Es grüßt Dich Evil Diesel

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
baaluu   
Bei einem Schaden an der Gelenkwelle, müßen klackernde Geräusche auftreten, wenn das Lenkrad eingeschlagen ist und Du stark anfährst

 

Genau so ist es,hatte ich doch glatt verdrängt,das hört sich nämlich wirklich nicht gut an.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mark_1   

Hallo

 

Seit kurzem habe ich beim Beschleunigen auch diese Unwucht/Zittern dass sich vor allem am Lenkrad bemerkbar macht. Die Gelenkwelle gibt keine Geräusche (klacken) von sich und ich habe sie auch ohne Erfolg auf Spiel kontrolliert. Kann dann die Unwucht trotzdem von der Antriebswelle/Gelenkwelle kommen?

Das Phänomen tritt nur beim Beschleunigen auf, aber dabei nicht immer bzw manchmal merkt man nix manchmal ist es ziemlich heftig.

Für Rat wär ich sehr dankbar!

 

Gruss Mark!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mark_1   

hmm..wenn keiner helfen kann, dann werd ich wohl nicht drum rum kommen die Werkstatt auf Fehlersuche gehen zu lassen.

Sehe jetzt schon die Euros davon flattern .)2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Auditom   

Bei meiner Kugel waren beide !! inneren Antriebswellengelenke nach 60000 km defekt. Hat ca. 400 Euro bei meiner freien Werkstatt gekostet. Seitdem herrscht wieder Ruhe beim Beschleunigen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mark_1   

@Auditom

Hattest Du bei Deinen defekten Antriebswellengelenken ein Klacken vernommen?

Und vor allem ist die Unwucht bei Dir permanent aufgetreten?

War heut mit meiner Kugel in der Werkstatt, der Meister meinte nach der Probefahrt er hat keine Unwucht wahrnehmen können. Das Problem ist manchmal ist es fast gar nicht zu spüren und manchmal ist es so stark dass man meint man sitzt in nen Wackelpudding.

Auf Verdacht jetzt Teile wechseln zu lassen die es dann nicht sind ist ärgerlich, aber so rum eiern ist auch nix!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Exantor   

Hi Premiumkompaktwagenbesitzer,

 

das Problem mit der potentiellen Unwucht habe ich auch, allerdings weiß ich mittlerweile woran es liegt :-).

Bei Fahrgeschwindigkeit 70-110 km/h tritt es besonders gern beim Beschleunigen und hier exorbitant aufdringlich auf schöner glatter Teerstraße auf. Glücklicherweise besitze ich einen zweiten Sommerradsatz und habe diesen mal zur Gegenprobe montiert. Siehe da, das Problem ist weg. Es liegt aber nicht am Wuchten (beide Reifensätze 100% okay), sondern an der Profilierung. Der wummernde Reifensatz ist der originale Michelin (mittlerweile 5 Jahre alt), der schon recht ausgehärtet ist, so daß die Profilstollen recht hart abrollen. Bei oben genannter Geschwindigkeit kommt es zu einem schwingungstechnischen Schwebungszustand, so dass dass Abrollgeräusch lauter und leiser wird, mit einer viel geringeren Frequenz als dies durch die raddrehzahlverursachten Laufgeräusche zu erwarten ist (Profilstollenanzahl*Raddrehzahl*Ordnung).

 

Die Periodendauer für dieses lauter / leiser werden liegt zwischen 2 und 1 s, die reine Frequenz des Abrollgeräusches viel höher (wäre ja sonst nicht höhrbar!).

 

ALso bevor ihr anfangt teure Teile zu tauschen, montiert einfach mal eure Winteräder!

 

MfG Exantor

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mark_1   
Original von bob26

hallo,

 

@ mark 1: hast du dein problem schon lösen können?

 

mfg

 

Hi

Nach genaueren Check der Antriebswellen in der Werkstatt, wurde festgestellt dass die linke Seite eine Unwucht hat.

Diese wurde gestern gegen eine neue ausgetauscht. Nur ist damit das Problem nicht behoben, im Gegenteil es hat sich verschlechtert, die Unwucht ist deutlich stärker geworden :III:

Habe mich natürlich umgehend beim Meister der Werkstatt beschwert, nächster Termin ist nun nächste Woche am Dienstag. Mal sehen was dann rauskommt.

 

Gruss Mark_1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bob26   

hallo,

 

drück dir die daumen!

 

hat die werkstatt keine probefahrt gemacht?

 

hätte doch dabei auffallen sollen?

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
S.Tatzel   

Ich hab so was ähnliches. Bei mir äußert es sich in einem Geschwindigkeitsabhängigen "Wummern". Hab die Vermutung, dass es ein kaputtgehendes Radlager ist.

Wisst ihr wie lange es dauert bis ein Radlager so kaputt ist das man es durch rütteln am Rad merkt?

Könnte meines Erachtens auch nen Grund fürne Unwucht sein da das Rad j dann nicht mehr so 100 % rund läuft.

 

MfG

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das die linke Gelenkwelle "eiernd" aussieht ist bei manchen normal...scheinbar tritt dieses "unrunde aussehen" eher bei benzinern auf der Linken Welle auf, bei dieseln komischerweise kaum zu beobachten.

 

Das ist nur die Ummantelung aus kunststoff die über die welle gezogen ist.

 

Ich kann beinahe drauf wetten das dein Problem verschwunden ist wenn du die rechte Welle tauschen lässt.

Die sieht zwar 100% rundlaufend aus, aber komischerweise ist es zu 99% die rechte die fürs wummern/dröhnen/schlackern etc. verantwortlich ist !

 

Wenn du jemanden fahren lässt dich auf den BFS setzt und beim Beschleunigen und dem wummern eine vibration auf der BFS im Fussraum, gefühlt näher an der Mittelkonsole durch deine füsse spürbar ist, dann ist zu sogar zu 99,99% die rechte welle.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

seitdem neulich beim :) die Räder zwecks Inaugenscheinnahme der Bremsen (schätze, die haben nur die HR und die Trommeln demontiert) abgebaut wurden, habe ich auch dieses Phänomen, was definitiv vor dem Besuch beim :) nicht vorhanden war.

 

Daher denke ich, auch bei Dir wäre eine Möglichkiet, dass es die HR/Trommeln sind...

 

Kann Jemand über ähnliches berichten?

 

Gruß

 

Mehrschwein

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bob26   

hallo,

 

soweit ich weiß gibt es an den hinteren bremstrommeln einen stopfen. wenn man diesen entfernt kann man die belagstärke begutachten.

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens   
Gast erstens

Nein, nur eine Arretierungsschraube. (1,4er Benz.) Kann aber sein, dass man durch das winzige Loch was erkennen kann aber halte ich für unmöglich, da der Belag ja ganz am Rand ist nicht aber das Loch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bob26   

hallo,

 

ich sprach ja auch von einem stopfen und nicht von einer schraube!

 

im rep-buch ist es zumindest so beschrieben...ist ja auch egal.

 

interessant ist ja die frage, ob der freundliche die trommel ab hatte oder nicht.

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens   
Gast erstens

Ich wollte damit nur sagen, dass meine Trommel (serie) keine weitere Guckmöglichkeit also mit Stopfen verschlossene Löcher haben. Egal was im Repbuch steht ;)

s. auch Andi's Bilder zum : Bremstrommeln lackieren

hier nur meine Pics: Rostige Bremstrommeln lackieren

Andis sind in: zeigt her eure A2s (glaube)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bob26   

hallo,

 

das "die bremsstrommel" keine bohrungen und stopfen hat ist mir klar.

habe mich da event. falsch ausgedrückt.

ich meinte die bremsträgerplatte.

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

wenn in der Trommel eine Schraube ist zum Justieren... vielleicht liegt da mein Vibrationsproblem?

 

Apropos Stopfen im Trommel-Bremsträger ... irgendjemand hat einmal gesagt, daß man die Handbremse im A2 (habe ja den 3L) durch diese Öffnung durch geschickten Einsatz eines Schraubenziehers als Hebel innerhalb weiger Minuten nachstellen kann, wenn der Hebelweg zu lang ist... ist wohl "Spezialistenwissen" pfiffiger Mechaniker ... wüsste ich nur zu gerne, wie das beim A2 3L und beim Lupo 3L geht... denn beim :) wollen die dafür 170-190 Euro, weil jede Menge zeugs demontiert werden muss, sagen die....

 

Kann da jemand weiterhelfen?

 

Gruß

MehrSchwein

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mark_1   

Hi

 

Hatte heute meine Kugel wieder in der Werkstatt, da mit dem Austausch der linken Antriebswelle das Problem mit der Unwucht nicht behoben war. Heute Abend wurde mir dann die super Diagnose mitgeteilt dass es am Getriebe scheitert. Was genau muss noch geklärt werden, sowie ob es repariert werden kann oder ein neues rein muss.

Prima!!

Nach meinem Seat Toledo, wollte ich ein zuverlässigeres Auto und dachte ein Audi mit knapp 50`km da kann man nicht viel verkehrt machen. War wohl ein Irrtum.

-Anlasser wurde ausgetauscht

-Lichtmaschine wurde ausgetauscht

-linke Antriebswelle wurde ausgetauscht

-Komfortsteuergerät ausgetauscht

-Diverse Kleinteile (Schalter usw) ausgetauscht

-Defektes Getriebe

Aber zum Glück steht ja schon länger fest dass die Kugel wieder verkauft wird!

 

Gruss Mark_1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
bob26   

hallo,

 

und die rechte gelenkwelle als ursache wird jetzt nicht in betracht gezogen, so wie es vagtuning schrieb?

 

hast du das geld bzw eine gutschrift für die ünnutze rep. bekommen?

 

naja, das getriebe! so zuverlässig wie sie dir das erste mal geholfen haben , würde ich mal zu einer anderen werkstatt fahren.

 

was wäre, wenn sie dir das getriebe tauschen um dann festzustellen,dass es doch etwas anderes war..!!

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mark_1   

Hallo

 

Die rechte Antriebswelle soll definitiv in Ordnung sein. Wie jetzt mit dem Getriebeschaden weiter verfahren wird konnte seitens der Werkstatt noch nicht geklärt werden, die versuchen seit Tagen irgendwie zu klären ob es repariert werden kann oder ein neues rein muss.

Bezahlt habe ich noch gar nichts, auch bisher keine Rechnung erhalten.

Das Problem mit nem Werkstattwechsel ist, dass ich die Kugel dort vor ca. 6 monaten gekauft habe und einen Garantieanspruch nur über diese Werkstatt machen kann, zumindest ist es mir dort so gesagt worden!

 

Gruss Mark_1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
S.Tatzel   

Soweit ich weiß werden Getriebe so gut wie nie repariert weil sich der Aufwand nicht lohnt. Die werden dann als Austauschteile wieder aufgearbeitet. Wenn das Getriebe aufgemacht werden muss wird wohl eher ein ATGetriebe rein kommen und das alte dann aufbereitet. Obwohl ich finde, dass wenn man nen bisschen davon versteht so ein Auseinandernbauen und wieder Zusammenbauen von so nem Getriebe nicht sonderlich viel fachliche Erfahrung sonder mehr Zeit kostet. War da bei nem Praktikum auch mal dabei. Bei nem ATGetriebe hast du aber auf alle Fälle bei Audi die Garantie, dass es über nen Prüfstand gegangen ist. Und die sind verdammt pingelig.

Wünsche dir auf alle Fälle, dass nicht gar so fürchterlich teuer für dich weg und dass es vielleicht doch was anderes als das Getriebe ist.

Nur so nen Gedanken. Aber kann es vielleicht auch sein, dass deine Bremsscheibe warum auch immer verzogen ist?Könnte ja auch zu ner Unwucht führen. Radlager wurde schon gecheckt?

 

MfG

Stefan

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mark_1   

Hallo

Mal wieder was neues von meiner Kugel, hatte heute einen Termin bei einer anderen Werkstatt zur Überprüfung des Getriebes und siehe da der konnte beim besten Willen keinen Getriebeschaden feststellen.

Seine Diagnose war dass es die Rechte Ahtriebswelle wäre, genauso wie von vagtuning schon vermutet. :rolleyes:

Bei meiner Werkstatt heute etwas Klartext geredet, ob sie wenigstens das jetzt hinbekommen.

 

Gruss Mark_1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mark_1   

Hi

 

Bestimmt glaubt mir dass jetzt keiner, aber auch nachdem die rechte Antriebswelle nun gewechselt wurde konnte das Problem nicht behoben werden.

Jetzt stellt sich mir die Frage ob ich die unnötigen Reparaturen bzw Ersatzteile bezahlen muss?

Hat jemand schon solche Erfahrungen gemacht, dass die Werkstatt auf Verdacht ein Teil nach dem anderen wechselt und vor allem musste dann die komplette Rechnung bezahlt werden obwohl der Defekt noch immer vorhanden ist?

 

Gruss Mark_1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
batmobil   

Hallo,

mein A2, der bisher problemlos läuft, hat auch dieses "Stampfen" oder "Trommeln" beim Beschleunigen, auch am lautesten, so zwischen 70 und 100 km/h. Das Lenkrad zittert nicht und knacken tut auch nix. Defekt sollte da eigentlich nix sein, da der Wagen ansonsten problemlos läuft. Fuhr erst am Wochenende wieder 200km Autobahn, teils 120km/h oder 160km/h, dabei war von dem Geräusch nix zu hören.

 

Ich bin super gespannt, ob es weg ist, wenn ich im November die Winterreifen aufziehe.

 

Grüße vom seltenen Gast

Andreas

 

PS: Der Ölverbrauch ist gleichbleibend hoch.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
blendy6   

Hi!

So wie es aussieht hab ich jetzt das gleiche problem , hab auch ein "wummern" beim beschleunigen, fängt irgendwo bei ca. 2500u/min an und wird nach oben hin kräftiger, merke es am Lenkrad und von unten her (Bodenblech!) Was kam jetzt bei euch so raus!?

Gruß Kev

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

Sicherlich ein defektes Gelenk der Antriebswelle. Wenn du willst, setz ich mich mal für ne Probefahrt auf deinen Beifahrersitz. Wohnst ja nicht weit weg...

 

Falls Interesse besteht: PN schreiben.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen