Melde dich an, um diesem Inhalt zu folgen  
gschbuse

mein a2-schlimmer als ein montagsauto

Recommended Posts

gschbuse   

hallo ihr lieben

habe mir vor gut einem jahr einen 3jahre alten a2 1.4 zugelegt-welch ein fehler!

naja, eigentlich liebe ich ihn... entweder man hasst diese autos-oder man liebt sie.

ein zwischendrin gibt es nicht!!!

 

1. frißt öl wie sau (entschuldigung aber das ist so) 1000km 3/4l

2. verliert kühlwasser ohne ende

3. fährt fast ständig im notprogramm

4. neuste fehlermeldung alle 4zylinder im a... angeblich zieht er von

irdendwo masse

5. fährt mit viel zu viel luft und zu wenig sprit (obwohl, das ist seh ich

jetzt positiv, grins "VON LUFT UND LIEBE!")

6. es fährt sich damit wie ein fahranfänger

(ständig rote birne an der ampel-ups, mal wieder abgestorben!

oder dann wieder wie ein wildgewordener hengst-hoppel-hoppel)

7. kasettendeck, der reinste nervenkitzel-nach dem 64sten mal

kassette rein kassette raus...kommt endlich musik aus dem kasten

8. usw. usw. usw.

 

ist das wahre liebe, oder nicht??

 

wünsch euch wunderschöne, ruhige und ganz besonders: "stressfreie" adventswochen!

gschbuse

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Speedbug   

hallo,

 

ich würde bei den Anzeichen spontan auf eine defekte Kopfdichtung tippen...

haste das schonmal prüfen lassen??

 

grüße

 

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gschbuse   

ich war erst letzte woche in der werkstatt und die meinten nur:

daß alle 4 zylinder einen fehler hätten ist unmöglich und es muß an irgend einem kabel die isolierung durch sein...und so sei diese fehlermeldung entstanden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Speedbug   

kann gut sein... bezüglich der elektrikprobleme.

 

das mit der Kopfdichtung bezog sich jedoch auf den öl- und Wasserverbrauch... eigentlich in untrügliches Zeichen dafür...

 

aber vielleicht meldet sich ja noch jemand der sich besser auskennt...

 

grüße

 

Andreas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens   
Gast erstens

Kühlwasser darf er jedenfalls grundsätzlich KEINES verlieren.

Dann muß wohl die Kopfdichtung kaputt sein. Und das passiert , wenn er überhitzt war (zB. einen Kolbenfresser hatte auf der Autobahn (der sich wieder freigefressen hat) dann steigt die Temp in zwei Sekunden so hoch (sieht an am Instrument) dass die Kopfdichtung durch ist.

 

Und ab dann verbraucht er viel mehr Öl als zuvor.

 

 

Das hatte ich genau so mit meinem BMW 1600-2 (Bj 1969 ) und dem BMW 2000 (Bj 1971); beide Oldis und beidemale bei Höchstgeschwindigkeit (die ich nur kurz testen wollte), aber nur Normalbenzin getankt hatte.... Hat der Kolben wohl einen Frühzünder gehabt, also "was auf den Deckel" bekommen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
cer   

.. jedenfalls muss das Auto in die Werkstatt.

Vermutlich gehören die Symptome alle zu einem Problemkreis.

Woraus folgt, dass sie nach einer ordentlichen Reparatur verschwinden.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gschbuse   

....ach ja, leider befindet sich mein auto sowieso bereits alle 2 monate in behandlung. befürchte es hilft nur noch eine notschlachtung. (nicht meines autos, sondern des kfz-meisters, grins)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast Du zufällig einen Marder im Motorraum?

 

Zum Kühlflüssigkeitsverlust:

 

Schlauchschellen nicht dicht, Deckel vom Ausgleichsgefäss wacklig?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens   
Gast erstens

Sollen wir dir das eigentlich echt glauben?

 

Wenn es so viele Mängel hat und eh in der Werkstatt ist, dann wird die ja irgendetwas finden müssen oder?

 

Und was willst du eigentlich konkret von uns hier?

 

Konkrete Frage--> Antwort oder konkretes Hilfegesuch.

 

Aber schlechtmachen kannst du den A2 auch woanders, wenn das dein Interesse ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gschbuse   

ja sag mal was bist du denn für einer?

wenn ich mein auto nicht möchte, dann würde ich hier wohl bestimmt nicht um rat fragen. les erst mal richtig durch. bevor du hier rummüllst!

 

würde dir das gefallen wenn du bereits über 1100,--€ für nichts in der werkstatt hast lassen müssen und alle ausgetauschten kleinteilchen haben nichts geholfen. das auto macht immer noch probleme und ACH, TUT UNS LEID ABER LÄUFT LEIDER NICHT AUF GARANTIE. liegt unter der garantiehöhe usw.

plus kundendienst und neu bremsen bin ich eh schon fas bei 2000€

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gschbuse   

tut mir echt leid...entschuldigung!

 

auch wenn es mir keiner glaubt ich habe wirklich diese probleme mit meinem auto und ich bin total unglücklich deswegen.

möcht ihn doch so gerne behalten...

 

die in der werkstatt sind schon total überfordert mit dem auto. die berühmte nadel im heuhaufen, hat der meister gesagt. all diese fehler treten eben nur sporadisch auf und das ist das größte problem an der ganzen sache.

 

danke für eure hilfe und schreibt mir lieber nicht mehr, möchte niemanden her verärgern - ist halt meine bayerische art und die kommt wohl nicht gut an hier.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast erstens   
Gast erstens

Sorry, der letzte Satz von mir klingt etwas unfreundlich in Schriftform, das will ich auch gar nicht pauschal unterstellen.

 

Du hast den A2 ja auch schon eine Weile.

Nur bei den massiven Problemen (Warnlampen/Notprogramm etc.) müßte doch zunächst eine Werkstatt etwas ursächliches finden , würde ich annehmen.

 

Tut mir natürlich leid, wenn du schon gewisse Kosten deswegen hattest, das will ja keiner gern, so ein teuren Schaden.

 

Nur muß es doch einer qualifizierten Werkstatt möglich sein, nach und nach zumdest, die Fehler zu beseitigen.

 

(Also ich kriege sie von hieraus jedenfalls auch nicht weg. Aber klarr, können hier für dich wichtige Tipps zusammenkommen).

 

Edit: und so schnell braucht sich hier keiner verärgern lassen, schon gar nicht von mir der hier auch mehr zu sagen hat als andere.

 

Ich würde empfehlen doch die Werkstatt zu wechseln, wenn die nicht wirklich weiter kommen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von gschbuse

 

4. neuste fehlermeldung alle 4zylinder im a... angeblich zieht er von

irdendwo masse

 

Original von gschbuse

ich war erst letzte woche in der werkstatt und die meinten nur:

daß alle 4 zylinder einen fehler hätten ist unmöglich und es muß an irgend einem kabel die isolierung durch sein...und so sei diese fehlermeldung entstanden.

 

Ich weiss ja nicht.... aber meine A2's hatten alle nur 3 Zylinder :D

 

Tina

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2Beta   
Original von Aluturtle
Original von gschbuse

 

4. neuste fehlermeldung alle 4zylinder im a... angeblich zieht er von

irdendwo masse

 

Original von gschbuse

ich war erst letzte woche in der werkstatt und die meinten nur:

daß alle 4 zylinder einen fehler hätten ist unmöglich und es muß an irgend einem kabel die isolierung durch sein...und so sei diese fehlermeldung entstanden.

 

Ich weiss ja nicht.... aber meine A2's hatten alle nur 3 Zylinder :D

 

Tina

 

Aber nicht die Benziner, liebe Tina ... :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Harlekin   
Original von Aluturtle

...

 

Ich weiss ja nicht.... aber meine A2's hatten alle nur 3 Zylinder :D

 

Tina

 

 

Die Benziner haben aber vier Zylinder. :LDC

 

Vielleicht verbrauchen sie ja deshalb mehr, als die Diesel. :D

 

 

Gruss Harlekin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
gschbuse   

wie immer die gleiche antwort, das könnte vieles sein...muß das auto mal vorbei bringen.

"die wissen es einfach nicht"

sind wohl einfach ausgerechnet mit meinem auto überfordert. er hat nur gemeint, tja garntie ist halt leider auch keine mehr drauf...

 

ich besorg mir gleich mal einen neuen deckel. denn bei uns hat es momoentan gut 10grad minus und vielleicht zieht sich dadurch der kunststoff noch mehr zusammen und die flüssigkeit dampft so noch besser aus...ach ob ich ihn doch besser hergeben soll?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Seicodad   
Gast Seicodad

Ohne dass du den Wagen einmal gründlich checken lässt, wirst du auf deinem Problem ewig sitzen bleiben.

 

Wenn es deine Werksatt nicht bringt, geh doch einfach mal zu einem anden Audi Autohaus.

 

Das du den Wagen zur genauen fehlersuche aber einmal stehen lassen musst, ist doch ganz klar oder?

 

Gruß

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
KLA2SE   

Na das ja ne Odyssee mit dem A2, ich fürchte ohne eine andere Werkstatt kommste da nicht weiter.

 

Ich habe mittlerweile drei(eine fürs alltägliche=Kleinteilaustausch, Kurzcheck, etc.; eine für Ersatzteile und eine, meine Stammwerkstatt für Inspektion, Garantie und was sonst so anfällt) und fahre damit sehr gut.

 

Also nochmals der schon von anderen genannte Rat:

 

Versuche eine andere Werkstatt!

 

Grüße und baldigen Erfolg bei der Fehlerbehebung

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo gschbuse,

 

ist Deine Werkstatt tatsächlich eine Audi-Werkstatt ? Dann solltest Du eine andere suchen und Dich mal bei Audi in Ingolstadt mit Deinen Mängeln melden ! (Leider kenne ich auch Audi-Werkstätten, denen ich das von Dir beschriebene Verhalten zutrauen würde.)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
DerTimo   

Auch ich bin mit meinem A2 eigentlich rundum zufrieden, wenn ja wenn da nicht die Kontrolleuchten wären *gg* Hab den Wagen mit einem Jahr und 25000 gekauft, und schon nach wenigen Tagen ging die Lampe mit dem Motorsymbol an - ab in die Werkstatt, Fehler "Mageruntergrenze unterschritten", kann mal passieren, Fehler gelöscht, fertig! Beim nächsten mal wurde dann die Lambdasonde getauscht, dann ein Zündkabel, ein Kabelbaum, Software wurde neu aufgespielt usw - in der Garantiezeit war ich so 8-10x damit in der Werkstatt. Der Fehler blieb trotzdem, die Lampe ging natürlich - wen wunderts - immer wieder an! Zum Glück hat mich der Kram dank Garantie nix gekostet!

In der Zwischenzeit war ich von Bremen nach Hamburg umgezogen, als plötzlich auch die EPC-Leuchte anging, begleitet von unrundem Motorlauf und Absterben im Leerlauf. Also: neue Werkstatt, neues Glück! Ansaugtrakt und Drosselklappe gereinigt, diverse Dichtungen getauscht, ein Zündkabel erneuert. Material 40,- + 285,- Arbeitslohn *grummel* Garantie war 3 Monate vorbei, Kulanz hat Audi abgelehnt wegen "zu alt" - mit knapp 2 1/2 Jahren und 50000 Kilometern??!! Egal, EPC und Motorsymbol waren erloschen, Motor lief wieder rund, das Motorsymbol war aber nach einigen Kilometern wieder an *grmpf* Seitdem ignorier ich die Leuchte, der Wagen läuft ja auch tadellos, und Geld investier ich in unnütze Reparaturversuche auch nicht mehr

Seit so 2 Wochen meldet sich aber wieder regelmäßig die EPC-Leuchte, wieder mit unregelmäßigem Leerlauf und absterben - hab mir gedacht, ich schau mal, was ich da selber machen kann, aber nach einem Blick unter die Haube lass ich das aber lieber sein :III: ich weiß jetzt, woher die 285,- Arbeitslohn kommen, und Pianistenfinger hab ich leider auch keine.

Sei´s drum: in meiner Nachbarschaft ist ne freie Meisterwerkstatt, sehr nette Mannschaft, vielleicht setz ich die auf die Mängel an - muss da ohnehin wegen nem defekten Kühlerthermostaten hin, soll ca 60,- inkl. Einbau kosten (was verlangt VW/Audi??), und vielleicht kriegen die ja auch das Motorsymbol endgültig aus..wer weiss?!

 

Mein A2 hat jetzt knapp 86000 aufm Tacho, letzte Woche wurden als erste Verschleissreparatur Bremsklötze und -Scheiben an der Vorderachse erneuert (216,-), ansonsten hab ich null zu meckern, wurde noch nie im Stich gelassen und bin einfach glücklich (auch wenn es sich oben anders anhört *g*) daß meine Wahl damals auf den A2 gefallen ist - hab vorher schon andere Kompaktwagen zur Probe gefahren, bin dann in den A2 gestiegen, losgefahren und wusste "der isses!!" Er hat mir sofort wie angegossen gepasst, als hätte ich nie was anderes gefahren - scheiss auf die Mercedes A-Klasse mit ihren Campingstuhl-Sitzen

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Jau   

Hallo Timo!

 

Ich hatte bei meinem Polo ein ähnliches Problem. Dort ist ab und zu die Ölkontrollampe incl. nervigem Piepton angegangen. Die Werkstatt hat natürlich auch nichts gefunden.

Den Fehler konnte ich nach langer Zeit einkreisen, indem ich an allen Steckern und Kabeln gewackelt habe, bis die Lampe ausgegangen ist. Ursache für den Fehler war ein Stecker unterhalb des Armaturenbretts, der nicht richtig aufgesteckt war. Dieser kleine Fehler hat mich ganz schön viel Geld und Nerven gekostet. Gefunden hat ihn übrigens der ADAC, nachdem ich nicht mal mehr den Motor anlassen konnte.

Vielleicht ist es bei dir etwas ähnliches. Schließlich ist schon fast alles getauscht worden.

 

Viel Erfolg bei der Suche!

Jau

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
DerTimo   

Nee, ein lockerer Stecker isses (leider) nicht...der angezeigte Fehler "Magergrenze unterschritten" tritt nämlich immer dann auf, wenn der Wagen tatsächlich fast mal abgewürgt wurde oder ich im Stop´n Go unterwegs bin, wo man ja fast ohne Gas zu geben wieder anfährt...und die meisten A2-Fahrer - zumindest die vom 1,4er Benziner - kennen ja die nervige Anfahrschwäche, auch bei sensibelster Kupplungsbetätigung sackt die Drehzahl in den Keller...und schon ist das Motorsymbol wieder an und erlischt nicht mehr! Obwohl, so alle paar Wochen nach dem Starten ist sie tatsächlich von selber wieder aus, aber spätestens nach dem nächsten Stadtverkehr strahlt sie mich wieder fröhlich an... :WUEBR:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen