Melde dich an, um diesem Inhalt zu folgen  
MacMaus

Probleme mit Nockenwelle bzw. Ventile

Recommended Posts

Hallo,

 

nachdem ich sehr lange ohne Probleme mit meiner Kugel unterwegs war, kommt mal wieder ein Hammer auf mich zu. Zuerst meinte ich, daß meine andere Feder gebrochen ist (ein anderes Thema, das ich letztes Jahr mal angesprochen habe), aber laut meinem Meister soll das Problem am Motor liegen.

 

Angeblich soll mein A2 zu viel Kurzstrecke gefahren haben :ver, und deswegen fangen meine Ventile an kaputt zu gehen. Es liegt daran, daß das Öl nicht vollständig bis zur Nockenwelle gepumpt wird... für was habe ich dann überhaupt ein Auto, wenn ich mit dem nicht fahren darf?

 

Ich dürfte jetzt knapp unter 70.000 km auf der Uhr haben und war vor Kurzem beim Kundendienst (natürlich Audi Werkstatt). Dort wurde mir anstatt dem normalen Öl, Longlife Öl eingefüllt. Kurz darauf leuchtete schon die Öl-Lampe und ich mußte nachfüllen. Kann es daran liegen, daß es am Öl liegt?

 

Irgendwie vertraue ich der Aussage von meiner Werkstatt nicht. Wollte mal nachfragen, ob mir hier jemand weiterhelfen kann.

 

Gruß, MacMaus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das ist ja eine unglaubliche Story von wegen Kurzfahrten und Ventile, Nockenwelle bekämen kein Öl und das zu Zeiten unserer ultradünnen Öle. Man kann davon ausgehen, dass nach ca. 10 sec. das Öl an den entscheidenden Stellen ist und schmiert. Bis dahin schmiert das Öl vom letzten Mal. Aber wer kalte Motoren an den Ohren nimmt, resp. sofort Drehzahlen über ca. 2000 U/min abverlangt, sprich in den ersten 3 Min. braucht sich in der Tat nicht über einen übermäßigen Verschleiss zu wundern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

meine Kugel fährt ganz normal, es ist nur ein metallisches Schleifen/Klopfen zu hören (sporadisch). Das kann man schlecht erklären, auf jeden Fall war ich ja schon beim Freundlichen und der konnte das Geräusch auch wahrnehmen.

 

Jetzt beim zweiten Termin war das Geräusch auf einmal weg, aber ich bin mir sicher, daß es früher oder später wieder kommen wird. Komisch ist für mich nur die 1. Erklärung vom Mechaniker. Außerdem kommt es mir sehr komisch vor, daß das ganze erst seit dem letzen Kundendienst aufgekommen ist. Soweit ich weiß, war vorher ein normales Öl im Motor, am letzten KD wurde dann auf Longlife Öl umgewechselt. Kurz darauf ging schon die Öl-Lampe an und wir mußten einen halben Liter nachfüllen. Und jetzt das...

 

Das finde ich schon sehr seltsam. Leider bin ich da wieder eine Ausnahme, denn ansonsten gibt es wohl keinen mit dem Problem.

 

Wär über weitere Tipps sehr dankbar...

 

Gruß, MacMaus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hattet Ihr beim hören die Haube unten?

 

Falls ja konnte man das Geräusch lokalisieren?

Es könnte auch eine Spannrolle sein falls das Geräusch von links kommt. Dann wäre das klackern die Rolle und das quietschen der Zahnriemen und wenn dann etwas reisst sind auch die Vetile kaputt (kl. Wink an Deine Werkstatt). Es gibt auch ein Teil (muss ich mal A2TDI) fragen das sich einschaltet und dann einen metallischen Klang (Klackern) verursacht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Es gibt auch ein Teil (muss ich mal A2TDI) fragen das sich einschaltet und dann einen metallischen Klang (Klackern) verursacht.

Meinst Du den Kompressor von der Klimaanlage? Das war es mal bei einem alten Audi 100 von mir.

Und bei meinem A4 Avant 2,5TDI kam so ein Geräusch mal von der besagten Spannrolle.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo MacMaus,

 

nach wie vielen Kilometern nach dem letzten KD ging die Öllampe an ? Und wie viel Öl (bis wohin am Ölmeßstab) stand das Öl nach dem Auffüllen des 1/2 Liters ?

 

Könnte es sein, dass Dir die Werkstatt zu wenig Öl eingefüllt hat ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo,

 

also dieses metallische klicken habe ich auch. mal hört man es und mal nicht.

man könnte meinen es kommt von rechts vorn.(wenn man im auto sitzt.)

als ich dieses geräusch das erste mal gehört habe, dachte ich sofort..oh gott meine ventile...!!

hier im forum stand dann geschrieben,ich weiß nicht mehr wo, es ist ein ventil das etwas mit der abgas-aufbereitung-rückführung... zu tun hat.

 

 

mfg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja. genau bob26,

 

Hast mich gerade wieder darauf gebracht das ist das Teil das scheppert. Als ich bei A2TDI war war dies deutlich zu hören und es schaltet sich ein und aus. Irgenwas mit Abgasrückführung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

danke für die vielen Antworten, die bringen mich schon ein wenig weiter :D. Also wie viel Öl der Freundliche beim Kundendienst nachgegüllt hat, weiß ich leider nicht... ich hoffe doch, genügend (davon geht man als Kunde zumindestens aus).

 

Das Öl stand bei der FIS-Meldung knapp unter MIN und nach dem Nachfüllen stieg der Stand ungefähr mittig zwischen MIN und MAX. Sollte also alles i.O. sein. Natürlich haben wir auch Longlife-Öl nachgefüllt. Die Laufleistung nach dem Kundendienst war schätzungsweise zwischen 3000 - 5000 km.

 

Das mit der Abgasrückführung hört sich ja interessant an... kann mir jemand das Problem bzw. Vorgang dort genauer beschreiben? Wo sitzt das Ding und wie sieht es von aussen aus? Ich müßte das ja in der Werkstatt möglichst gut beschreiben können.

 

Gruß, MacMaus.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von MacMaus

Hallo,

 

danke für die vielen Antworten, die bringen mich schon ein wenig weiter :D. Also wie viel Öl der Freundliche beim Kundendienst nachgegüllt hat, weiß ich leider nicht... ich hoffe doch, genügend (davon geht man als Kunde zumindestens aus).

 

Das Öl stand bei der FIS-Meldung knapp unter MIN und nach dem Nachfüllen stieg der Stand ungefähr mittig zwischen MIN und MAX. Sollte also alles i.O. sein. Natürlich haben wir auch Longlife-Öl nachgefüllt. Die Laufleistung nach dem Kundendienst war schätzungsweise zwischen 3000 - 5000 km.

 

Das mit der Abgasrückführung hört sich ja interessant an... kann mir jemand das Problem bzw. Vorgang dort genauer beschreiben? Wo sitzt das Ding und wie sieht es von aussen aus? Ich müßte das ja in der Werkstatt möglichst gut beschreiben können.

 

Gruß, MacMaus.

Tach zusammen,

 

ich glaube, ich kenne das Klickern bzw. Klackern auch. Allerdings von meinem alten Polo Bj. 92. Bei meinem A2 ist es nicht zu hören. Habe ja auch einen Diesel.

Es handelt sich um ein elektromagnetisches Ventil, das unter bestimmten Bedingungen immer auf und zu macht. Das hört sich dann so an, als wenn die Motorventile klappern. An den Namen des Ventils kann ich mich gerade nicht mehr erinnern. So viel ich weiß, werden die verdunsteten Benzindämpfe der Verbrennung zugeführt.

Jetzt habe ich es gefunden: Es nennt sich Abschaltventil für die Kraftstoffverdunstungsanlage. Die verdunsteten Benzindämpfe werden einem Aktivkohlefilter zugeführt und dann im Motor verbrannt. So ist es beim Polo. Könnte beim A2 mit Benziner das gleiche sein...

 

Gruß

Jau

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Auch wenn es mich nicht betrifft ...

 

.. aber ich habe den Eindruck, dass das gesammelte Forumswissen - auch wenn es mal hin und her geht -, mal wieder mehr weiß, als die Fachmänner draußen, die eigentlich unser gutes Geld verdienen wollen.

Das macht Foren wie diese unschlagbar :TOP:.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Rischdisch! Genau deshalb sollte auch jeder seine geistigen Ergüsse ohne Gedöns hier posten. Manchmal sind Querdenker diejenigen, die neue Lösungswege erschließen und eine neue Fährte legen! Seh ich genauso!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Socke

Hallo,

zum Ölverbrauch möchte ich mal was sagen:

Wollte bei einem Autoteilezubehöhrladen Öl 0W30 Longlife mit VW nummer kaufen, habs aber nicht mehr im Regal gefunden.

Der freundliche (nicht Audi) Händler erzählt es gibt kein 0W30 Longlife mehr, fast alle Hersteller stellen auf 5W30 um.

Dann erzählte ich diesem, das mein A2 alle 5000km 1/2 Liter haben möchte.

Die Antwort verblüffte mich, er sagte: Das ist so gewollt und eingestellt. Wer Longlife fährt und lt. Beschreibung nur alle 30000 oder 50000km zum Wechsel kommt muss zwischen durch nachfüllen und auffrischen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Socke

Dann erzählte ich diesem, das mein A2 alle 5000km 1/2 Liter haben möchte.

Die Antwort verblüffte mich, er sagte: Das ist so gewollt und eingestellt. Wer Longlife fährt und lt. Beschreibung nur alle 30000 oder 50000km zum Wechsel kommt muss zwischen durch nachfüllen und auffrischen.

 

Tja, wohl wieder mal ein Freundlicher, der halt freundlich ist aber technisch keine Ahnung hat. Ich fahre mit 110tkm jetzt mein 3.Öl, welches dieses Auto gesehen hat und habe zwischen einem Intervall (50tkm) auch ein oder 2mal nachfüllen müssen. Aber dann 1-2 mal einen halben Liter. Von den von dir erfahrenen halben Liter alle 5tkm keine Spur. Wer denkt, dass es "Absicht" ist, dass Longlifer halt öfter mal nachfüllen muss, damit es für Audi finanziell "ausgeht" hat keine Ahnung. Lass bei deinem A2 mal die Ursache feststellen, was der Grund des hohen Ölverbrauches ist.

 

Gruss,

mindfsck

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ach, noch was :)

 

Original von Socke

Der freundliche (nicht Audi) Händler erzählt es gibt kein 0W30 Longlife mehr, fast alle Hersteller stellen auf 5W30 um.

vor 'nem halben Jahr hab ich noch 0W30 Longlife bei OMV gekauft...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es gibt noch 0W30 wird aber wohl Ausverkauft. Ölverlust gibts komischerweise nur beim Benziner. Wird aber auf normale Inspektion umgestellt verringert sich der Ölverbrauch. :III:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von mindfsck

ach, noch was :)

 

Original von Socke

Der freundliche (nicht Audi) Händler erzählt es gibt kein 0W30 Longlife mehr, fast alle Hersteller stellen auf 5W30 um.

vor 'nem halben Jahr hab ich noch 0W30 Longlife bei OMV gekauft...

 

Wir fahren auch ausschließlich nur mit dem OMV Full Syn Extra.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von A2 Driver

Wird aber auf normale Inspektion umgestellt verringert sich der Ölverbrauch. :III:

 

Falls ja, wäre der Beweis des beabsichtigten Ölverbrauchs erbracht - wie auch immer technisch realisiert.

 

Übrigens: wenn es so wäre, dass Motorenhersteller einerseits unter dem Service-Label einen 'Longlife-Service' anbieten, gleichzeitig aber irgendwie für das Nachfüllen von gewissen Mengen innerhalb des Longlife-Service sorgen, müsste man darüber nachdenken, was das verbrannte Öl für die Umwelt bedeutet (denn irgendwo raus tropfen tut es ja nicht).

Da ich nicht davon ausgehe, dass der Verbrauch per Elektronik regelbar ist, sondern den Ölverbrauch konstruktionsbedingt sehe, hätten uns die Motorenhersteller mit dem 'Longlife-Service' wohl eher keinen Gefallen getan - aber die meisten Autofahrer (vordergründig) in Begeisterung versetzt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo Socke und andere,

das mit dem "programmierten" Ölverbrauch stimmt nach meiner Erfahrung nicht.

Meine Kugel hat bislang etwa 23.500 km gelaufen und ich habe einmal bei ca. 16.000 km 1/4 l Öl nachgefüllt; jetzt könnte sie bald wieder einen größeren "Schluck" gebrauchen.

Das ergibt nach meiner überschlägigen Schätzung etwa 0,2 (bis max. 0,25) l auf 5000 km, wenn man berücksichtigt, daß der Motor beim Einfahren etwas mehr verbraucht haben wird (und daß er im Neuzustand nicht bis obenhin gefüllt war).

Darüber kann man nicht meckern!

Angesichts des langen Service-Intervalls finde ich es fast riskant, daß so wenig "Ölauffrischung" nötig ist; bei meinem früheren Golf TDI war immerhin eine "Auffrischung" von 0,5 l pro 5000 km nötig; Turbo-Diesel brauchen ja erfahrungsgemäß mehr Öl als Benziner; vielleicht ist ua deswegen auch das Wartungsintervall beim Diesel 50.000 und beim Benziner nur 30.000 km?!

Übrigens zeigt mein FIS immer noch eine Restlaufzeit von fast 7000 km bis zum ersten Service an, das Intervall wird also wohl voll genutzt werden.

Gruß!

JoAHa

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von JoAHa

... das mit dem "programmierten" Ölverbrauch stimmt nach meiner Erfahrung nicht.

 

... es widerspricht allerdings auch nicht der Idee, dass bei der Motorkonstruktion bestimmte Maßtoleranzen in der einen oder anderen Richtung festgelegt, Einfluß auf den Ölverbrauch haben - und Maße sowie ihre Toleranzen können heute sehr präzise eingehalten werden.

Dafür spricht, etwa gleiche Einfahrzyklen und -belastungen vorausgesetzt, der bei vielen recht identische Ölverbrauch; es waren nach meiner Erinnerung ca. 0,125 l / 1.000 km beim 1.4 TDI mit 55 kW.

Nach dem Einfahren scheint mein Ölverbrauch allerdings gesunken zu sein, so dass ich im Moment unter 0,1 l / 1.000 Km schätzen würde - allerdings würde Genaueres die Kenntnis der tatsächlichen Werkstatt-Nachfüllmenge voraussetzen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen