Echo

Batterieleuchte blinkt beim fahren

Recommended Posts

Hallo ! Ich mal wieder :)

 

Das die Motorblockleuchte in unregelmäßigen Abständen leuchtet und wieder verschwindet und kein Freundlicher was findet, daran hab ich mich jetzt schon gewöhnt.

Die Batterielampe ist auch immer auf den ersten Metern am leuchten und verschwindet dann wieder, überwiegend jetzt in der kalten Jahreszeit.

Gestern Abend auf der Autobahn bei voller Fahrt :) fing die Batterieleuchte an zu flackern, total unregelmäßig, als würde sie zum Takt der Radiomusik leuchten. Ok dachte ich abwarten und beobachten.

Von der Autobahn unten und an der ersten roten Ampel im Stand war das flackern weg. Nach dem Anfahren sofort wieder da.

Zuhause im Stand wieder weg.......beim Gasgeben wieder da......

Die Batterie ist 2 Jahre alt........ich fahre nur Langstrecke, bin Pendler.

Heute morgen Motor kurz gestarte, ohne Probleme angesprungen, beim Gasgeben wieder das flackern.........grrrrrrrr.

Bin für Tips echt dankbar...........

LG

Echo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hatte ich auch, bei mir lag die Ursache im Bereich der Lichtmaschine. Nach einem Austausch war das Flackern auf den ersten Metern im Winter weg.

Welches Baujahr ist dein A2?

 

Viele Grüße

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ohne nun zu wissen, welche Lichtmaschine am A2 verbaut ist, würde ich zunächst einmal nach dem Lichtmaschinenregler schauen. Du findest ihn an der Lichtmaschine und er beinhaltet die Schleifkohlen. Wenn die Ihre Abnutzungsgrenze erreicht haben, würde ich sie gegen einen neuen Regler tauschen und der Fehler wäre möglicherweise behoben.

 

Den Lichtmaschinenregler gibt es beim Freundlichen oder beim BOSCH-Dienst oder bei fast jedem Teilehändler. Der Freundliche neigt dazu, gleich die ganze Lichtmaschine zu tauschen - und das ist dann zu teuer (Lima-Regler kostet irgendwo zwischen 10 und 20 EUR).

 

Wackelkontakt der elektr. Anschlüsse kann auch sein. Massekontakte nicht vergessen.

 

Spannung der Batterie messen kann auch nicht schaden. Manchmal gehen Batterien auch schon nach 2 Jahren kaputt (wenn es zwischendurch mehrere Tiefentladungen gab). Also versuchsweise einmal eine andere Batterie von einem anderen Fahrzeug einbauen kostet auch nur etwas Zeit.

 

A2-spezifisches Technikwissen habe ich noch nicht - mehr wie die Haube einmal abgenommen, um zu schauen wie das geht, habe ich am A2 noch nicht gemacht.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Rutscht bei dem nassen Wetter vielleicht der Keilriemen etwas durch?? Hab das leichte Flackern beim Fahren auch manchmal, meist aber auf den ersten 1-2 Kilometern...danach ist es dann weg. Und daß die Batterieleuchte nach dem Starten leuchtet (erlischt beim Gasgeben über 2000/min), hat meiner zwar nicht immer, aber im Prinzip von Geburt an, also seit 6einhalb Jahren...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast ca3sium

Ein ähnliches Problem habe ich auch.

Bei einem Kaltstart leuchte die Batterielampe dauerhaft, erst wenn der Motor eine Drehzahl über 2000 gesehen hat erlischt die Lampe.

Ich tippe bei mir auch auf den Regler, Startprobleme habe ich keine.

Aber das Licht flackert auch ab und wann beim Lenken.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hab das gleiche.. aber da mir noch kein problem dadurch entstanden is, kanns noch warten ;)

 

aber teilenummer is

038 903 803 EX

Spannungsregler für Drehstromgenerator

32,65€ + Märchensteuer

(39,47)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
...Spannungsregler für Drehstromgenerator

32,65€ + Märchensteuer (39,47)

 

Gütiger Himmel - das ist ja sauteuer. :eek:

 

Der Spannungsregler für die BOSCH-Lima an meinem SL hatte in 2005 nur 21,11 EUR inkl. MWSt. gekostet.

 

Bei ebay-Anbietern lag der Preis so um 15 EUR plus Versandkosten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Ein ähnliches Problem habe ich auch.

Bei einem Kaltstart leuchte die Batterielampe dauerhaft, erst wenn der Motor eine Drehzahl über 2000 gesehen hat erlischt die Lampe.

Ich tippe bei mir auch auf den Regler, Startprobleme habe ich keine.

Aber das Licht flackert auch ab und wann beim Lenken.

 

Hi,

 

ich hatte bei meinem die gleichen Symptome und da war es der Regler. Was es gekostet hat kann ich nicht mal genau sagen - die Versicherung hat das übernommen.

 

Grüßle

Frank K.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

vielen Dank schon mal an Euch alle :)

Werd Euch Ende der Woche berichten ob was gefunden wurde.

Danke und Lg

Echo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

meine Kugel war gestern beim Freundlichen:) und es wurde nichts gefunden.

Fehlerspeicher zeigte null Probleme. Lichtmaschine und Batterie durchgemessen, und alles ok. Alle möglichen Spannungen und Massen (sorry ich bin absoluter Luser Laie was Auto + Technik betrifft) kontrolliert und in Ordnung.

Batterieflackern war gestern nach Werkstattbesuch weg :).......warum auch immer. Und sogar meine heißgeliebte Motorblockleuchte war mal aus :).

 

Werde das ganze mal beobachten........bin aber erstmal sehr glücklich das es keine größere Kosten gab.

Danke für Eure Hilfe

LG

Echo

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

haben wir eine Anleitung zum Regleraustausch hier im Forum?

 

D+ würde ich gerne ins Innenraum leiten :jaa:

 

Bret

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

bei unserem kleinen hat auch die Ladekontrolle seit einiger Zeit geflackert. KM-Stand runde 70000, da sollten die Kohlen eigentlich noch nicht runter sein. Ok, dann eben doch mal nen neuen Regler gekauft für 55 Euronen (Kohlen gibts nicht einzeln, es sei denn vielleicht beim Kohlen-Spezialisten).

 

Als ich den neuen Regler einbauen wollte, hab´ ich festgestellt, daß die Mutter, die eigenlich den Kabelschuh für die Ladeleitung festklemmen soll, völlig locker war - angezogen -> kein flackern mehr !

 

Den Regler heb´ ich mal für später auf.

 

PS: Wie geht eigentlich der Deckel ab, der so halb den Regler überdeckt, ich kann da im eingebauten Zustand nicht hingucken (mein Dickkopf passt nicht zwischen Lichtmaschine und Auspuffkrümmer)

 

mfG,

Sepp

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden