Melde dich an, um diesem Inhalt zu folgen  
Gast gallex2000

1.4 TDI - Schaltfinger ausbauen - aber wie ?

Recommended Posts

Gast gallex2000

fortsetzung ... da nur mein 5 gang schwer reingeht aber nicht kracht ( also nur ein wiederstand beim einlegen vorhanden ist ) beim schalten will ich jetzt endlich wissen woran es liegt. seil einstellungen wurden bereits bei audi neu eingestellt - ohne besserung.

 

schaltseile und helbel laufen einwandfrei und superleicht also wollte ich den schaltfinger ausbauen. schrauben lose, züge ab und nix passiert - das teil sitzt bonbenfest im getriebegehäuse drinn - was tun ? ein bisschen vorsichtig dengeln hat auch nicht geholfen :confused:

 

wenn der schaltfinger es nicht sein sollte dann werde ich weiter zerlegen bis ich den fehler habe bzw. erstmal das getriebeöl wechseln ....

 

hat jemand einen tipp ?

gruss, gallex.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

keiner .. mir fallen auf anhieb ein paar hier ein die das mindestens schon einmal ausgebaut haben müssen ?!

 

hebeln ? das teil ist doch nur ins getriebe reingesteckt ?! möchte nur wissen ob der schaltfinger noch ok ist - eingelaufen oder so ?! aber dazu muss es raus ..

 

sage doch mel jemand was dazu .. büdde :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Meinst du dat Ding, an dem die Schaltseile befestigt sind? Also den Getriebeschalthebel?

 

Eigentlich nur die Mutter runter und mit nem Abzieher geht das von der Schaltwelle. Sitzt höllisch fest. Wollte es auch mal runter machen damit es beim Getriebeeinbau nicht im Weg ist, aber ich habs nicht runter bekommen weil ich keinen Abzieher hatte.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Audi TDI

Schaltbetätigung auch genannt :D Getriebe muss sich dabei im Leerlauf befinden sonst gehts nicht :D

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

kann es sein, daß dein Rückwärtsgang genauso schwer reingeht?

Dann liegt der Fehler nämlich woanders.

Der "Schaltfinger" würde sich doch auf jeden Gangwechsel auswirken

oder etwa nicht?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wenn du die ganze Welle rausbauen willst, dann musst du eigentlich nur den Schaltdeckel (Das Gehäuse wo der Schalter für Rückfahrleuchte drin sitzt) abschrauben. Es sind zwei Schrauben, eine davon ist auf dem Foto verdeckt.

 

attachment.php?attachmentid=22474&d=1229379290

getriebe_90ps.jpg.fb4219e4a8714cb3cb5664a9bbbb179b.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

genau die schaltbetätigung meinte ich. ich würde gerne systematisch alles durchgehen und das wäre das nächste.

 

hmm .. also anfangs wars nur der 5. gang .. dann hat es audi eingestellt und jetzt hackt ab und zu auch der 1. gang aber eher selten und fast immer der fünfte.

 

@audi tdi - danke für den tipp : )

@famore - was meinst du woran es liegen könnte ? rückwärtsgang geht immer ganz gut ..

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim Umbau vom 5ten Gang hatte der Mechaniker zu stramm

eingestellt und dadurch ging der 5te und R. Gang (oder war es der erste; ist

schon zu lang her) schwer hinnein. Mußte dann den Getriebedeckel wieder

abschrauben und neu einstellen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

ich glaube famore meinte als sein 0.68 eingebaut wurde .... bei mir ist das getriebe noch orig. wie es aus dem werk kam.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist schon klar, aber ich frage mich was man da falsch einstellen kann. Habe bis jetzt noch kein Getriebe geknackt und somit noch keine Ahnung von und will dazu lernen ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

ich glaube da gibts was beim einstellen am synchronring - irgendwas hab ich von 0,5mm gelesen .. aber egal das hilft mir ja erstmal nicht weiter : )

 

die synchronringe schliesse ich bei mir aus da kein einziger gang beim einlegen kracht

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

man braucht keinen abzieher für die schaltbetätigung am getriebe!

man nimmt nen schraubenzieher (flach) fährt so rein, dass der mittlere teil auf dem gewindbolzen aufliegt und der vordereteil schiebt man eben bei der aussparung drunter und dann hebelt man rum ^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

okay .. dann werd ich mir das ganze am wochenende mal ansehen und berichten.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da habe ich mich zu kurz gefasst:rolleyes:

War der Umbau, da für mich zu kurz übersetzter 5 te Gangpaar.

Die Schaltgabel wird über eine Schraube festgeschraubt und

muß ein gewisses Spaltmas bei den Unterlegscheiben haben.

Der kann sich bei dir aber garantiert nicht fester zusschrauben.

 

Vielleicht ist die Schaltbetätigung ausgeleiert, weil viel Stadt gefahren

wird.

Was hast den an KM?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

moment 159tkm .. hmm das könnte es natürlich auch sein hab aber irgendwie keine lust das getriebe auseinander zu bauen :eek:

kann man das denn nicht irgendwie testen ?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Falls Du eine Getriebe-SHG aufmachst.... Dabei! :D

 

Thomas

 

- der ganz schön viel Rost im Getriebe hatte -

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Vielleicht mal selbst die Grundeinstellung für die Schaltung

einstellen?

Da kannst auch gleich gucken ob die Schaltkulisse

augeleiert ist.

Schalt7.jpg.eabbec14a01de80c93e82104c36437d7.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Müsste das im Bild nicht "nach links in die" heißen?

 

Wie gehts weiter?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

oh nein .. das kann ja wirlich nur an 10000 sachen liegen warum es manchmal hackelt :janeistklar:

 

werd am we mal die grundeinstellung checken und dann sehen wir weiter.

wenn alles nix hilft hätte ich da noch son getriebe im keller liegen :D

 

DANKE EUCH schon mal für die vielen tipps !!! deshalb liebe ich dieses forum :TOP:

 

PS. thomas - ich sag dir bescheid wenns soweit ist !!!

 

 

Vielleicht mal selbst die Grundeinstellung für die Schaltung

einstellen?

Da kannst auch gleich gucken ob die Schaltkulisse

augeleiert ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

sooo .. ich komme gerade vond er hebebühne und hab mal das getriebeöl erneuert und das neue reingekippt. der herr :) beim teileverkauf meinte "hä - schaltfinger erneuern - dat geht nich kaputt .. hab ich noch nie verkauft"

 

also hab ich mal die schaltung so gelassen ( erstmal ) und siehe da - ALLE gänge gehen superleicht rein - kein hackeln mehr im moment. muhgeräusche und rasseln beim untertourigen fahren > verschwunden !!!

 

ich sag nur geil - hat sich die arbeit gelohnt :cool:

 

euch allen frohe weihnachten !!!

gruss, gallex.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

gute frage .. haben auch ein bisschen gesucht ABER dann doch gefunden - unten ist ein ovales VW symbol ( 2x geschraubt - 25 NM ) was auch gleichzeitig die untere führung des von mir so genannten "schaltfingers" ist .. das teil rausziehen geht recht leicht und schon kommt einem schlagartig die suppe entgegen :huh: danach schön reinigen und wieder reinschrauben.

 

haben heute bei 2 autos - beide 1.4 tdi gewechselt und bei beiden ging lediglich 1,7 liter rein bis es voll war. bei dem einem 165tkm sah das öl noch gut aus - bei meinem 159tkm wars rostbraun und hat gestunken wie die pest.

 

gruss, gallex.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

... bei meinem 159tkm wars rostbraun und hat gestunken wie die pest.

 

das kenn ich aber irgendwoher, hatte ~165tkm geschafft

Werde es sicherheitshalber wohl demnächst ( nach dann 40tkm)

wieder wechseln (lassen).

 

Thomas

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast gallex2000

@durness

 

ich hab jetzt drinn G 060 726 A2 - kannst aber locker selber macher wenn du nen 17mm imbus hast : )

 

gruss, gallex - der sich freut daß bisher der 5. gang nicht mehr hing :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen