Jump to content

A2 1.4 TDI Kühlmittelverlust


zerox799

Recommended Posts

Hallo liebe A2 Freunde ich bin mit meinem Fachwissen am "ENDE"...mein Audi verliert bei Autobahnfahrt (also unter Last) Kühlwasser, aber nur über das Überdruckventil am Kühlmittelbehälter.

Schon mal vorab...Kühlmittelbehälter incl. Deckel, Wasserpumpe, Steuereinheit vom Lüfter hab ich schon getauscht....Kühlsystem hab ich auch gespühlt. Co2 Lecktest hab ich auch gemacht, ergebn. negativ.

Und wenn er Wasser verliert dann ist die Temp. nicht über 90°C...ganz komisch das ganze:kratz::crazy:

 

Ich hoffe ihr könnt mir helfen.....Danke

Link to comment
Share on other sites

Schwierig, schwierig. Ich hab den Kühlmittelvorratsbehälter grad nicht im Kopf und mein A2 ist diese Woche auch nicht bei mir, daher weiß ich nicht, ob das Druckventil am Behälter ist und evtl mitgetauscht wurde. Ich glaube aber nicht, oder? Wurde das denn auf richtige Druckgrenze hin getestet? Hast Du mal den Fehlerspeicher geprüft? Hattest Du mal Übertemperatur im Motor wegen zuwenig Öl/Wasser?

 

Hilfreich wäre auch ein Baujahr. Es geht um den 1.4er Diesel, nicht?

Link to comment
Share on other sites

Das Überdruckventil im deckel und der Auslass ist dann am Behälter seitlich, wurde aber auch beides getauscht. Das kompl. Kühlsystem habe ich auch schon abgedrückt und es ist alles dicht. Fehlerspeicher ist auch leer. Ja es ist der 1.4 TDi Bj. 2001

Ich dachte schon ich wäre so blöd um so ein fehler zu finden aber ein Freund von mir (Audi-laner) hat auch keine Ahnung was es sein könnte....:kratz:

Link to comment
Share on other sites

Ist vielleicht eine blöde Frage, aber zuviel Wasser ist nicht drinnen, oder? Ist es überm max dann drückt er es raus.

 

Wie sah es denn nach dem spülen des Systems aus? Kamen klumpen raus?

Link to comment
Share on other sites

Welcher Flansch?

Beim Spülen ist alles normal. Nö zu viel Wasser ist es auch nicht. Wenn etwas an der Kopfdichtung wäre dann hätte der CO2 lecktester amschlagen müssen. Das Kühlwasser ist auch nicht dunkel gefärbt so das man es sieht das Abgase drin sind...:-(

Link to comment
Share on other sites

Guest Audi TDI

Der CO-Tester schlägt nur an wenn eine große Menge im Wasser ist. Bei mir war monatelang nichts zu messen (wurde 2x im Monat gemacht) und erst als richtig Öl im Wasser war klar dass ein gravierender Schaden vorliegt.

 

Bei mir wars ein defekter Ölkühler und eine kaputte ZKD. Die ZKD ging kaputt aufgrund des Ausfalls des Zentrallüfters. Da ich nur AB fahre fiel der Ausfall tagelang nicht auf und der Motor kochte bei meinen Ausritten hoch.

 

Gruß Audi TDI

Link to comment
Share on other sites

  • 7 months later...

Hallo liebe Community,

 

ich schließe mich einfach mal in diesem Thread an.

Ich habe folgendes Problem und hoffe das Ihr mir helfen könnt:

 

Bin neulich mit meinem TDI 1.4 rückwärts einen relativ steilen Berg rauf gefahren. Da ging das Lämpchen für die Kühlmittelflüßigkeit an. Ich als Leihe stelle mir jetzt natürlich folgende fragen:

 

1. Ist meine Kühlmittelflüssigkeit "wirklich" zu wenig? Oder ging das Lämpchen nur an weil der Berg relativ Steil war!? Wo und wie kann ich das kontollieren?

 

2. Kann ich die Kühlmittelflüssigkeit selbst nachfüllen, oder sollte ich da in eine Werkstatt gehen?

 

3. Brauch ich bestimmtes Kühlmittel? Wo kann ich das kaufen? Intermet? Tankstelle? Audi Werkstatt?

 

Liebe Grüße

sts

Link to comment
Share on other sites

1. Vermutlich nur, weil du den Berg raufgefahren bist und dadurch der Kühlmittelsensor im Ausgleichbehälter nicht mehr im Wasser war. Prüfen kannst du das ganz einfach. Motorhaube runter. Auf der Fahrerseite siehst du einen Kugelförmigen Behälter mit blauem Deckel. Außen ist Min und Max aufgedruckt. Das Kühlmittel sollte zwischendrin stehen.

 

2. Kannst du selbst nachfüllen. Blauer Deckel von besagter Kugel runterdrehen und Kühlflüssigkeit nachschütten bis Max. Verbrennungsgefahr besteht zwar nicht unbedingt, aber am besten bei kaltem Motor nachfüllen.

 

3. Im Idealfall destiliertes Wasser mit rotem Kühlmittelzusatz G12 / G12+ / G12++. Alternativ kannst du auch Leitungswasser nutzen.

Link to comment
Share on other sites

Ein ähnliches Problem hatten bekannte mit einem A3.

Ihre Garage ist sehr steil. wenn das auto dort parkt, kam manchmal direkt nach dem anlassen die kühlmittelwarnlampe, ging dann aber während der fahrt wieder aus.

die werkstatt wollte kein kühlmittel auffüllen und hat einen defekten kühlmittelstandssensor festgestellt.

konnte das aber nicht nachvollziehen weil der fehler nur nach dem parken in der schrägen garage auftrat und habe einfach einen schluck kühlmittel nachgefüllt.

seitdem ist ruhe.

Link to comment
Share on other sites

Tach...

zum Problem von Xerox799 folgender Lösungsvorschlag:

 

1. Auto auf die Bühne

2. Unterfahrschutz abmontieren

3. Unter dem Motor befindet sich das Thermostatgehäuse fürs Kühlmittel. Das ist eine schwarze Plastikbox. Mal schauen ob das Ding nen Haarriss hat, weil

 

ich das selbe Problem vor 2 Wochen hatte. Druckprüfung, CO2 Test usw alles in Ordnung. Keinen Fehler im Steuergerät oder Ähnliches...Das wars zumindest bei mir. Is n Verschleißteil..hab dasselbe Modell im selben Baujahr.

Kann also gut sein..

 

Ich hoffe ich konnte helfen

Link to comment
Share on other sites

1. Vermutlich nur, weil du den Berg raufgefahren bist und dadurch der Kühlmittelsensor im Ausgleichbehälter nicht mehr im Wasser war. Prüfen kannst du das ganz einfach....

 

daaaaaaaaaanke für deine hilfe! :rock2:

Link to comment
Share on other sites

  • 4 years later...

Hallo, dachte ich lasse den alten Beitrag mal aufleben.

 

Hab mal ne Frage an die Technikprofis. Mein A2 hat vor kurzem ein neues PDE bekommen und leidet seit dem unter Kühlwasserverlust. Davor war die Kugel komplett trocken. Kann es sein das die Werkstatt (Audi Vertragswerkstatt) beim Wiedereinbau des Zylinderkopfes was falsch gemacht hat oder was könnte das sein?

 

Dichtigkeitsprüfung wurde aufgrund des zeitgleichen Austauschs des Temperaturdoppelgebers in der gleichen Werkstatt durchgeführt.

Link to comment
Share on other sites

  • 4 weeks later...

Mich würde halt interessieren ob nach Audi Vorgabe der Kopf überhaupt runter muss für die Reparatur. Habe Freitag nen Termin beim Freundlichen um die Ursache festzustellen. Sollte es tatsächlich an einer Undichtichkeit liegen wäre ja die Frage ob das hätte sein müssen...

Link to comment
Share on other sites

Der Ventildeckel muss runter - manchmal heißt der auch Zylinderkopfhaube. Möglichweise kam es da zu einem Missverständnis?

Der Zylinderkopf muss eigentlich nicht runter. Da kann man zumindest mal nachfragen, was der Anlass für die Demontage war. Allerdings kann ich mir nicht vorstellen, dass den jemand zum Spass wegbaut.

 

Bye

pax

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.