Melde dich an, um diesem Inhalt zu folgen  
Gast Futuit

A2 = Müll???

Recommended Posts

Gast Futuit

Naja vielleicht ist die Überschrift ein wenig zu extrem, doch trifft es den Nerv. Ich habe meinen kleinen jetzt schon mehrmals beim freundlichen gehabt. Mein Hauptpronlem: Mein Motor gibt ganz blöde Töne von sich sprich Vibrationen. Das ist echt nervig weil bei 2300-2900 min-1. Was nun?? Die Werkstatt findet nix. kann man wandeln?? war ein Vorführwagen Dez. 2003.

 

 

HILFE!!!!

 

 

und dann noch der zu hohe Verbrauch!!!!!

 

 

Naja bitte helft

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Futuit

so um die 7liter und weier steigend.

 

ich schaff gerade mal 500km mit einem Tank und das bei gemässigter fahrweise.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wechsle doch mal Deinen Freundlichen. Andere Augen sehen manchmal auch andere Fehler bzw. haben andere Loesungsansaetze.

 

Muetze

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also ich komm vom verbrauch her so auf alles mögliche zwischen 5,5 und 6,8l bei eigentlich meistens sehr sportlicher (andere mögen es als agressiv ansehen) fahrweise. hängt bei mir sehr davon ab, ob ich viel autobahn (längere strecke vollgas) oder landstraße (vollgas, bremsen, vollgas, bremsen usw.)

 

Was hast du für einen Fahrstil???

 

Bis dann

 

Tobias P.79

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

naja über 6,5 L hab ich noch nicht hinbekommen. Und wenn ich noch so Sportlich gefahren bin. Das einzige wo ich mir das vorstellen könnte ist Dauervollgas bis der Tank leer ist. Aber so weite Strecken hab ich bisher noch nicht gefahren mit meinem A2

 

Gruss,

Spacewalker

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
....ich schaff gerade mal 500km mit einem Tank und das bei gemässigter fahrweise....

 

was hast du denn für ne tankgröße? ich kome auch nur knappe 500km pro tankfüllung. bei mir gehen aber auch nur etwas über 30 liter rein.... und dann bin ich bei einem durchschnitt von 6 litern, womit ich nach 4jähriger "100er-turbo-quattro-betankungs-orgie" gut leben kann....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Über 6,5 ist kein Problem: Schau mal auf den Momentanverbrauch im FIS (wenn vorhanden :rolleyes:). Autobahn, Spaßgas-voll und da stehen locker 9 Liter im Display. Aber da man das schlecht permanent stehen lassen kann pendelt es sich normalerweise immer wieder um die 6l ein (auch mit Spaß). Aber ich bin auch schon über dei 7,5l gekommen (Nachts und Bleifuß).

Jetzt, nach dem Abt-Besuch, läuft bei Eiltempo noch mehr durch, Expresszuschlag eben. Mehr Leistung bedingt eben auch mehr Energie.

 

Aber 7l sind bei normaler Fahrweise (und keinen permanenten Kaltstarts) nicht normal.

 

Shadout

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich kann mich Mütze nur anschließen, ab zum nächchsten Freundlichen.

Die Werte sind mit Sicherheit nicht normal.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Futuit

Danke für euer Feedback, doch ist mein Freundlicher der kompetenstete in der ganzen Umgebung. Naja mein kleiner ist im moment des Schreibens wieder in der Werkstatt, schon seit 3 TAgen und die finden das Geräusch nicht.

Ich werde mich mal mit meinem verkäufer zusammensetzen und ihn mal ein wenig auf die "Premium" Qualität ansprechen. Falls er mir irgendwelche brauchbaren Vorschläge macht werde ich wohl versuchen das Auto abzuschieben. Die Frage ist halt was dann??

Rein hypothetisch: Ich liebäugle mit einem gebruachten A3 1.8T 150PS.

Wer hat mit dem Auto schon Erfahrungen?? vor allem mit dem Verbrauch!! Meine Kilometerleistung ist vor kurze auf unter 10000km im Jahr gefallen und da stellt sich ja mal wieder die Frage Benzin oder Diesel, wobei ich jetzt einen Golf 105PS Benzin als Ersatz fahre.

Da habe ich nun in 3 Tagen den Benziner schon irgendwie zu schätzen gelernt wg LAutstärke, Laufkultur etc.

Ich will halt nicht auf ein bisschen Drehmoment verzichten, doch ist halt die Versicherung bei den Dieseln halt immer gleich teurer.

 

Bin mal gespannt

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also bei " spassbringender" Fahrweise werden wohl um die 10L durchgehen.

Ein Freund hat so einen und das sind seine Erfahrungswerte.

 

 

 

baaluu

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

he futuit,

 

kannst du die geräusche besser schildern?

-spontan aufgetreten seit ein paar tagen?

-waren immer schon da, nur leiser?

-wieviel hat er gelaufen?

-geräusche temperatur abhängig?

-sind geräusche lastabhängig?

-hast du die geräusche auch wenn motor ausgekuppelt ist?

-war der verbrauch immer schon so hoch?

 

bei meinem hat audi bei einer laufleistung von 20tkm den motor auf dem chassis ausgerichtet, (wusste garnicht das sowas geht)weil ich bei 100-110km/h laute geräusche hatte. vor allem wenn der wagen kalt war un bei temp. unter 10grad.

zunächst hatte audi damit keinen erfolg.

dann wurde das ganze wiederholt und anderes (welches wird einem kunden natürlich nicht verraten) getriebeöl eingefüllt. dann war der lärm weg.

 

was deine überschrift betrifft, ich hatte meinen innerhalb des ersten halben jahres 6 mal in der werkstatt...

 

norbert/ac

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Futuit

Also das Problem stellt sich wie folgt:

 

zwichen 2500-3100min-1 wird scheinbar die Tankrückleitung frequenzmäßig angeregt und das überträgt sich auf die Karrossarie und dann brummt er halt wie ein kleiner Panzer. Es tritt immer auf egal ob warm oder kalt. Das ist der neueste Stand.

Die haben jetzt den Dämpfer raus, der scheinbar für die Übertragung verantwortlich ist und siehe da es ist leiser aber nicht weg. Ich warte nun auf den "anderen" Dämpfer, doch sehe ich da persönlich keine Chancen für einen Erfolg.

Meiner hat jetzt 10tkm und gerade mal 5Monate auf dem Buckel.

Nach Aussage meines Kundenbetreuers ist das Problem bedingt bekannt, doch wird es meiner Meinung nach vernachlässigt, da sich wohl nur wenige darüber beschweren, oder es halt als normal akzeptieren.

Ich tue das eben bei einem Premium Anspruch von Audi eben nicht.

Das Auto ist nicht schlecht, aber leider summieren sich die Mängel halt immer mehr und meine Geduld hat auch irgendwann ein Ende.

Ein weiteres Problem war folgendes:

Ich konnte bei Vollgas ASR ausschalten !?! Dann kurze Zeit später wiederum nicht dann konnte ich es gar nicht ausschalten und so weiter.

Wenn ich jetzt nochmals die Wahl hätte käm mir kein A2 mehr in die Tüte.

 

@norbert/ac : Das Geräusch ist wohl schon seit dem Stapellauf vorhanden und der Verbrauch war seit der Übernahme in der Höhe. Ich fahre wirklich nicht extrem sportlich auf der BAB so ca 140-150 aber meist nicht mehr.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich hatte mal probleme bei kaltstarts, die kraftstoffleitung virbrierte im kaltzustand gegen das alu, aber das passt ja nicht zu deiner beschreibung.

 

aber mein freundlicher hat dieses problem anfangs auch nicht in den griff bekommen. bin dann auch zu einer anderen werkstatt. die wiederum haben sich dann schnell an audi gerichtet, dessen techniker das problem dann lösen konnten.

 

du hast je noch gewährleistung, mach druck, dass deine werkstatt sich an audi wendet. und anrecht auf kostenloses ersatzfahrzeug hast du wegen einem solchen qualitätsmangels auch!!!

 

viel glück!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Das Thema Kraftstoffleitung-Zuheizer ist bei Audi seit langem bekannt.

Das Problem sollte bei A2 ab Bj. Februar 2001 nicht mehr auftreten.

Es gab ab Ende 2001 Schwirrdämpfer zu kaufen. (1.4 TDI - ET-Nr. 8Z0 130 308 B )

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Futuit

@ andré : Meinst Du die Leitung zum Zuheizer?? Denn die wäre es nicht. Es gab anscheinend schon mal ein solches Prob und zwar bei einem Werksangehörigen und dieser Wagen stand dann über eine Woche in der Service-Werkstatt im Werk und da haben sie es nicht in den Griff gekriegt. Daher bin ich ein wnig pessimistisch.

 

@ TDIler : Ich fahre natürlich einen kostenlosen Leihwagen, wäre ja gelacht dass ich für deren Unfähigkeit löhnen müsste!!!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hi futuit,

 

während meiner regelmässigen terminen bei audi habe ich keinen leihwagen bekommen, hätte aber einen ermässigten preis bezahlen können , da ich ja eine 'mobilitätsgarantie' habe.

 

wenn der a2 ein benz wäre dann gäbe es nicht nur premiumansprüche

sondern auch premiumbehandlung.

 

mein a2 ist jetzt o.k., ich gehe davon aus, das die kinderkrankheiten raus sind.

 

Bleib am ball bei audi!!

 

 

norbert/ac

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Futuit

@ andré : Meinst Du die Leitung zum Zuheizer??

 

Genau die meinte ich. :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast Futuit

Also jetzt habe ich meinen kleinen zurück und er brummt jetzt zwar leiser, aber immer noch.

Da die Werkstatt jetzt wirklich nichts mehr weiß, kommt jetzt der Audi Außendienst und nimmt sich meines Sorgenkindes mal an und wird wohl eine Wandlung vorschlagen. (so zumindest die Aussage des Meisters)

Das würde wohl "time to say goodbye" bedeuten, denn einen A2 kommt mir dann nicht mehr in Haus. Blöd ist halt nur die Tatsache dass pro 1000 km gefahren 0,69% abgezogen werden :( :(.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Gast A2 1,2 TDi

Hi,

 

wir haben uns u.a. auch deswegen einen 1,2er zugelegt.

 

Hier findest Du Infos zur Lautstärke vom 1,4er und 1,2er TDi...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Futuit

Also das Problem stellt sich wie folgt:

 

zwichen 2500-3100min-1 wird scheinbar die Tankrückleitung frequenzmäßig angeregt und das überträgt sich auf die Karrossarie und dann brummt er halt wie ein kleiner Panzer. Es tritt immer auf egal ob warm oder kalt. Das ist der neueste Stand.

Die haben jetzt den Dämpfer raus, der scheinbar für die Übertragung verantwortlich ist und siehe da es ist leiser aber nicht weg. Ich warte nun auf den "anderen" Dämpfer, doch sehe ich da persönlich keine Chancen für einen Erfolg.

 

Habe bei mir jetzt auch dieses Brummen/Vibrieren bei ca. 2000 U/min

festgestellt. Nach dem Kaltstart ist es wirklich ganz extrem, wenn er dann auf Betriebstemp. ist, wird es etwas ruhiger geht aber nicht weg.

Das Geräusch lässt sich ziehmlich schlecht Orten, aber ich denke es kommt vom der rechten Seite, so Region Beifahrer- oder Fondsitz.

Kann mir jemand einen Tip geben wo ich die vermutete Tankrückleitung finde. bzw. was ich da machen kann. Will erst mal selbst schauen ob ich was machen kann eh ich mich an den Freundlichen wende.

 

@TDIler

bei Dir wurde doch dieses Problem behoben. Weißt Du was da gemacht wurde. (Schwirrdämpfer oder so..)

 

Vielen Dank für Eure Hilfe

Gruß Sven

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Original von Knuffel

 

@TDIler

bei Dir wurde doch dieses Problem behoben. Weißt Du was da gemacht wurde.

 

ja klar. es wurde ein "dämmset" eingebaut. wahrscheinlich einfach ein schaumstoff zwischen alu und kraftstoffleitung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke für deine Antwort. Morgen hab ich einen Termin in der Werkstatt ausgemacht wo ich meinen kleinen vor 2 Wochen gekauft habe. Sie wollen ihn da behalten und Früh eine Probefahrt machen, aber bei den Temperaturen hab ich so meine bedenken das sie da was hören. Will versuchen das sie das Dämmset noch auf Kulanz einbauen da man das bei der Probefahrt nicht mitbekommen konnte.

Der Servicemitarbeiter hat nicht schlecht geschaut als ich mit der genauen Beschreibung aus der Datenbank anfing. Aber irgendwie hatte ich das Gefühl das er da gleich abblockte.

 

Gruß Sven

 

Update:

Händler konnte das Geräusch leider nicht nachvollziehen/testen, hat aber trotzdem nach meiner Beschreibung den Fehler aus der Datenbank rausgesucht und den Schwirrdämpfer verbaut. Ein Stein hatte sich außerdem zwischen Kraftstoffleitung und Karosse verklemmt. Testen kann ich das leider momentan auch nicht mehr, oder ich parke mal ne Nacht im Kühlhaus. brrrrrr :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen