Falmmer

FSE Probleme - Mikro defekt?

Recommended Posts

Hallo,

 

hab vorhin mal meine neue alte Ladeschale + das neue alte Handy miteinander ausprobiert. Funktioniert alles super, wenn man von der Kleinigkeit absieht das ich zwar jeden hören kann aber ich niemandem was erzählen darf^^. Beim Gesprächspartner ist bei laufendem Gespräch Muksmäuschenstil, kein Rauschen, keine Rückkopplung o.ä.

 

Hat jemand eine Idee? Muss die Schale angelernt werden?

 

Hardware:

Nokia 6230

FSE Generation 2 ohne Kabel ohne BT

 

Gibts jemand in der Nähe der vll auch die Generation der FSE drin hat bei dem ich mal testen könnte obs die Schale oder das Handy ist?

 

Ansonsten würde mir nur das Mikro einfallen, hat da wer eins zum testen rumliegen? (Hab ich überprüft alle Kabel stecken und es ist auch richtigrum eingebaut^^)

 

Weitere Ideen und Anregungen?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zwei neue Erkenntnisse:

 

1. Keiner weis was^^

2. es gibt zwei Adapterarten

2.1 mit 2 Knöpfen dem für die Sprachsteuerung und Werkstattknopf

2.2 mit 1 Knopf nur Sprachsteuerung

 

Starten wir die nächste Fragerunde^^ (ich hab übrigens den 2.1), weis jemand ob beide funzen oder ob da evtl. wieder irgendwelche unterschiede im tiefsten inneren sind? Ansonsten ersteigere ich mir morgen mal einen 2. zum testen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also ich hab auch ein Nokia 6230i mit der Ladeschale 2.2 (1 Knopf) allerdings BT.

Hab mir inzwischen auch ne 2. Schale in der Bucht ersteigert, weil ich immer wieder Ausfälle beim Telefonierten hatte und der Akku nicht mehr geladen wird. Aktuelle Preise (habs die lezten 2 Wochen beobachtet zwischen 1 EUR das war ich :) und 20 EUR. In der Regel gehen die für 10-15 EUR weg).

Mit der neuen Schale funktioniert es wieder einwandfrei. Werde die andere mal zerlegen und schauen, ob was abgebrochen oder ein Kontakt lose ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Danke ;) hab mir auch ne 2. gekauft warte noch die müsste morgen oder übermorgen ankommen

 

war auch wahnsinnig teuer 1€^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

War leider auch nicht des Rätsels Lösung... :(

 

Werd als nächstes das Handy überprüfen lassen, bzw. ein Austauschgerät besorgen....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schon mal Fehlerspeicher auslesen lassen und die Verbindung vom Mikro zur FSE überprüft?

 

Hast du eine Schale mit Sprachsteuerung?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Hallo,

 

hab vorhin mal meine neue alte Ladeschale + das neue alte Handy miteinander ausprobiert. Funktioniert alles super, wenn man von der Kleinigkeit absieht das ich zwar jeden hören kann aber ich niemandem was erzählen darf^^.

 

also für Deinen speziellen fall würde ich sagen

 

 

 

 

 

 

 

Die FSE ist perfekt ....

 

*duckundwech*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
also für Deinen speziellen fall würde ich sagen

 

 

 

 

 

 

 

Die FSE ist perfekt ....

 

*duckundwech*

:chair::peitsch: das sagste ja nur weil du keine hast im yello :P

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
... Muss die Schale angelernt werden?

 

Hardware:

Nokia 6230

FSE Generation 2 ohne Kabel ohne BT ...

Nein, bei der FSE muss keine Schale angelernt werden.

 

Aus welchem BJ' ist Dein A2 denn? Ich kenne nur die FSE Generation II mit BT (Goldkontakte auf der Schalenaufnahme) und einer Push-To-Talk-Taste (PTT) für die Sprachsteuerung zum absoluten Ende der Bauzeit des A2.

 

Hilft Dir dieser Link evtl. bzgl. Deiner Mobile-FW?

http://www.audi.de/etc/medialib/cms4imp/audi2/reports.Par.0171.File.pdf

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mein A2 ist BJ 2003, es ist Generation 2 ohne BT.

 

Das Handy bzw. der Adapter sind ja auch kompatibel bis eben das Sprechen kommt... kein Mensch hört mich...

 

Auch die PTT funktioniert nicht. Irgendwo hier im Forum hab ich gelesen das man das neu codieren könnte weil ein Fehler vorliegt, kann das hier wer oder muss ich zum :)

 

Edit: Probleme mit FSE-Adapter - A2 Forum

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

 

habe mit meiner Schale auch Probleme (Sony T610), alte mit Kabel. Muss mein Handy ab und zu nach dem Einrasten in der Schale nochmal hin und her bewegen und im Bereich der Kontakte feste drücken. Dann springt mein Handy auf Kfz Profil um und wird aufgeladen. Hatte die Schale schon mal auseinander, habe aber nichts gefunden.

 

Petzi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
... Auch die PTT funktioniert nicht. ...

Hast Du mit Sicherheit das Sprachdialogsystem?

 

Ich weiß nicht 100%ig, ob das bei der FSE GEneration II Standard ist/war. Die Codierung findest Du in diesem Beitrag.

 

 

P.S. Wie kann ich eigentlich den Links Synonyme vergeben, sodass nicht der direkte Link sichtbar ist? Der Button "Link einfügen" (Globus mit Linksymbol unten rechts) öffnet nur ein Popup für "Link" ... :confused:

bearbeitet von BuddyArno

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

OT: Link-Text schreiben, Text markieren, auf das Symbol klicken (Globus) und die Link-Adresse einfügen...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
OT: Link-Text schreiben, Text markieren, auf das Symbol klicken (Globus) und die Link-Adresse einfügen...

 

Danke für den Tip, das wollte ich auch schon immer wissen! :cool:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

ich brauche auch Hilfe. Habe die Cullmann Kabel FSE eingebaut mit einem T630. Alles kappt prima, nur hört mich keiner. Der Angerufene hört nichts - es ist total ruhig.

 

Was könnte das sein? Sobald ich das Telefon in der Halterung von der Docking nehme und es ans Ohr halte geht das mikro (ja ich weiss, es ist das vom Handy).

 

Könnte es sein, das das Mikro oben im Dach defekt ist oder liegt es eher an der Halterung?

 

Grüße und Danke

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi

bitte nochmal die Verkablung überprüfen und schauen ob die Stecker 100% richtig und sicher sitzen.

Wenn das nix bringt mal den Kabelweg vom Mikro überprüfen und damit auch dessen Kabel.

Dann mal melden...

 

Gruß

Andy, den du dann auch gerne testweise auf dem Handy anrufen darfst !!!:)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

 

habe ich geprüft. Sieht soweit alles gut aus. Das witzige ist, wenn ich neben der Halterung des Handys auf die Amaturen klopfe hört mein Gesprächspartner ein leises klopfen.

 

Das Mikro ist aber richtig verbaut und die Kabel sitzen soweit auch eigentlich.:eek:

 

Grüße

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

anderes Micro testen und wenn es damit auch nicht geht ist evtl auch die Basis defekt!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok, werde mal beim :D anrufen und ein anderes Mikro testen.

 

Mal sehen ob er auch eine andere Basis besorgen kann zum testen.

 

Danke und Grüße!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mal ne Frage zu dem Mikro. Da es beim :D doch teuer ist ein neues zu kaufen:

 

Es gibt bei Ebay einige, allerdings meistens A3 oder A4. Wisst Ihr ob bei selben Baujahr auch eins von A3 oder A4 verwendet werden kann?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So mein Problem hat sich so gut wie erledigt...

 

Vielen Dank nochmal Fendent ;)

 

Erst neu codiert das klappt alles, leider ist mein Micro auch noch hops :(

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo zusammen,

 

ich habe jetzt das Mikro mal getauscht, aber es hat nichts geholfen. Ist immer noch so, das mein Gesprächspartner mich nicht hört.

 

Hat jemand noch eine Idee woran das liegen kann bzw. was ich tun kann?

 

Danke vorab!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden