Melde dich an, um diesem Inhalt zu folgen  
j.gismo

1,4 TDI 66 kw Leistungsmangel

Recommended Posts

hallo A2 freunde

ich habe hier einen schwierigen fall am wickel und hoffe das einer von euch schon von solchen problemen gehört hat.

der a2 hat definitiv ein leistungsproblem und schafft nur mit anlauf knapp 170 km/h auf der autobahn.dabei sind in den unteren bis mittleren drehzahlen leichte vibrationen spürbar.startverhalten und leerlauf top.alle werte wie luftmasse und ladedruck,temperatur diesel und wasser sind i.o..die agr haben wir mit einem kleinen blech verschlossen und somit abgeschaltet.p-d-elemente sind frisch gereinigt,optischer zustand von hydros und nockenwelle top.kompression aller zylinder i.o. keine fehlereinträge abgespeichert.

na vieleicht hat einer einen tip

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Puh, schwierig...

 

garantiert wurden doch Diagramme auf der Autobahn im 5ten Gang aufgenommen?!?

Könntest die mal kurz darstellen, also: Ladedruck-Soll-Ist (MWB 11), Drehzahl (ab 1600), Drehmoment (vom SG, MWB 20), Luftmasse-Soll (MWB 10), Luftmasse-Ist

 

Dann kann ich dir zumindest mal die von meinem ATL-Gegenüberstellen. Die sind auch im Forum zu finden. (Luftmengenmesser prüfen? - A2 Forum)

bearbeitet von a2-701

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo a2-701

also die lmm werte sind bei 1030mg/h und der ladedruck ist konstant bei 2,3 bar.wenn der motor über 3000u/min kommt dann gehen die lmm werte leicht zurück was aber normal sein dürfte.dabei aber immer über den sollwerten nach vag.com.meine vermutung liegt mehr im bereich der p-d-elemente oder der kat ist dicht,beides schwierig zu testen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Schwieriger Fall...

 

Mir fällt da nur noch der Kraftstoffilter oder die Kraftstoffleitungen ein. Der Filter könnte zusitzen oder eine Kraftstoffleitung ist abgeknickt, so dass der Motor nicht mehr genug Diesel bekommt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo jau

der kraftstofffilter ist schon gewechselt worden aber ich werde mal den druck der tandempumpe messen.das geht ja relativ einfach und mal schauen ob es die ursache ist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

wie sind denn die Verbrauchswerte auch gestiegen?

Könnte es sein das ein Lager anfängt schlapp zu machen, egal ob im oder außerhalb des Motors oder Getriebe und dadurch der Rollwiderstand erheblich höher ist?

Ich habe so was ähnliches mal erlebt, das war aber nicht so extrem und war auch mit anderen geräuschen Verbunden.

Ist auch nur so eine Idee.

 

Grüße

Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo an alle noch mal sagt mal wenn man die zündung anmacht hört man beim a2 die elektrische pumpe im tank kurz anlaufen?meiner macht das nicht und das würde mich wundern wenn der a2 anders wie fast alle anderen p-d-motoren die ks-pumpe nicht kurz ansteuern würde.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ja das scheint wirklich so zu sein.im ssp 240vom a2 ist eine solche abgebildet,da hat sich wohl ein fehler eingeschlichen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das der Ladedruck im Soll ist heißt erstmal garnix .. selbst wenn der A2 Ladedruck verliert ist dieser immernoch im Soll, weil der Lader überdreht .. jedoch hat man dann immernoch einen starken Leistungsverlust

also habt ihr mal alle Ladedruckschläuche angekuckt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

ich muß eingestehen nicht jeden schlauch geprüft zu haben,aber müßte man lecks im ladeluftsystem nicht auch ein wenig hören.

ich werde aber noch mal nachsehen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo kane 326

zugegeben ist der kleine ja kein leisetreter aber wenn da ein schlauch kaputt wäre würde man es schon zischen hören.immerhin hat er 2,3 bar ladedruck.ich habe aber heute abend noch mal alle schläuche und den ladeluftkühler kontrolliert und keine lecks gefunden.alles ist staubtrocken und auch am krümmer ist alles dicht.bei der prüfung der tandempumpe ist auch alles top,der druck ist schon im leerlauf bei über 4bar und steigt bis knapp 8bar bei 3500 u/min.somit ist die kraftstoffversorgung für mich in ordnung.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie hast du denn gehört? Im Stand und jemand hat Gas gegeben? Den Ladedruck bekommt man ja nur unter Belastung hin, so im Leerlauf wird man da nicht hoch kommen.

 

Grüße

Carsten

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
hallo kane 326

zugegeben ist der kleine ja kein leisetreter aber wenn da ein schlauch kaputt wäre würde man es schon zischen hören.immerhin hat er 2,3 bar ladedruck.ich habe aber heute abend noch mal alle schläuche und den ladeluftkühler kontrolliert und keine lecks gefunden.alles ist staubtrocken und auch am krümmer ist alles dicht.bei der prüfung der tandempumpe ist auch alles top,der druck ist schon im leerlauf bei über 4bar und steigt bis knapp 8bar bei 3500 u/min.somit ist die kraftstoffversorgung für mich in ordnung.

 

ein Leck kann man manchmal hören, aber meistens nicht! Außerdem sind es nicht 2,3bar Überdruck sondern 1,3bar und das auch nur bei Vollgas und da hörst du mit Sicherheit nichts

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

hallo a2 freunde ich wollte mich doch noch mal melden da die ursache für den leistungsmangel gefunden ist.es waren alle drei pumpe-düse-elemente defekt.festgestellt haben wir es nach einer überprüfung der drei elemente durch die firma kindt-motore lübeck.dort haben sie auf dem prüfstand getestet und die spritzmenge war um 50% zu niedrig.darauf hin wurden sie zerlegt und starke korrosion in den elementen festgestellt.wodurch das kam kann keiner sagen aber wasser habe ich im tank nicht gefunden.

mit den drei neuen elementen sind keine vibrationen mehr zu spüren und leistung ist wieder top.

vielen dank für eure hilfe und viel spaß mit der alukugel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen