Jump to content

Lenkradflattern durch defekte Felgen nach nur zwei Jahren, wie kann das sein?


klaba
 Share

Recommended Posts

Hallo,

 

seit einer Weile ist mir ein ziemliches Lenkradflattern so bei 80-100 km/h aufgefallen, weshalb ich mal zum Auswuchten der Räder in die Werkstatt bin. Eine Felge hat dabei tatsächlich auch ein wenig "geeiert" auf der Maschine (Profil lief also z.T. in "Schlangenlinien"), eine weitere hatte in der Höhe/Profiloberfläche eine kleine Senkung an einer Stelle - weiß nicht wie ich das beschreiben soll.

 

Mechaniker meinte zu mir, das ginge an sich schon noch und die wenigsten Felgen seien hier ganz perfekt, zumal das auch im Einzelfall am Reifen selbst liegen könne. Also erstmal alle ausgewuchtet und wieder montiert, dabei die scheinbar schlimmste (mit dem Eiern) nach vorne links. Lenkradflackern noch da. Anschließend haben wir vorne links und hinten links getauscht ("die schlechteren eher nach hinten"). Da war es erstmal gut, habe dann aber später auf der Autobahn ein Flattern bei 120-130 km/h festgestellt.

 

Laut Werkstatt (und auch meiner Erfahrung) passt diese Geschwindigkeit auch ganz gut zur Hinterachse, also evtl. zu dieser einen Felge. Man hat mir den Rat gegeben, bevor ich auf gut Glück eine neue Felge kaufe, diese einfach mal testweise gegen z.B. einen Winterreifen auszutauschen um zu sehen, ob das Flattern dann weg ist. Gesagt, getan... leider nur minimal besser.

 

Hat jemand einen Rat für mich? Nochmal alle Felgen prüfen lassen um dann unter Umständen eine oder gar gleich zwei neue zu kaufen? Kommt noch etwas anderes als Übertäter in Betracht? Ich wundere mich vorallem auch ein wenig, weil die Felgen gerade erst zwei Jahre alt sind, auch kann ich mich an keine besonders schlimmen Schlaglöcher oder Bordsteinkontakte erinnern - wobei man das natürlich nicht unbedingt so stark merken muss. Aufgefallen ist mir das Problem aber erst vor kurzem und gefahren bin ich dieses Jahr noch recht wenig. Ich finde einfach keine plausible Ursache. Es könnte natürlich auch der Preis dafür sein, dass ich mir diese günstigen Nachbaufelgen (sind wie MAM) gekauft habe...

Edited by klaba
Link to comment
Share on other sites

Alle 4 zum fundierten Felgeninstandsetzer. Höhenschläge und Rundlaufschäden zu beheben ist heute kein Hexenwerk mehr.

 

Auch bei einem Neupreis von 100 Euro pro Felge? ;)

Link to comment
Share on other sites

Waren nur ein "Notkauf", weil 3 von 4 S-Linern damals beim Kauf des Wagens nimmer zu retten waren. Leider wurde die vierte auch mit auf den Schrott geschmissen :/ Meine Nachbauten haben aber nicht das S-Line Design.

 

Ich denke fast, auf kurze Sicht dürfte es damit wohl noch am günstigsten sein, direkt 1 oder 2 Stück nachzukaufen, oder? Auf toperhaltene S-Liner kann ich ja mal sparen, wenn ich groß bin ;)

Link to comment
Share on other sites

Das TT Design gefällt mir nun nicht wirklich, oder ist die Rede vom (auch vom A2 bekannten) S-Line Vielspeichendesign? Kenne mich beim TT nicht so gut aus.

 

Aber noch am Rande und zur Vollständigkeit: Käme denn noch etwas anderes in Frage für mein Problem? Mich wundert, dass dies scheinbar ohne erkennbare Ursache so plötzlich kam...

Link to comment
Share on other sites

So, nachdem ich den Wagen gerade aus der Werkstatt geholt habe (Bilstein B6 sind jetzt drin :) ), hat man mir gezeigt, dass das Profil meiner Reifen relativ "zackig" abgefahren ist (die Blöcke seitlich sind abwechselnd hoch/tief, habe ich selbst sogar ganz gut spüren können). Das könnte natürlich auch etwas damit zu tun haben und womöglich haben die furchtbaren S-Line Dämpfer ja auch etwas dazu beigetragen.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    2. 0

      Dreieckslenker

    3. 59

      [1.2 TDI ANY] Startet nur in N [gelöst]

    4. 0

      Unterdruckdose für Turboladerkreis 054129808

    5. 0

      Wählhebel für Audi A2 1.2 TDI ANY gesucht

    6. 4

      Wieder ESP Sensor oder diesmal ABS Sensor?

    7. 48

      Bremsenupgrade an der Hinterachse - ausser 1.2 TDI

    8. 29

      [1.4 BBY] Probleme nach Austausch Bremsen vorne

    9. 46

      Domlagerwechsel die 3., Geräusch bleibt.

    10. 46

      Domlagerwechsel die 3., Geräusch bleibt.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.