Jump to content

klimaanlage Defekt, bitte um Hilfe bei Fehlersuche


misterkj
 Share

Recommended Posts

Hallo zusammen,

 

ich war zur Klimawartung, Resultat: Klimakompressor defekt, Rep. Klimakomp. inkl. Trockner und Einbau 850€.

 

Angeblich wäre die Magnetkupplung des Klimakompressors defekt, Strom käme an, aber er dreht nicht.

 

Habe hier gelesen, dass er garkeine Magentkupplung hat.

 

habe in letzter Zeit auch ab und zu Probleme mit der Motortemperatur, dass er während der Fahrt an Temperatur verliert, vllt. ist es ja wichtig.

 

OBD war kein Fehler hinterlegt.

 

hat jemand eine Idee, wie ich mit begrenzten Werkzeugmöglichkeiten dem defekten Teil auf die Spur kommen kann, will nach Möglichkeit nicht alles tauschen.

 

vielen Dank

 

P.s.: trotz Garantieverlängerung gibts nix von Audi.

Link to comment
Share on other sites

Dein zweites Problem ist nicht, dass die Motortemperatur schwankt, sondern da wird höchst wahrscheinlich der Doppeltemperaturgeber defekt sein. Dann spinnt die Anzeige im Kombiinstrument.

 

Günstigen Ersatz gibt es hier:

 

FEBI Kühlmittelsensor Temperaturgeber Temperaturfühler Sensor VAG

 

Bevor die Post kommt, macht du dich hier schlau:

 

Anleitung: G2 G62 tauschen (Kühlwassertemperaturgeber)

 

 

Weshalb warst du denn zur Wartung? Lief die Klima nicht? Mit ein bisschen Glück ist es die Riemenscheibe wie schon von Carpinus verlinkt. Hier gibt es Ersatz:

Klimakompressor Kupplung Reparatur Satz Lupo Polo Fabia

 

Anleitung zum Tausch der Riemenscheibe.

 

 

P.S.: Wo kommste denn her?

Edited by DerWeißeA2
Link to comment
Share on other sites

HEy,

danke für antworten,

habe nu leider jetzt keine Zeit zum schauen, hoffe auf den Donnerstag....

 

@Carpinus: habe in der suche nach Klimakompressor gesucht und die Seite leider nicht gefunden, danke

 

 

@ DerWeißeA2: das habe ich bereits alles gelesen, aber wollte den Sachverhalt erwähnen, um eventl. zusammen-/Abhänigkeiten zu berücksichtigen.

Link to comment
Share on other sites

  • 11 months later...

Wir haben bei einer Kugel das Problem das im Fehlerspeicher nix drin steht :-( System ist neu gefüllt aber es pustet nur warme Luft.

 

Die Leitungen werden auch nicht kalt :(

 

Tipps?

Link to comment
Share on other sites

Wir haben bei einer Kugel das Problem das im Fehlerspeicher nix drin steht :-( System ist neu gefüllt aber es pustet nur warme Luft.

 

Die Leitungen werden auch nicht kalt :(

 

Tipps?

Gummikupplung defekt. Versuch mal bei stehendem(!) Motor den zentralen Stern der Klimariemenscheibe von Hand zu drehen, oder beobachte bei laufendem Motor ob der Stern stehen bleibt.

 

Cheers, Michael

 

edit: Falls dies der Fall ist gibt es hier mehr Infos.

Edited by McFly
Link to comment
Share on other sites

Vor drei Wochen wurde der Freilauf repariert. Hat das einen Zusammenhang?

Nö, es sei denn Du hast einen kürzeren Riemen aufgelegt der den Kompressor nicht mehr antreibt... ;)

 

Cheers, Michael

Link to comment
Share on other sites

Dann bleibt fast nur noch die Gummikupplung an der Riemenscheibe oder die Ansteuerung des Kompressorhubes übrig.?

(Von einem Defekt des Kompressors selbst gehe ich erstmal nicht aus)

Edited by Phoenix A2
Link to comment
Share on other sites

- Riemenscheibe prüfen, dazu Motor anschmeißen und auf die Mutter in der Mitte der Scheibe achten. Steht diese still, hat die Scheibe ausgelöst.

 

Siehe auch Funktionen Klimaanlage? - Seite 5 - A2 Forum

 

 

Ansonsten per Diagnosegerät schauen ob der Hochdruckgeber einen Druck ausgibt. Sollte so bei 8 Bar sein. Desweiteren sämtliche Temps die sich auslesen lassen auf Plausibilität prüfen..

Link to comment
Share on other sites

- Riemenscheibe prüfen, dazu Motor anschmeißen und auf die Mutter in der Mitte der Scheibe achten. Steht diese still, hat die Scheibe ausgelöst.

 

Siehe auch Funktionen Klimaanlage? - Seite 5 - A2 Forum

 

 

Ansonsten per Diagnosegerät schauen ob der Hochdruckgeber einen Druck ausgibt. Sollte so bei 8 Bar sein. Desweiteren sämtliche Temps die sich auslesen lassen auf Plausibilität prüfen..

 

Hat jemand die Teilenummer von der Gummikupplung?

Edited by mak10
Habs gefunden bei E..y
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 11

      Traggelenkausdrücker

    2. 2

      Ganzjahresreifen? Reifengröße und passende Felge?!

    3. 11

      Traggelenkausdrücker

    4. 2

      Ganzjahresreifen? Reifengröße und passende Felge?!

    5. 2

      Ganzjahresreifen? Reifengröße und passende Felge?!

    6. 17

      Wärmeschutzblech 8Z0 407 722 A, nicht im ETKA auffindbar

    7. 3

      [1.4 TDI AMF] Teilenummer Kupplungsnehmerzylinder Anschlussleitung?

    8. 17

      Wärmeschutzblech 8Z0 407 722 A, nicht im ETKA auffindbar

    9. 17

      Wärmeschutzblech 8Z0 407 722 A, nicht im ETKA auffindbar

    10. 17

      Wärmeschutzblech 8Z0 407 722 A, nicht im ETKA auffindbar

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.