HellSoldier

[VW Bora] 1.6 FSI - "Schüttelfrost?"

Recommended Posts

Hallo Freunde,

 

wie einige hier schon wissen fährt meine Mum einen VW Bora mit dem 1.6 FSI der auch im A2 verbaut ist, MKB BAD. Da aber im Boraforum keine wirkliche Hilfe zu erwarten ist versuch ichs mal hier^^

 

Jetzt ist mir, da ich ja meine Kugel nicht fahren kann da die Räder noch beim Händler liegen, aufgefallen das sich das Auto im Leerlauf schüttelt. Nicht dauerhaft, immer nur Kurz. Fühlt sich an wie ein leichter Schüttelfrost. Das ganze passiert die ganze Zeit, es hat fast eine Regelmäßigkeit. Die Drehzahl verändert sich laut KI dabei nicht. Im FS steht auch nix. Nach dem kurzen Schütteln geht der Motor wieder zurück zum ganz normalen Leerlauf. Während der Fahrt merkt man nix.

 

Hat jemand ne idee?

 

grüße

Marius

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Drosselklappe? "Mum" klingt schon so nach untertourigem "in der Stadt cruisen".

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Beim FSI soll die Drosselklappe doch garnicht so in "Mitleidenschaft" gezogen werden wie das z.b beim BBY der fall ist^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Denk ich auch.

Entweder sind die Einspritzdüsen verkokst oder die Luftbewegungsklappen hängen leicht.

Für ersteres mal ein passendes Mittelchen in den Sprit. Für zweiters wirds eher aufwendig, da die Klappen gereinigt werden müssen.

 

Grüße Armin

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zündspulen sind ALLE relativ Neu. Wenns nen Zündaussetzer wär müsste ja auch im FS was stehen...

 

@Armin: ich probiers mal mit den Einspritzdüsen.

 

Btw: Auto hat momentan 121tkm

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Zündspulen sind ALLE relativ Neu. Wenns nen Zündaussetzer wär müsste ja auch im FS was stehen...

 

@Armin: ich probiers mal mit den Einspritzdüsen.

 

Btw: Auto hat momentan 121tkm

Bestehen die Schüttel Symptome immer noch?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Wenns nen Zündaussetzer wär müsste ja auch im FS was stehen...

 

Nicht unbedingt. Bei meinem Golf hatte ich ja auch öfter Probleme mit den Zündspulen. Im Fehlerspeicher stand selten was dazu. Geh lieber in die Messwerte rein und markiere den Haken für die Zündaussetzererkennung der jeweiligen Zylinder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden