Jump to content

Quietschen beim Anfahren - Kupplung?


Lotta
 Share

Recommended Posts

Hallo zusammen :),

ich habe seit einigen Tagen ein sporadisch auftretendes und sich nun manifestierendes Geräusch:

 

Beim Anfahren, in dem Moment, wo ich die Kupplung kommen lasse und Gas gebe, quietscht es dumpf. In etwa so, als wenn man eine Glasscheibe mit Druck abwischt.

Ganz selten kann ich auch ohne Quietschen anfahren, vornehmlich, wenn das Auto warm ist (länger gefahren, durch die Sonne sehr warm).

 

 

Manchmal tritt dieses dumpfe Quietschen auch beim Gangwechsel zwischen Gang 1 und 2 sowie Gang 2 und 3 auf.

Beim Zurückschalten trat das Problem noch gar nicht auf.

Ein einziges Mal trat es auch auf, als ich beschleunigt habe (hatte also keinen Fuß auf dem Kupplungspedal).

 

Jetzt habe ich den bösen Verdacht, dass es an der Kupplung liegen könnte? Das ließe auf eine teure Angelegenheit schließen – um an die Kupplung zu kommen muss der :) wahrscheinlich auch das Getriebe ausbauen?!

 

Der A2 ist Baujahr 2001 und 80.000km gelaufen, also nicht wirklich viel. Motor ist der kleine Benziner (1,4L).

1 Unfall, da war die Vorderachse rausgebrochen, das wurde aber beim Freundlichen gerichtet.

Ein weiteres Problemchen hat er noch, aber ich vermute, dass die nicht zusammenhängen: immer mal wieder leuchtet die rote Bremswarnleuchte (die mit dem Ausrufezeichen im FIS). Nach einem Neustart verschwindet das Warnsignal aber wieder.

 

Ich hoffe sehr, dass mir vielleicht ein paar von Euch schon mal per Ferndiagnose ein bisschen weiterhelfen können!

 

Lieben Dank

Lotta

Link to comment
Share on other sites

Könnte mir eher vorstellen, daß wegen der wechselnden Last uf Motor-Getriebeienheit eine Relativbewegung entsteht. Also irgendwas in den Motorlagern eine neue Position einnimmt, oder die Querlenker mal nach vorne mal nach hinten wandern, oder vielleicht sogar Stabi oder Koppelstangen wegen auf- und abgehendem Vorderwagen sich bewegen und dann quietschen.

Link to comment
Share on other sites

Danke für deine Einschätzung Gaudi! Du warst echt gut-ORDEN-

 

Ich war heute in der Werkstatt. Als ich dorthin fuhr, trat das Geräusch natürlich plötzlich gar nicht mehr auf.

Der Mechaniker hat dann mit mir eine Probefahrt über eine ordentlich ruckelige und wellige Strecke gemacht, da kam es dann wieder.

 

Auf der Bühne hat meine Kugel einen guten festen Eindruck gemacht. Es liegt wahrscheinlich an den Gummischeiben in den Stabis, die sind jetzt halt auch schon 12 Jahre alt. Sonst war nichts zu finden, was das Geräusch verursachen könnte.

 

Also nicht weiter dramatisch. Ich soll erstmal weiterfahren und wenn das Geräusch wirklich permanent auftritt, soll ich zum Austausch kommen.

 

Zum Glück nicht die Kupplung :rolleyes::)

 

Viele Grüße

Lotta

Link to comment
Share on other sites

  • 2 weeks later...
Danke für deine Einschätzung Gaudi! Du warst echt gut-ORDEN-

 

Ich war heute in der Werkstatt. Als ich dorthin fuhr, trat das Geräusch natürlich plötzlich gar nicht mehr auf.

Der Mechaniker hat dann mit mir eine Probefahrt über eine ordentlich ruckelige und wellige Strecke gemacht, da kam es dann wieder.

 

Auf der Bühne hat meine Kugel einen guten festen Eindruck gemacht. Es liegt wahrscheinlich an den Gummischeiben in den Stabis, die sind jetzt halt auch schon 12 Jahre alt. Sonst war nichts zu finden, was das Geräusch verursachen könnte.

 

Also nicht weiter dramatisch. Ich soll erstmal weiterfahren und wenn das Geräusch wirklich permanent auftritt, soll ich zum Austausch kommen.

 

Zum Glück nicht die Kupplung :rolleyes::)

 

Viele Grüße

Lotta

 

Hi

Ich würde mal am Motor kräftig wackeln (in Fahrtrichtung) wenn es das selbe Geräusch macht könnte man erst mal die Durchführung der Schaltseile in den Innenraum neu fetten. Ich hab auch erst alle Motorlager abgesucht bis ich drauf gekommen bin

Link to comment
Share on other sites

Deinen Tipp werde ich gleich mal ausprobieren!

 

Allerdings habe ich die Befürchtung, dass es doch noch was anderes sein muss. Seit einigen Tagen habe ich jetzt zusätzlich Geräusche vorne rechts, wenn die Last auf der Vorderachse liegt (vor allem am Berg, ganz schlimm beim Anfahren).

Es klingt, als hätte der rechte Reifen massive Traktionsprobleme, von außen sieht man aber nichts.

 

In einer Stunde habe ich einen Termin in der Werkstatt. Sie bauen jetzt alles mögliche vorne an und aus um den Fehler zu suchen. Es schien mir nicht aber leider nicht so, als hätten sie schon eine direkte Idee, was dahinter stecken könnte...

 

Ich werde dann berichten!

Link to comment
Share on other sites

Ich würde tatsächlich mal die Schaltseile fetten. Das hat bei mir ebenfalls zu erbärmlichen Quitsch- und Klappergeräuschen beim Anfahren geführt.

 

Seit einer Dusche in WD-40 ist schon zwei Jahre Ruhe. Einfach die rechte Mitteltunnelverkleidung (Beifahrerfußraum) abbauen, dann kann man die Schaltseildurchführung schon ertasten und Schmiermittel reinhalten.

Link to comment
Share on other sites

Der Besuch in der Werkstatt ergab: das Motorlager ist defekt.

 

Leider ist das Ersatzteil gerade nicht lieferbar und meine Kugel muss für zunächst unbefristete Zeit auf dem Werkstattparkplatz stehen :(.

 

Mit dem Fetten der Schaltseile werde ich ebenfalls anregen, kann ja nicht schaden!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 5775

      Der "ich habe 'ne kurze Frage" Thread

    2. 5775

      Der "ich habe 'ne kurze Frage" Thread

    3. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    4. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    5. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    6. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    7. 24

      [1.2 TDI Lupo] Problem mit Getriebe bzw. 4. Gang

    8. 0

      [V]: OBD Eleven Diagnose-Tool für Android-Smartphone

    9. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.