Jump to content

Schließt beim zünden!!


Jetskifreak
 Share

Recommended Posts

Hey Gemeinde,

 

ich beobachte seit geraumer Zeit etwas bei meinem A2 was ich seltsam finde..

 

wenn ich den Wagen aufgezippt hab und einsteige, die Tür schließe und den Wagen starten will, öffnet/schließt der Wagen bei dreh des Zündschlüssels im Schloss einmal..

 

Kennt jemand das Problem?

Link to comment
Share on other sites

Moin Jetskifreak und 1.6 FSI,

 

ich hab mal in einem Thread gelesen, dass das KSG aufgrund eines defekten Mikroschalters in einem Türschloss nicht die Info bekommt, dass alles aufgeschlossen ist und es deswegen nochmal passiert.

 

Am besten mal schauen, ob sich Fehler auslesen lassen.

 

Leider weiß ich nicht mehr, in welchem Fred das gestanden hat.

 

Gruß

Timo

Link to comment
Share on other sites

Moin Jetskifreak und 1.6 FSI,

 

ich hab mal in einem Thread gelesen, dass das KSG aufgrund eines defekten Mikroschalters in einem Türschloss nicht die Info bekommt, dass alles aufgeschlossen ist und es deswegen nochmal passiert.

 

Am besten mal schauen, ob sich Fehler auslesen lassen.

 

Leider weiß ich nicht mehr, in welchem Fred das gestanden hat.

 

Gruß

Timo

 

Das vermute ich bei mir auch, da schon seit einiger Zeit (länger aber als das "Problem" mit dem nochmaligen Aufschliessen), die hintere Türe auf der Beifahrerseite nicht immer geöffnet hat, wenn das remotekeyHT-Modul den Befehl dazu gab (Zündschlüssel abziehen). Nochmal mit dem Schlüssel aufschliessen und alles war/ist gut.

Ist aber im Moment noch "Kosmetik" für uns, daher leben wir damit...halten es aber unter "Beobachtung"!

 

Aber danke für die Tips!

Link to comment
Share on other sites

Hey Gemeinde,

 

ich beobachte seit geraumer Zeit etwas bei meinem A2 was ich seltsam finde..

 

wenn ich den Wagen aufgezippt hab und einsteige, die Tür schließe und den Wagen starten will, öffnet/schließt der Wagen bei dreh des Zündschlüssels im Schloss einmal..

 

Kennt jemand das Problem?

 

Kann es nicht auch sein, dass man beim Drehen des Zündschlüssel (starten) auf die Schließentaste kommt und deswegen sich die Türen schließen? :rolleyes:

Link to comment
Share on other sites

Kann es nicht auch sein, dass man beim Drehen des Zündschlüssel (starten) auf die Schließentaste kommt und deswegen sich die Türen schließen? :rolleyes:

 

Nach 7 Jahren Benutzung auf einmal und dann jedesmal :kratz:

 

Aber gute Idee, werde das mal checken :D

Link to comment
Share on other sites

Kann es nicht auch sein, dass man beim Drehen des Zündschlüssel (starten) auf die Schließentaste kommt und deswegen sich die Türen schließen? :rolleyes:]

Ne, wenn die Schlüssel steckt wird auf die Tasten nicht mehr gehört.

 

Ich hab die gleichen Symptome gehabt, bei mir war es ein Türschloss hinten. Es muss nicht immer das KSG sein ;)

Link to comment
Share on other sites

  • 2 years later...
Ne, wenn die Schlüssel steckt wird auf die Tasten nicht mehr gehört.

 

Ich hab die gleichen Symptome gehabt, bei mir war es ein Türschloss hinten. Es muss nicht immer das KSG sein ;)

 

Ich denke bei mir ist es so das wenn ich Zündung starte er nochmal aufsperren will, ob es hinten oder vorne ist kann ich nicht beurteilen aber die Türen schalten definitv etwas.

 

Was genau war den bei Dir das du den Fehler behoben hattest? komplett Tür-STG ausgetauscht oder was genau?

 

Danke im voraus.

Link to comment
Share on other sites

He, ich hab dieses Phänomen des "nach Öffnen?" beim Zünden auch schon über 2Jahre (AMF) und der Fehlerspeicher hat zwar "Tür hinten links ???" Aber Alle Türen gehen wenn "Auf" auf und sind zu bei "Zu".

 

Wollte dies mal ringsum bei "Tür-Dämm-Aktion" Revidieren -> leider im Sommer nicht dazu gekommen und nun ist's für Zerstörungs-freies Türpappen- öffnen schon wieder zu kalt!

 

MfG.Th.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 2

      Halteklammer Lampenträger in "Radhaus" gefallen

    2. 2

      Halteklammer Lampenträger in "Radhaus" gefallen

    3. 2

      Halteklammer Lampenträger in "Radhaus" gefallen

    4. 5775

      Der "ich habe 'ne kurze Frage" Thread

    5. 5775

      Der "ich habe 'ne kurze Frage" Thread

    6. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    7. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    8. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

    9. 24

      Audi A2 1.4 Benziner E10 oder E5 Unterschiede festgestellt ?

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.