Jump to content

Keilriemen schreit


sanary
 Share

Recommended Posts

Hallo A 2 Freunde,

 

verschiedentlich habe ich mich mit meinem "neuen" 1,2 er im Forum bereits bemerkbar gemacht ("Interessanter Vergleich").

Heute morgen startete ich den Motor bei minus 2 Grad. Daraufhin lautes Schreien eines Keilriemens?!

Dann fuhr der Audi weder in Stellung D noch in R an. Nur der Motor drehte beim Gasgeben deutlich höher.

Nach etwa einer Minute Motorlauf bei N im Leerlauf konnte ich auf D Stellung endlich losfahren. Das Keilriemengeräusch war dann nicht mehr hörbar.

Im Juni 2013 wurde von der Audi-Werkstatt ein neuer Gangsteller eingebaut und die Hydraulik "abgedichtet". Ein neuer Zahnriemen ist 2008, vor 30.000 km, ebenfalls von der Audi-Werkstatt eingebaut worden.

Hat jemand eine Idee? Kündigen sich größere Probleme an?

 

Bei Plustemperaturen ist das Problem nicht aufgetaucht.

 

Vielen Dank im Voraus,

 

viele Grüße

 

Sanary

Link to comment
Share on other sites

Aha,

 

Anlasser? Daran habe ich gar nicht gedacht.

Meine Frau hatte heute morgen übrigens keine Probleme, es gab keine Geräusche.

Bei der Durchsicht der Beiträge zum 1,2 er fiel mir noch auf, dass meiner in der Stoppstellung auch nicht anspringt. Ich habe den Motor immer in Stellung N gestartet.

Scheinbar braucht es zumindest eine Getriebegrundeinstellung. Mütze war schon so freundlich und hat mir ein paar Tips gegeben.

Mal weitersehen. Ich werde wohl mit einer freien Werkstatt Kontakt aufnehmen.

 

Sanary

Link to comment
Share on other sites

Ich werde wohl mit einer freien Werkstatt Kontakt aufnehmen.

 

Das ist erfahrungsgemäß keine gute Idee, die sind meistens überfordert und dann wirds teuer und am Ende steht evtl. ein defektes Getriebe. Geh, wenn eben möglich, zu den 1.2er Spezis die hier im Forum verlinkt sind.

Link to comment
Share on other sites

 

Heute morgen startete ich den Motor bei minus 2 Grad. Daraufhin lautes Schreien eines Keilriemens?!

Dann fuhr der Audi weder in Stellung D noch in R an. Nur der Motor drehte beim Gasgeben deutlich höher.

Nach etwa einer Minute Motorlauf bei N im Leerlauf konnte ich auf D Stellung endlich losfahren.

 

Das Geräusch muss mit dem Anfahren nichts zu tun haben. Letzteres könnte lediglich daran liegen, dass noch nicht genug Hydraulikdruck aufgebaut war.

Zum Beispiel weil Du schneller als sonst eingestiegen bist, oder das Auto länger unbenutzt stand als sonst.

 

Beim Öffnen der Fahrertür läuft die Hydraulikpumpe los, man hört dabei ein leichtes Summen. Das Summen sollte nach ca. 30 Sekunden aufgehört haben. Danach sollte auf jeden Fall der Gang drin sein und Du solltest losfahren können.

Link to comment
Share on other sites

Vielen Dank Martin,

 

30 Sekunden, so lange etwa läuft die Hydraulikpumpe. Kürzer aber nicht. Ich habe, leider erst am 6.2., weil meine Frau dauernd mit dem Auto beruflich unterwegs ist, einen Termin für eine Getriebegrundeinstellung hier bei VW/Audi in der Goerzallee in Berlin. Wenn das nicht klappt und das Startproblem in Stoppstellung damit nicht behoben ist werde ich zumindest etwas gesagt bekommen. Das ist ein alteingesessener Betrieb, die sollten einen 3 L Lupo oder einen Audi schon des öfteren gesehen haben.

 

Sanary

Link to comment
Share on other sites

Der Druckspeicher soll ja nicht das Teuerste an der Automatik sein.

Bei einer Vertragswerkstatt habe ich nämlich immer die Sorge wegen der Kosten in die Bredouille zu kommen.

Ist der Druckspeicher ein anfälliges Teil? Sollte er ab und an einfach gewechselt werden?

Was in etwa wird mir für den prophylaktischen Wechsel in Rechnung gestellt werden?

 

Sanary

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 24

      [1.2 TDI ANY] Sammelthread für Kupplungsnehmerzylinder mit Hall-Sensor-Umbau + HINWEIS!

    2. 21

      IT22

    3. 21

      IT22

    4. 21

      IT22

    5. 21

      IT22

    6. 9

      Fahrertür "lose"

    7. 85

      Getriebeölwechsel

    8. 3

      Tür rechts hinten verriegelt nicht mehr mit Zentralverriegelung

    9. 21

      IT22

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.