Jump to content

AUA 1.4 Benziner - Motor AUS während Fahrt und springt nicht mehr an


torsten.luchs
 Share

Recommended Posts

Hey Leute,

 

hab gerade ein ziemliches Problem mit meinem A2 1.4 Benziner (AUA - Baujahr 10/2001).

Hab hier im Forum schon viel gelesen und auch schon einiges versucht - bisher leider ohne Erfolg. Wäre schön, wenn von euch noch jemand 'ne Idee hätte...

 

Also, begonnen hat alles mit einer blinkenden (nicht leuchtenden) Motorkontroll-Leuchte. Ich fuhr auf der Autobahn, als plötzlich die Anzeige zu blinken anfing und danach nur noch ganz wenig Leistung vom Motor kam (auf der Autobahn max. 80km/h) und er sich wie ein Traktor anhörte.

 

Zum Glück hab ich es noch nach Hause geschafft und dort erstmal den Fehlerspeicher ausgelesen: Fehlzündung(en) an verschiedenen Zylindern.

Meine Vorgehensweise war:

 

1. Zündkerzen erneuert --> Problem blieb bestehen

2. Zündspule (beim AUA gibt's nur eine zentrale Spule) erneuert --> Problem blieb bestehen

3. geprüft ob der Motor Verbindung zur Fahrzeugmasse hat --> ja, das hat er

 

Ich konnte danach noch einige Kurzstrecken fahren, teilweise lief der Motor für kurze Zeit wieder ganz normal - meistens aber wieder wie ein Traktor mit extrem reduzierter Leistung.

Letzte Woche fuhr ich dann ein kurzes Stück Autobahn und der Motor ging während der Fahrt einfach aus.

Ich bin auf den Seitenstreifen gerollt, habe versucht zu starten --> NIX!

Motor sprang auch noch mehreren Versuchen nicht mehr an --> ADAC abgeschleppt worden --> der hat auch noch mal Fehlerspeicher ausgelesen --> Dabei kam so ziemlich jede Fehlermeldung von Zündaussetzer, Drosselklappe, Zündspule, ...

 

Danach hab ich nochmal lange hier im Forum recherchiert und bin auf die Idee gekommen, es könnte ja der "Hallgeber Sensor Nockenwellen" (oben am Motor rechts) sein --> diesen bestellt und eingebaut --> Motor springt immer noch nicht an.

 

So langsam gehen mir die Ideen aus - wäre super wenn von euch noch jemand was weiß...

 

Gruss

Torsten

Link to comment
Share on other sites

Hast Du Dich mal ganz klassisch dem Fehlerbild genähert?

 

1.) WFS i.O.? Zündschlüsselsymbol im KI - muss nach einigen Sekunden verlöschen?

2.) Zündfunke da? Test bspw. mit rausgeschraubter Zündkerze in Kerzenstecker gegen Fahrzeugmasse

3.) Kraftstoff da? Erkennbar an 'nasser' Kerze

4.) Ggf. mal mit Starthilfe oder Bremsenreiniger testen, ob er startwillig ist.

 

Meine Vermutung ginge in Richtung Spritmangel (bspw. Filter dicht, Kraftstoffpumpe (Sicherung?)) oder tatsächlich ein fehlerhafter Nockenwellen bzw. Kurbelwellensensor. Wobei letzteres aus dem Fehlerprotokoll hervorgehen müsste.

Link to comment
Share on other sites

Stichwort : Kurbelwellensensor

 

hatte ein Bekannter vor kurzem auch > "geht während der Fahrt aus"

 

habe den Kurbelwellensensor austauschen lassen.

Das ganze hat 130€ gekostet und siehe da seit knappen 600km

habe ich keine Aussetzter oder ein Ausgehen des Motors gehabt.

Gruss
Link to comment
Share on other sites

Mein Sohn hatte das Symptom vor ein paar Wochen an seinem A3 und dachte schon an einen kapitalen Motorschaden, doch glücklicher Weise war's nur ein Riss im Unterdruckschlauch der Servobremse. Hierdurch kamen sich wohl Motorsteuerung und Lambdasonde ins Gehege. Oder was auch immer.

Link to comment
Share on other sites

WFS = Wegfahrsperre

Falls es hier Probleme (bspw. mit der Lesespule am Zündschloss) gibt, startet das Auto nicht bzw. geht kurz an und gleich wieder aus.

 

Aber Du hast recht, wenn der Zündfunke fehlt, wird er nicht anspringen. Ist die Kerze nass bzw. deutlicher Kraftstoffgeruch aus dem Zylinder wahrnehmbar?

 

Falls nein, dann würde das darauf hindeuten, dass das Auto gar nicht starten kann/will weil das Motorsteuergerät (MSG) den Start verweigert.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Aktivitäten

    1. 225

      Bremsenupgrade VA für alle A2 außer 1.2TDI

    2. 10

      Meine Schorsch ist nicht durch den Tüv gekommen. Fehler des Motormanagement. HILFE

    3. 10

      Meine Schorsch ist nicht durch den Tüv gekommen. Fehler des Motormanagement. HILFE

    4. 10

      [1.4 TDI BHC] Bremsflüssigkeit tropft aus der Trommel

    5. 225

      Bremsenupgrade VA für alle A2 außer 1.2TDI

    6. 10

      Meine Schorsch ist nicht durch den Tüv gekommen. Fehler des Motormanagement. HILFE

    7. 77

      Softlack

    8. 1

      SUCHE: Blende für Fensterheberschalter 4x plus Schalter (schön / evtl mit Alu-Schalter)

    9. 14

      [1.4 TDI ATL] Bremsschläuche hinten. Welche nehmen wenn nicht Original?

    10. 10

      Meine Schorsch ist nicht durch den Tüv gekommen. Fehler des Motormanagement. HILFE

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.