Jump to content

1.4 TDI springt nicht an: Batterie, Anlasser, Lichtmaschine?


Recommended Posts

Hallo zusammen,

 

Seit einiger Zeit "tut sich" unser A2 "schwer" mit dem Anlassen. Gefühlt fehlt nicht viel, aber es fehlt sozusagen das letzte Stück Power, damit er startet. Ich glühe ganz normal vor, dreh den Schlüssel um und er orgelt 1-2 Sekunden, dann tut sich nichts mehr, so als wäre die Batterie leer (es ist aber eine neue Batterie - ca. 1/2 Jahr alt). Das Problem habe ich schon 2 Jahre und lies sich mit einem Neukauf einer Batterie lösen. Ich glaube aber nicht, dass es schon wieder die Batterie ist.

 

Überbrücken mit einem anderen Fahrzeug funktioniert ohne Probleme.

 

Bei wärmerem Wetter funktioniert der Startvorgang allermeistens, aber heute Nacht war es ziemlich kalt.

 

Kann mir jemand einen Tipp geben, was man tun kann? Überbrücken, in die Werkstatt fahren und den Freundlichen zeigen bringt nicht viel, weil da die Kugel garantiert wieder tadellos anspringt.

 

Grüße und danke im Voraus

markus

Link to post
Share on other sites

Entweder die neue Batterie ist kaputt oder die Batterie wird nicht richtig geladen.

 

Wenn das Fahrzeug läuft musst du mal an der Batterie die Spannung messen. Die sollte idealerweise bei 14,4V liegen, was aber selten der Fall ist.

 

Welche Batterie wurde verbaut? Wird das Auto nur Kurzstrecke bewegt ?

Link to post
Share on other sites

Ja, das ist eine Bosch Silver. Als gut/teuer. Die Kugel fährt überwiegend Kurzstrecke, aber auch nach einer Langstrecke kann es vorkommen, dass sie nicht mehr anspringt am nächsten Tag. Die Spannung messe ich mal. Was ist wenn es nur z. B. 11 Volt sind?

 

Die Masseverbindung finde ich wo? Ein schwarzes Kabel von Batterie zur Karosserie oder?

Link to post
Share on other sites

Also, die Batterie war leer. Momentan hängt sie am Ladegerät. Kann es sein, dass die Batterie zu groß dimensioniert ist (habe eine 86 Ah Batterie verbaut) und sie deshalb immer nicht ganz voll geladen wird. Normal ist eine kleinere verbaut.

Link to post
Share on other sites

Kann es sein, dass die Batterie zu groß dimensioniert ist . . .

 

Nein, kann nicht sein. Jede Drehstromlichtmaschine (d.h. Autos ab Baujahr ca. 1970) kann jede Autobatterie aufladen. In den 80ern war es bei dickeren Dieselfahrzeugen ganz normal eine Lichtmaschine mit 55A und eine Batterie mit 88Ah zu verbauen.

 

Heute gibt es keine so kleinen Lichtmaschinen mehr weil stärkere Verbraucher vorhanden sind.

Link to post
Share on other sites

Sorry, da stimmt was nicht. Gute Werte für Ruheströme liegen bei ca. 25 ... 30mA, wenn Du nur 5,4mA misst dann waren nicht alle Verbraucher dabei. Wie hast Du gemessen? Einen Batteriepol ab und das Multimeter dazwischen? Oder Stromzange?

 

Wenn bei laufendem Motor nur 13,04V an der Batterie ankommen dann ist das eindeutig zu wenig, es sollten mindestens 14 V sein (beim Diesel - Benziner haben etwas weniger). Steigt die Spannung an wenn Du etwas Gas gibst -> 1500 Umdrehungen? Wenn ja kann es an einer defekten Diode in der Lichtmaschine liegen, wenn nein kommen Masseleitungen/- verbindungen oder der Regler in Frage.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.