Wambo

AUA Ventile klappern - Ölkreislauf

Recommended Posts

Hallo,

 

hatte letzten Monat bei knapp 190.000km Zahnriemen u.s.w. erneuert, und dabei auch gerade die Hydros ausgetauscht, da aus dem Ventildeckel die üblichen Klappergeräusche zu hören waren.

Verwendet habe ich "Original INA" aus dem Internet. Nun waren die Geräusche nach dem Zusammenbau und kurzer Warmlaufphase fast komplett weg, kamen aber leider nach einigen km wieder :$

Der Öldruck ist im Leerlauf (kalter Motor) bei 1,5bar - sollte also reichen. Nun habe ich die Nockenwellen wieder demontiert, und festgestellt, dass die beiden Hydros an der Einlassseite des Zylinder 1

sowie die von Zylinder 2 wie auch die Auslassseite an Zylinder 3 sich etwas drücken lassen. Bei Zyl. 2 und 3 führe ich dies darauf zurück, dass die Nocken ja in OT-Stellung gedrückt hatten, und wenn

der Motor nicht läuft, ja dabei kein Öl nachgesaugt werden kann, aber an Zylinder 1 glaube ich nicht, dass es normal ist. (dort klapperte es auch am lautesten)

Nun meine Fragen: Ist es möglich, dass trotz ausreichendem Öldruck, die Hydros zu wenig umspült werden ? Kann es sein, dass sich auf dem Bild in Position 4/5 ein Druckregler oder Rücklaufventil

befindet, dass die Probleme verursachen könnte ? Oder habe ich einfach fehlerhafte Hydros bekommen ? Könnten auch die Schlepphebel das Klappern verursachen ?

 

LG

Roland

 

Admin:

bild entfernt wegen copyright

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es gab auch schon defekte Hydros, allerdings ist der AUA auch dafür bekannt, dass der Öldruck aufgrund verschiedener Defekte, nicht immer ausreichend ist.

Hast du den Öldruck mal bei warmen/heißen Motor geprüft?

Die Hydros sollten sich nur min. drücken lassen.

Auf dem Bild Nr. 5 ist nur eine Verschlussschraube, Nr 4 wird beim AUA nicht verbaut.

Wie sehen die Schlepphebel denn aus? Ich hätte die wahrscheinlich gleich mit ersetzt, um langfristig Ruhe zu haben.

Sind Verschleißspuren zu erkennen - speziell auf der Fläche wo der Nocken läuft und in dem Bereich wo der Schlepphebel auf dem Hydro aufliegt?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@maxxl - Danke für die Tipps !

Öldruck hatte ich leider nur im Leerlauf bei kaltem Motor gemessen, da der Schlauch vom Messgerät nicht 100% dicht war :(. Bilder von den Nockenwellen habe ich mal angehängt. Man sieht ordentlich

Laufspuren, aber ich denke, bei 190000km kann man nicht mehr erwarten. Die Schlepphebel sind bestellt. Nochmal gehe ich das Risiko nicht ein.

Ich habe jedoch hauptsächlich die Hydros im Verdacht. Mehrere haben bereits Abplatzer der Oberfläche bzw. Oxidationsspuren, und das nach gerade mal 6 Wochen. Auf der Unterseite tragen sie die

Inschrift "JNA" und darüber erkenne ich bei manchen ein dünnes "VA" - sollen die wirklich Original sein ?

Motoröl habe ich übrigens ARAL Longlife III 5W30 drinnen - vermutlich auch etwas zu dünnflüssig für den alten Motor ?

IMG_5956.JPG

IMG_5957.JPG

IMG_5967.JPG

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe grade keine zur Hand, daher kann ich dir nicht sagen, wie die Originalen aussehen.

Was steht denn auf den Hydros drauf, die vorher drin waren?

Das 5W30 ist freigegeben und geht auch, ist aber eben rel. dünnflüssig. Mit dem 10W40 könnte es etwas besser werden.

Ich kenne das zB. von den 5 Zyl. Motoren im T4. Da klackert bei heißem Motor gern der Stößel für die Unterdruckpumpe. Mit einem 10W40 Öl ist das Klackern nicht so laut, als wenn 5W30 Longlife drin ist.

Ist das im Ventildeckel (auf dem Bild rechts) Ölkohle, die sich da abgelagert hat?

Wie sieht denn der Zyl. Kopf aus? Sind da auch schon Ölkohleablagerungen?

Evtl. ist das Sieb an der Ölpumpe auch schon etwas mit Ölkohle zugesetzt und daher kann diese keinen richtigen Öldruck aufbauen?

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Tickerei ist den 1.4er Benzinern nur schwer abzugewöhnen - ist die Frage ob du alles nicht einfach wieder zusammenbaust wund fährst wenn es tatsächlich nur das Geräusch ist was stören sollte. Solltest du Verbrennungsaussetzer und Leistungsverlust haben dann wäre das große Programm dran: NW-Deckel, beide NW und Schlepphebel. Wenn du die Schlepphebel jetzt eh neu machst würde ich das mal mit ins Kalkül ziehen... 5w40/Festintervall hat sich generell als vorteilhaft bzgl Ölverbrauch und Geräusch erwiesen - wenn auch nicht als allheilbringende Lösung. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hi,

wenn es nur ein bisschen Tickern gewesen wäre, hätte ich mir die "Zerlegearbeit" nicht angetan. Es war schon recht laut. Ein befreundeter TÜV Prüfingenieur hat sich das ganze auch bereits angehört, und meinen Verdacht

bestätigt. Der Lieferant tauscht mir die Hydros anstandslos um. Zu den Bildern meinte er, dass ich möglicherweise aus Versehen die alten eingebaut hätte o.O... Einkaufen würde er bei INA direkt, und die Teile, die ich zurück

schicke, würde er auch dort reklamieren.

Prägung der alten Hydros habe ich leider nicht überprüft. Die wanderten gleich in den Müll, nachdem die neuen drin waren. In dem Kopf sind noch mehr Ablagerungen als im Deckel. War wohl der Vorbesitzer nicht so

wählerisch mit dem Motoröl, oder die Verschmutzungen kommen durch Blow by Gase ins Öl.

Werde jetzt erst mal alles zusammen bauen, sobald die Hydros und die Schlepphebel da sind. Dann werde ich mal den Öldruck noch bei heißem Motor messen. Sollte er zu schwach sein, kommt die Ölwanne runter, und

ich sehe mir das Sieb noch an. Wie hoch ist eigentlich der "Soll-Öldruck" ?

 

Gelaufen war der Motor übrigens sehr gut. Springt super an, und kommt problemlos auf 190km/h. Kompression lag zwischen 13,5-14,5. 

Werde nach dem Zusammenbau wieder berichten ...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor einer Stunde schrieb Wambo:

 Wie hoch ist eigentlich der "Soll-Öldruck" ?

 

 

 

Öldruck bei 2000/min: mindestens 2,0 bar beim AUA.

Der Schaltdruck des Öldruckschalters beträgt ca. 0,3 bis 0,6 bar.

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So, wieder ein bisschen schlauer. Im Ventildeckel alles neu - anschließend klappert es immer noch im Bereich des ersten Zylinders, aber immerhin nur noch dort.

Nächster Schritt - Ölwanne runter, und das Öl-Ansaugrohr auf Verstopfung überprüfen. Leicht verschmutzt, und der Öldruck war vorher auch ok. An dieser Stelle, wo unten gerade auf ist, mache ich den Versuch ob ein eventueller Kolbenkipper zu erkennen ist. Und siehe da, tatsächlich lässt sich der Kolben des ersten Zylinders mit Hilfe von 2 langen Schraubenziehern gut hin- und her kippen. Bei den anderen 3 Kolben geht es nicht. Nun werde ich wohl nicht drum rumkommen, den Kopf runterzubauen und weitere Arbeit/Teile investieren...

Was würdet ihr machen - nur den einen Kolben erneuern, und bei den anderen 3 die Ringe, oder gleich 4 komplette Kolben. Welche Marke ? Nural, Mahle ? 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sollte Kompression/Druckverlusttest/Leistung ok sein lass den Kolben kippeln - der AUA/BBY läuft auch damit noch ewig. Wenn die Zylinderwand schon einen weg hat brauchst du wohl eh nen neuen Block oder hat schonmal jemand nen BBY/AUA auf Übermaß bohren lassen (geht meiner Meinung nach nicht da man die Kurbelwelle ja nicht raus bekommt)? Oder bau halt auf 1,8T um :-)

 

Bei Kolbenkipper Kolben getauscht hat glaub ich hier noch niemand - ob das lohnt und ob du neue Kolben brauchst hängt davon ab wie die Zylinderwände und Kolben aussehen, wenn der erste kippelt wird der am Kolbenhemd sicher angelaufen sein. Wenn du Kolben/Ringe machst dann würde ich immer gleich alle Zylinder machen - sonst fängste in x0000km wieder damit an. Pleuellagerschalen wären auch noch zu beurteilen/ersetzen wenn du schonmal da bist.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hallo,

Problem ist gelöst - war doch ein bisschen mehr Arbeit :$. Motor ist zwischenzeitlich wieder zusammengebaut und "geräuschfrei". Er hat jetzt 4 neue Kolben von Nüral drin, Zylinder wurden gehont, Pleuellager und die Ventilschaftabdichtungen erneuert. Zylinder 1 hatte auf der Einlassseite ordentlich Laufspuren, die nach dem Honen nicht mehr sichtbar waren. Die Kolben gibt es zusammen für ca. 140.-€, Pleuellager, Kopfdichtung Schaftabdichtungen und weitere Dichtungen machten nochmal ca. 100.-€. Dazu frisches Öl, Kühlerwasser - also Material insgesamt etwa 300.-€. Ein Tag Urlaub + ein halber Samstag, dann war es geschafft. Zahnriemen habe ich übrigens nicht komplett demontiert - es geht auch wenn man den Riemen über den Spanner entlastet, und am Nockenwellenrad abnimmt. Um die KW bei den Montagearbeiten drehen zu können, habe ich den Zahnriemen hochgebunden und über eine alte Umlenkrolle laufen lassen. 

 

Die blödeste Arbeit bei der Aktion war das Einsetzen der Keile von den Ventilfedern. Hatte den Auspuffkrümmer am Kopf drangelassen. Den dann im Schraubstock eingespannt. Dabei sollten die Ventilschäfte möglichst senkrecht stehen, um zu verhindern, dass die Keile nach einsetzen wieder rausfallen. 

 

Nun erhoffe ich mir neben der Geräuschreduzierung auch einen Ölverbrauch gegen "0" - aber dazu in ein paar hundert km mehr ;)

  • Daumen hoch. 6

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alle Achtung, das war eine gründliche Aktion.

Grüße in die alte Heimat, Hardy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Super Aktion! Zylinder honen geht also auch trotz eingebauter Kurbelwelle - gut zu wissen. Was hast du an den Motorenbauer abgedrückt?

 

Berichte mal weiter wie es sich entwickelt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
vor 3 Stunden schrieb Pater B:

...Motorenbauer

 

Kein Motorenbauer - der Block blieb drin, und wurde von Hand gehont. Auch wenn der ein - oder andere hier sicher der Meinung ist, dass das keine vernünftige Arbeit werden kann, habe es mir halt zugetraut. Mehr Arbeit/Geld rein investieren ergab mir keinen Sinn. Habe das Honen schon öfter in der Form gemacht. Es waren zwar bisher nur Motorrad-Zylinder, aber die liefen anschließend alle problemlos. Wenn man die Grundsätze (Winkel) beachtet, sollte es keine Probleme geben. Außerdem - kein Kolben- oder Kolbenringe Tausch, ohne dass der Zylinder zuvor gehont wurde ! 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Alles richtig gemacht, Wambo. Ich finde es andersrum auch paranoid, wie manch einer hier im Forum bei jeder Kleinigkeit sofort ein austausch-Motor sucht und stolz einbaut. 

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also mit honbürste von oben rein und dann kräftig nach unten saubergespült? 

 

Isser denn leiser geworden?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Gehen die Kolben nach unten raus trotz eingebauter Kurbelwelle?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden