Melde dich an, um diesem Inhalt zu folgen  
Audi_Coupe_S

Hilfe für ruckelnden BHC

Recommended Posts

Hallo,

 

da ich momentan nicht mehr weiterweiß, vielleicht hat ja noch jemand von Euch ein paar Gedanken:

 

Ich hab hier einen BCH, BJ 2004, 211.000km, der mir nicht gehört.

Fehler ruckeln und vibrieren im Leerlauf, teilweise schlechtes anspringen, Höchstgeschwindigkeit wird knapp nicht erreicht.

 

Getauscht hab ich schon: Glühkerzen, Temperatursensor. Kompression gemessen, ca 32bar auf allen Zylindern.

MWB 13: 2,94,0

MWB 18 alles OK, MWB 23 auch unauffällig.

Synchronwinkel 0,5-1 Grad

 

Luftmenge soll/ist auch im Rahmen. Loggen kann ich leider nicht.

 

Auffällig ist, dass das Ruckeln scheinbar mit dem schlechten Starten einhergeht. Wenn er einmal ruckelt, ruckelt er die ganze Fahrt immer im Leerlauf, wenn er gut anspringt, ruckelt er auch nicht bzw nur sehr wenig. Den PD-Kabelbaum hab ich gemessen, alle Düsen ca 0,6 Ohm. Aber der Messertblock 13 ist immer ähnlich, ob es ruckelt, oder nicht.

 

Ich möchte ungern alles mögliche tauschen, um dem Fehler auf die Spur zu kommen.

 

Wo würdet ihr weitersuchen?

 

Danke für Eure Hilfe

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist ohne es zu sehen schwierig zu beurteilen

versuch einmal einen neuen Dieselfilter vielleicht ist der verlegt und Kraftstoff fehlt ?

oder unrunder Lauf könnte auch eine übersprungen Kette des Ölpumpenantrieb sein ?

mfg Hannes

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wie sehr schwanken denn die Werte im MWB 13?

Kannst du davon einen Log erstellen?

Es wird bei unrundem Leerlauf versucht auszugleichen, indem die anderen Zylinder mehr, oder weniger einspritzen. Die Werte dazu kannst du sehr gut im MWB 13 sehen.

Kann auch während der Fahrt bis 1400umin geloggt werden.

Wenn ein Wert auffällig ist, kannst du auch mal die Düse auf einen anderen Zylinder tauschen und schauen, ob der Fehler mit wandert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ist das Ruckeln und Vibrieren bei höheren Drehzahlen weg, oder bleibt das?

Die Vermutung mit der übersprungenen Kette bei der Ausgleichswelle hatte ich auch. Nur passt das schlechte Anspringen nicht unbedingt dazu.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Die Werte im MWB 13 schwanken kaum. Zyl. 1 liegt immer so bei 2, Zyl 3 immer bei 0, Aber Zyl 2 immer im Bereich 96-94....

Das mit der Kette glaub ich nicht, weil manchmal ist dieses vibrieren / ruckeln da, manchmal nicht. Bei höheren Drehzahlen läuft er recht unauffällig, bis darauf, das so 10km/h zur Höchstgeschwindigkeit fehlen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also Zyl. 1 bei 2,xx ? Das wäre rel. viel. bei 2,99 ist Limit, ab dann kann er nicht mehr ausregeln.

Zyl. 2 bei 96-94??? 0,xx?

Zyl 3 bei 0,xx - wäre i.O.

 

bei höheren Drehzahlen merkt man den unrunden Lauf meistens nicht mehr so stark.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ne, ob man es glaubt oder nicht, da steht wirklich beim 2. Zylinder 94,95 oder 96. nichts mit Komma irgendwas....

 

Das verstehe ich ja auch nicht....

MWB13.jpeg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Da der Kettenspanner hydraulisch arbeitet und beim Anlassen logischerweise noch kein Öldruck da ist, kann die Kette beim Anlassen leichter ein paar Zähne über springen. Dann hätte man manchmal die Ausgleichswelle in der richtigen Stellung und manchmal eben nicht. Deshalb kam mir der Gedanke. Aber wenn das nicht übers ganze Drehzahlband ist, ist es recht unwahrscheinlich, das stimmt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Mir fehlt vor allem noch der Zusammenhang zum Anlassen. Man kann wirklich sagen, wenn er schlecht anspringt (also ein paar Sekunden orgeln und dann unwillig anspringt), dann besteht das Problem mit dem ruckeln. Aber die komplette Fahrt, egal wie lang, also auch über 30km. Sobald man in den Leerlauf kommt, ruckelt er. Wenn er gut anspringt, dann ruckelt er auch nicht. Ich kann es aber an nichts festmachen. Also weder Temperatur, noch ob er mehrere Stunden aus war, oder nur Minuten. Manchmal springt er schlecht an und ruckelt, manchmal springt er gut an und ruckelt dann nicht.

 

Und die angezeigten Werte ändern sich nicht, egal ob er ruckelt, oder nicht. Also geprüft habe ich bislang dann immer MWB 3,4,13,18 und 23...

Bis auf den Wert 13.2 sind auch alle Werte plausibel.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

mal ne ganz gewagte Theorie: kann es sein, dass der Anlasser einen weg hat? Dass also immer dann, wenn Du lange orgelst, das Anlasserzahnrad sich nicht von der Schwungscheibe löst? 

Dann müsstest Du "nur noch" herausfinden, warum der Motor manchmal schlecht anspringt....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ne, das würde ich hören... Im Fahrbetrieb ist er dann (bis auf das ruckeln im Leerlauf) völlig unauffällig. Keine unnormalen Geräusche, nichts.

Auch der Verbrauch scheint im Rahmen zu sein.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

vielleicht hast du 2 Fehler. Wegen dem vibrieren: Prüfe mal den Freilauf der Lichtmaschine 

Schlechtes anspringen könnte schlechter Masse Kontakt vom Anlasser sein (gelber Pfeil)

oder Richtung Dieselfilter und Luft im System.

2014-09-10 18.13.45.jpg

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Freilauf ist noch ziemlich neu und das Massekabel hab ich schon geprüft und blank gemacht....

 

Am Dieselfilter war ich noch nicht...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Trotzdem Freilauf Prüfen. Geht einfach und ist schnell abgehackt.

Auch wenn es neu ist, kann man nicht wissen, ob die Qualität ausnahmsweise nicht passt.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Hast du die Möglichkeit die Werte mal mit einem VCDS auszulesen/auslesen zu lassen? (MWB 13)

 

 

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen