Melde dich an, um diesem Inhalt zu folgen  
remote

Ein brennender Umbau :(

Recommended Posts

remote   

 

… einer weniger. Keine ahnung worüber die reden, aber dürfte was mit den Lithium-Ion Batterien zu tun haben :rolleyes:

  • Och nö. 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Papahans   

Das ist erschreckend, wie schnell sich eine riesige Flamme entfacht.

Da bin ich doch mal gespannt, woran sich dieses Feuer entzündet hat.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Kalle01   

Das zeigt auf jeden Fall, dass man dem Thema elektrischer Sicherheit viel Aufmerksamkeit schenken muss! Wenn sich 16kwh oder mehr schlagartig entladen entsteht viel "Wärme"....

 

Auf der anderen Seite - Motorbrände und Fahrzeugbrände, auch an nicht manipulierten Fahrzeugen, hat es immer schon gegeben.

 

Wenn man den Videoersteller auf Youtube anschaut sieht man eine Umbaudokumentation. Bin man gespannt auf die Experten was da alles schief gelaufen ist. Die selbst gelöteten Batterien sahen so schlecht nicht aus.

 

https://www.youtube.com/channel/UCRbazrci2mOMT3j1N_dEYYw/videos

 

bearbeitet von Kalle01

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Artur   

In einem nachfolgenden Video kommt der Bastler zu dem Schluss, dass eins der selbst gebauten BMS, welches über den Akkus in den Geheimfächern platziert war, sich überhitzt hat und nach einiger Zeit entzündet hat.

 

Bastler_BMS.thumb.png.a3c7ff65940b661ac7e41c95001ca6e8.png

 

Das Feuer ist nach einer gewissen Zeit auch auf die Akkus übergegangen. Das ganze ist während (oder auch zum Schluss) des Ladevorgangs passiert. Er meint also dass es nicht die Akkus selbst waren.

 

Grundsätzlich würde ich keine selbst gelöteten Akkupacks aus Rundzellen verwenden wollen, das wäre mir zu heiß. Bei Tesla Modulen hätte ich keine Bedenken, auch nicht bei den relativ gutmütigen LiFePo. Im Netz kursieren Videos, da werden sie kurz geschlossen und mit Nägeln beschossen, da geht nichts in Flammen auf, raucht nur. In diesem Video wird eine Zelle kurz geschlossen. Leichte Rauchentwicklung erst nach drei Minuten. Nach 10 Minuten wird der Druck über ein Ventil abgelassen und erst nach 13 Minuten platzt die Zelle mit viel Rauch, jedoch ohne Flammen, trotz der 180°C.

  • Daumen hoch. 1

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
A2-D2   

Für mich sah das so aus, als hätten sich im Geheimfach fahrerseitig brennbare Gase und hohe Temparaturen gestaut und beim Anheben der abdichtenden Fußmatte hat sich das dann mit Sauerstoff entzündet, was dann den größeren Brand entfesselt hat. Die explodierenden Akkus hört man nämlich erst ab diesem Zeitpunkt. Vorher scheint es da unten drin noch nicht so abgegangen zu sein.

 

Soll aber nicht heißen, dass der größere Brand nicht doch noch hätte ausbrechen können. Möglicherweise erst später.

 

 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen