Melde dich an, um diesem Inhalt zu folgen  
studzi

Langsamer Kältemittelverlust. Wo könnte das Leck sein?

Recommended Posts

studzi   

Hallo ,

 

bin derzeit alle 2-3 Monate die Klimaanlage am auffüllen. Letztes Mal ( ca. 1/2 Jahr Befüllpause ) war es komplett leer. HAben bereits Kontrastmittel drin, können jedoch das Leck nicht finden. Übrigens gab die Lecksuche am Kältemittelfüllgerat keine Fehler --> kein großes Leck. Irgendwo muss also ein schleichender leichter Verlust da sein. Kennt jemand typische Schwachstellen, sodass wir etwas spezifischer suchen können?

Danke Studzi

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Mankmil   

Viele 'Schwachstellen' gibt es nicht - es läuft auf undichten Kompressor oder Steinschlag im Klimakondensator hinaus. Eher seltener an den Schlauchverbindungen. Das sind aber allesamt Stellen die gut abzuleuchten sind.

Gerade der Klimakondensator (das Ding vor dem Wasserkühler) sieht obenrum meist noch recht gut aus ist aber im unteren Bereich den Steinschlägen der Straße ausgeliefert und sieht dann auch entsprechend aus.

  • Danke! 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
studzi   

so ! leck gefunden ...es ist am Anschluss des Kaltemittelschlauchs oben am Kondensator. Gibt es hierfür nur eine neue Dichtung oder muss der ganze Schlauch her ?  Hat jemand die Teilenummern ( nur Dichtung , bzw. ganzer SChlauch) ....es ist der Schlauch vom Kondensator zum Kompressor.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte an dieser Stelle vor einem Jahr auch eine Undichtigkeit. Zuerst habe ich den O-Ring zwischen Schlauch und oberem Anschluss des Kondensators getauscht, allerdings erfolglos. An Teilen brauchst du dafür den O-Ring 8E0260749B und die Schraube N10414402. Angesichts des Kondesator-Preises kann man das aber durchaus mal versuchen. Da es bei mir nicht die Dichtung und auch eindeutig nicht der Schlauch selbst war, blieb also nur der Kondensator. Der Schaden am Kondensator war dann erst nach dem Ausbau zu erkennen: Ein Haarriss in der Verlötung des oberen Anschlussstutzens am Kondensator. War im eingebauten Zustand vom Schlossträger verdeckt und nicht sichtbar. Durch den Fahrtwind wurde dann der Ölnebel vom Kompressoröl und das Kontrastmittel nach hinten verwirbelt, sodass man zunächst dachte, die Undichtigkeit sei am Flansch zum Schlauch. Es kann bei dir natürlich auch der Schlauch selbst sein, aber den kannst du ja (wie Mankmil schon schrieb) gut ableuchten. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
studzi   
Am ‎07‎.‎09‎.‎2017 um 14:37 schrieb Alubruder:

Ich hatte an dieser Stelle vor einem Jahr auch eine Undichtigkeit. Zuerst habe ich den O-Ring zwischen Schlauch und oberem Anschluss des Kondensators getauscht, allerdings erfolglos. An Teilen brauchst du dafür den O-Ring 8E0260749B und die Schraube N10414402. Angesichts des Kondesator-Preises kann man das aber durchaus mal versuchen. Da es bei mir nicht die Dichtung und auch eindeutig nicht der Schlauch selbst war, blieb also nur der Kondensator. Der Schaden am Kondensator war dann erst nach dem Ausbau zu erkennen: Ein Haarriss in der Verlötung des oberen Anschlussstutzens am Kondensator. War im eingebauten Zustand vom Schlossträger verdeckt und nicht sichtbar. Durch den Fahrtwind wurde dann der Ölnebel vom Kompressoröl und das Kontrastmittel nach hinten verwirbelt, sodass man zunächst dachte, die Undichtigkeit sei am Flansch zum Schlauch. Es kann bei dir natürlich auch der Schlauch selbst sein, aber den kannst du ja (wie Mankmil schon schrieb) gut ableuchten. 

 

Super vielen Dank- werde das dann mal mit diesen Teilen (o ring und Schraube) zuerst probieren. Was hat dich der Kondensator gekostet?  

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich hatte im Forum Erfahrungen mit Kondensatoren aus dem Zubehör gelesen. Da war die Rede von Problemen der Passgenauigkeit und in einem Fall einer Undichtigkeit des neuen(!) Kondensators. Deshalb habe ich zum Originalteil gegriffen. Laut Nininet liegt das derzeit bei ca. 339€, ich habe den Preis von damals nicht mehr ganz im Kopf, aber er lag in der Größenordnung. Auf jeden Fall deutlich teurer als Zubehör (bei X1 Autoteile z.B. um 120-150€). Die originalen sind wie der Rest der Anlage von Denso, was ich im Zubehör damals nicht finden konnte. Dort wird meist Hella oder Behr verkauft. 

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen