Jump to content

ATL Zischen beim Gasgeben, Bereich Antriebswelle rechts ölvernebelt


Recommended Posts

Ich habe mir meinen ersten ATL gekauft.

Laut Vorbesitzer sagte die Werkstatt, dass der Turbo nicht ok ist.

 

Der Bereich Antriebswelle rechts, Querlenker, Konsole ist leicht ölig, aber es tropft nicht wirklich Öl herunter. Ist eher öliger Sand/Dreck.

Die Ölwanne zeigt im Bereich der Ölablassschraube eine "Undichtigkeit".

 

Die Rückseite des Motors ist "sauber" und Öl(verlust) ist nicht wirklich zu sehen.

Auch der Turbo sieht äußerlich ok aus.

 

Ich habe die Schläuche von der Ladeluftstrecke ausgebaut und bis auf den üblichen leichten Ölfilm nichts finden können. Es lief auch nicht wirklich Öl raus.

Die Schläuche schienen auch alle fest zu sein.

 

Ich habe mit Bremsenreiniger soweit es ging, alles gereinigt und wieder zusammen gebaut.

Danach bin ich zur Waschstraße gefahren und habe dem Kleinen eine ordentliche Dusche untenrum gegönnt.

 

Bei der Fahrt ist mir ein Zischen aufgefallen, was aus dem Bereich des Handschuhfachs zu kommen scheint. Es zischt umso mehr, je mehr Gas ich gebe.

Da es mein erster ATL ist, würde ich sagen, dass der normal auf Gas geben reagiert und sich nicht lahm anfühlt.

Gebe ich nur wenig Gas ruckelt er leicht. Bei "normaler" Beschleunigung ist davon nichts zu merken.

 

Aufgrund des Zischens würde ich vermuten, dass die Ladeluftstrecke nicht ganz dicht ist.

 

Die Ladeluftstrecke kann ich leider nicht abdrücken, denn ich habe keine "Stöpsel" da. Druckluft hingegen schon.

 

20201022_204446.thumb.jpg.f73a07aa8b3875c94a59753f9260b4fb.jpg 20201022_204536.thumb.jpg.641be046e9b5e9a393a8b4c6c92e2b7f.jpg 20201023_114050.thumb.jpg.52a839ffdcbc7ac12568b1d194d19813.jpg

 

20201023_115605.thumb.jpg.5e6a12999f7892d3da71c7081c045a90.jpg 20201023_115611.thumb.jpg.162a27860e0e21f9341974b973b7128d.jpg

 

20201023_121010.thumb.jpg.d3d97425c0620ba49b9b2df4916bf83f.jpg

 

Link to post
Share on other sites

Wenn alle Schläuche augenscheinlich dicht sind, könnte es noch ein geplatzter Ladeluftkühler sein, der das Zischen verursacht. Dann würde es aber weiter vorne ölen.

Könnte das Zischen vielleicht von einem undichten Flexrohr (oder schlechter von einem undichten AGR-Kühler) kommen?

O-Ring am Turbo ist meist verschlissen und etwas undicht.

Wenn Du Stöpselset zum Abdrücken brauchst, PN an mich. Kann ich Dir leihweise zuschicken.

  • Like 2
Link to post
Share on other sites
vor 6 Stunden schrieb DerWeißeA2:

Drückt das einfach nur durch den berüchtigten O-Ring am Turbo? 

 

Müsste dann nicht auch das Rohr, was vom Turbo abgeht, versifft sein?
Das Rohr, was am Turbo mit 2 10er Sechskantschrauben befestigt wird, war "sauber".

 

vor 5 Stunden schrieb Schwabe:

Wenn alle Schläuche augenscheinlich dicht sind,

 

Ganz ehrlich, ich habe die Schläuche nicht auf Undichtigkeiten untersucht. Hab zwar der Diagnose der Werkstatt nicht vertraut, aber an eine Undichtigkeit habe ich gar nicht gedacht.

LLK will ich nicht gänzlich ausschließen, aber im Bereich Kompressor und Lima ist alles wie gewohnt "sauber".

 

vor 6 Stunden schrieb Schwabe:

O-Ring am Turbo

 

Hab ihr mal ein Bild?

 

Ich werde morgen nochmals die Schläuche ausbauen und augenscheinlich prüfen. Mal schauen, ob ich was finden kann.

Link to post
Share on other sites

Neuer O-Ring am Turbo schadet ja ohnehin nicht, ölig ist es da ja. Ich hatte vorausgesetzt, dass gerade du mit deiner Erfahrung schon den LLK kontrolliert hattest. Muss aber auch zugeben, dass ich noch nie von dem Zusammenhang zwischen einem Zischen und einem defektem O-Ring am Turbo hier im Forum gelesen hatte.

Link to post
Share on other sites
vor 57 Minuten schrieb DerWeißeA2:

Ich hatte vorausgesetzt, dass gerade du mit deiner Erfahrung schon den LLK kontrolliert hattest.

 

Nein.

 

 

Link to post
Share on other sites

Prima.

Es lag mir bei meiner Antwort vor ein paar Tagen auf der Zunge:

Diese gebrochene Halteschelle des Ladeluftrohrers fand ich auch schon an 2 Fahrzeugen.

Und an beiden scheuerte das Rohr bedenklich weit durch.

Einer davon war "Harald". Harald bekam ein dünnwandiges Innenrohr mit Karrosseriekleber als Innenverstärkung.

Seither habe ich immer diese Halteschelle in meinem persönlichen Ersatzteilvorrat und verbaue diese nur mit zusätzlicher Kabelbinderzusatzsicherung gegen unbeabsichtigtes Öffnen. (wie in Deinen Bild gezeigt)

 

Edited by Nagah
Link bei "Harald" hinzugefügt
Link to post
Share on other sites
vor 28 Minuten schrieb janihani:

Rohr vom ATL da hatte, wurde eines vom 1.2er eingebaut.

... jetzt würde ich auf längere Vollgasfahrten verzichten. 

Nicht ohne Grund wurde beim ATL vor dem LLK ein Aluminiumrohr verbaut. 

Und auch temperaturbeständigere Gummimischungen für die Schläuche. 

 

Link to post
Share on other sites
vor einer Stunde schrieb mamawutz:

Nicht ohne Grund wurde beim ATL vor dem LLK ein Aluminiumrohr verbaut. 

Dann sollte ich wohl einen besseren/größeren LLK einbauen. Bei

@Bala_de_plata habe ich mal einen vom Landy? eingebaut. @Bala_de_platawar happy, da ca. 20K weniger Temperatur. 

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.