Jump to content

Hankook Kinergy Eco2 175 60 15 81H sehr laut


Recommended Posts

Guten Abend zusammen,

habe meine 10 Jahren alten Sommerreifen eben gegen die o.g. neuen austauschen lassen.

Was mir auf der ersten Fahrt aufgefallen ist...die Reifen sind wahnsinnig laut.

Ab 50 fängt es an zu Brummen. Bei 100 nochmals viel lauter. Es brummt nur, es gibt keine Unwucht im Lenkrad oder so.

Als Luftdruck sagte man mir 2,5 Bar.

Die Reifen sind durch Outside gekennzeichnet und richtig montiert, eine Laufrichtung gibt es wohl nicht.

Sind laute Geräusche bei Neureifen

normal? Sind bei meiner Alukugel die ersten Neureifen.

Gruß

Michael

Link to comment
Share on other sites

Vielen Dank für Antwort.

Denke auch, dass es ein Radlager ist.

Habe gelesen, dass es bei Gewaltanwendung beim Reifentausch kaputt gehen kann.

Oder, bei falschen Reifendimensionen gibt es auch brummende Geräusche.

Der o.g. Reifen hat die gleiche Größe wie die alten Reifen hatten. Daran kann es ja nicht liegen, oder?

Fahre Morgen mal in die Werkstatt.

Link to comment
Share on other sites

vor 40 Minuten schrieb Michael_A_2:

Habe gelesen, dass es bei Gewaltanwendung beim Reifentausch kaputt gehen kann.

Der war gut..........dazu müsstest Du erst einmal einen finden, der Dir einen Reifen aufzieht ohne die Felge zu demontieren

 

vor einer Stunde schrieb Michael_A_2:

Oder, bei falschen Reifendimensionen gibt es auch brummende Geräusche.

Da müsste man jetzt ersteinmal "falsch" definieren

Link to comment
Share on other sites

vor 29 Minuten schrieb ttplayer:

Der war gut..........dazu müsstest Du erst einmal einen finden, der Dir einen Reifen aufzieht ohne die Felge zu demontieren

Ich glaube er meinte das typische "fest steckende Felge mit Schmackes von der Nabe treten".

Wäre mir aber neu, dass das etwas ausmacht. Es sei denn das Lager war eh schon kurz vor Exitus.

Link to comment
Share on other sites

Also, ich meinte natürlich Radwechsel. Sprich Umstecken.

Habe vier Alufelgen mit Reifen zum Händler gebracht, und er hat die 12 Jahre alten Reifen gegen die o.g. getauscht.

Werde die vorderen Räder mit Sommerreifen morgen mal gegen die Winterräder tauschen und ne Runde fahren. Wenn das Brummen dann weg ist, werde ich Reifen beim Händler beanstanden.

Link to comment
Share on other sites

Ich würde ja beide tauschen lassen, sonst hast ein leicht laufendes, frisches Lager links und ein fragwürdig, eventuell nicht mehr so toll laufendes Lager rechts.

Wenn man schon mal dran ist...

Link to comment
Share on other sites

Auf jeden Fall.

Könnte aber auch am Federwechsel liegen. Mit 155er Winterrädern wurden die getauscht.  Mit Winterrad drauf hört man nichts. Meine Hoffnung ist jetzt,  dass es eventuell an der unterschiedlichen ET der Felgen liegt. Aber ich kann keine Schleifspuren an der Alufelge, der Achsanbauten oder dem Reifen erkennen.

Link to comment
Share on other sites

  • 3 weeks later...

Kurze Info bzw. Lösung.

 

Es war das linke vordere Radlager.

 

Warum auch immer das Geräusch mit neuen Sommerreifen 2,5Bar auf Alu viel lauter war als mit alten Winterreifen 2,2Bar auf Stahl.

Link to comment
Share on other sites

Nachtrag.

Radlager links Außen wurde gewechselt.

Jetzt habe ich beim Schalten vom 3. in den 4. und vom 4. in den 5. Gang ein Knackgeräusch nach dem Kuppeln.

Laut Monteur wurde die Mutter mit 120NM festgezogen, und das Radlager, da Außen, nicht an der Antriebswelle verklebt. Alles nach Vorgabe Audi.

 

Mhhhhh....geht in den kommenden Tagen wieder in die Werkstatt.

 

Hat jemand eine Idee, woran das Knacken nach dem Tausch liegen kann?

 

Link to comment
Share on other sites

vor 14 Stunden schrieb Michael_A_2:

Nachtrag.

Radlager links Außen wurde gewechselt.

Jetzt habe ich beim Schalten vom 3. in den 4. und vom 4. in den 5. Gang ein Knackgeräusch nach dem Kuppeln.

Laut Monteur wurde die Mutter mit 120NM festgezogen, und das Radlager, da Außen, nicht an der Antriebswelle verklebt. Alles nach Vorgabe Audi.

 

Nach Audi-Vorgabe (Reparaturleitfaden) gehört auf die Antriebswelle eine Raupe Sicherungsmittel bevor diese wieder in die Radnabe eingesetzt wird.

 

vor 14 Stunden schrieb Michael_A_2:

Hat jemand eine Idee, woran das Knacken nach dem Tausch liegen kann?

 

Normalerweise führt das fehlende Sicherungsmittel nicht zu Knackgeräuschen.

Dennoch würde ich als Erstes schauen ob die zentrale Achsmutter wirklich immernoch fest ist.

Auch wenn sie initial mit 120Nm angezogen wurde, kann sich die Antriebswelle noch "setzen".

Dies vor allem dann wenn die Verzahnung der Antriebswelle nicht penibel vor dem Wiedereinbau von Korrosion und ggf. Resten des alten Sicherungsmittels gereinigt wird.

Falls die Achsmutter nicht mehr 100% fest ist, reicht es diese mit 120Nm nachzuziehen.

 

Link to comment
Share on other sites

Meine Alukugel habe ich gestern abgeholt. Nachdem alles rund ums Radlager nochmals  gelöst und wieder befestigt wurde, zusätzlich die Drehmomentstütze am Motor gelöst und wieder angezogen wurde, ist das Knacken beim Lastwechsel weg. 

Woran es genau lag wissen wir nicht.

 

Aber Ergebnis zum eigentlichen Threat : Die Reifen waren es nicht.

  • Thanks 1
Link to comment
Share on other sites

Servus allerseits,

wegen den Radlagermodulen hatte ich am 1,2TDI meines fast Schwiegersohn auch eine interessante Begebenheit.

Auto "heulte" in Linkskurven.

Irgendwie bildete ich mir beim Radwackeln ein, dass das Rechte Radlager spiel hatte.

Bei meinem 3L wechselte ich erst vor einen 1/2 Jahr ein Radlagermodul und hatte mit die zwei passenden Halbschalen gebasstelt, da die im Werkzeugsatz nur zu groß waren....egal!

Also das reindrücken der Antriebswelle ging leicht....

Das wechseln des Radlagermoduls ging auch gut.

Ich zerschlug dann den Lagerausenring....beide Kugellager waren fettig& OK!

(Bei meinem gewechselten Radlagermodul vor 6Monaten war das innere Kugellager ABS-Geber seitig verrostet und Fettfrei)

Ich ärgerte mich, da ich wsl.ABS-seitige Kugellager verrostet

die verkehrte Seite gewechselt habe.

Aber nun fährt er ruhig!

Tja. die lose Antriebswellenzerzahnung wars!

Da hier das Gelenk nicht mit viel Kraft (keine große Antriebswellenmutter) an der Radnabe anliegt MUSS die Verzahnung in die Nabe eingeklebt werden.

Schönen Gruß, Schorsch 

Ps.: Da der Schaefflerpreis von 53Eu auf 70Eu stieg, verbaute ich ein "polnisches" Dickman? Radlagermodul für 44Eu...mal sehen wie es sich macht....

Edited by Schorsch
Link to comment
Share on other sites

Servus allerseits,

so die Aussenringe der Radlager mal aufgeknackt....

Beim guten sind die zwei Schulderkugellager OK.

Beim schlechten kam Wasser durch den Dichtring beim ABS Geber hinein...

Schönen Gruß, Schorsch

PS.: Denckermann war der Hersteller nicht Dickman :-)

Radlagermodule.JPG

  • Like 1
  • potential wiki content 1
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.