Jump to content
Kap10Kirk

Vibrieren des Schalthebels

Recommended Posts

So: Habe das Getriebelager links austauschen lassen und siehe da - das ursprünglich 90%ige auftreten des vibrierenden Schalthebels im Leerlauf ist nun fast weg. Ein bisschen vibriert er nun noch, aber sehr selten - also Problem beseitigt!

Kostenfaktor für das Lager mit Einbau: 130 Euro - geht also.

 

Soweit, ride on

 

Zaches

Share this post


Link to post
Share on other sites

Hallo, Leute

Meine Care 1.4 TDI 75PS, fährt seit Monat sehr laut auf Autobahn, so dass ich schneller als 120-140 nicht fahren traue. Hört sich wie V8 und tritt sehr laut beim Beschleunigen also wäre es leck im Auspuff. Leistung ist ca. 10% gefahlen, reagiert nicht mehr richtig auf Gas und Endgeschwindigkeit bei 160?

Könnte es auch der Magnetventil sein, war bei Freundlichen - kein Fehler ????

Share this post


Link to post
Share on other sites
Guest erstens

Doch Loch im Auspuff?

Share this post


Link to post
Share on other sites

Hi erstens

und im stand kannst du Gas geben, schreit ned???

Hämmert nur bei Last, obwohl leck Motornähe schließe ich nicht aus, da alles voll Rost ist. Ab Kat Edelstahl, gar kein Rost. Irgendwie idiotisch?

Ich tippe auf AGR, weil je kälter desto schlimmer und umgedreht, aber nur Draußen wenn Motor warmgefahren ist, ändert sich nichts?

Share this post


Link to post
Share on other sites

Auspuff ist dicht, geprüft!!

In der Stadt ist nicht zu merken, nur Autobahn ab 90 km/h

Wegen lärm habe ich Gertreibe überholt, da die Synchronringe hin waren, aber Hämmert immer noch. Sch... dass kalt ist sonst hätte ich auf die Buhne! und mit AGR ausprobiert. Tausch mal die Stifte 160 TKM ist ein muß!!! - die sind nämlich auch hin - total keine Leistung nach dem Start auch nach 2-3 minuten

Share this post


Link to post
Share on other sites

Kurzer Nachtrag zum Thema:

"im 4. Gang starke Vibrationen am Schalthebel beginnt bei 1800 Umdrehungen endet bei etwa 2200 Umdrehungen"

 

In der Werkstatt haben die das vor inzwischen 9 Jahren, nicht hinbekommen.

 

Seitdem bin ich munter weitergefahren. Ist nicht besser aber auch nicht schlimmer geworden mit den Vibrationen. Inzischen hab ich über 200 TKM auf der Uhr. Mein Fazit: Schönheitsfehler aber technisch nicht relevant...

Share this post


Link to post
Share on other sites

Trotzdem komisch, weil untypisch.

Share this post


Link to post
Share on other sites

Würde ich nicht sagen. Unser A2 hat diesen Fehler auch...und im Forum bzw. hier im Thread findet man noch weitere Fälle dieses Phänomens...kein Einzelfall...

Edited by HolgerBY

Share this post


Link to post
Share on other sites
Kurzer Nachtrag zum Thema:

"im 4. Gang starke Vibrationen am Schalthebel beginnt bei 1800 Umdrehungen endet bei etwa 2200 Umdrehungen"

 

In der Werkstatt haben die das vor inzwischen 9 Jahren, nicht hinbekommen.

 

Seitdem bin ich munter weitergefahren. Ist nicht besser aber auch nicht schlimmer geworden mit den Vibrationen. Inzischen hab ich über 200 TKM auf der Uhr. Mein Fazit: Schönheitsfehler aber technisch nicht relevant...

 

dies hier ist mein erster eintrag da ich wie der name schon sagt ein "a2-anfänger" bin :-)

 

bei der abholung von meinem a2 bj 11/00 mit aktuell gelaufenen 67 tkm ist exakt dieser mangel auch. ebenfalls nur im 4. gang so irgendwo bei ca. zwischen 2000 - 2500 umdrehungen.

 

ehrlicherweise muss ich sagen es stört mich schon gewaltig, und ich möchte mich eigentlich mit dem so wie es ist nicht zufrieden geben. auch wenn scheinbar wohl nix passieren sollte !?!?

 

ich tendiere eigentlich momentan dazu die seile einfach mal neu zu justieren lassen, könnte aber auch ein eigentor werden weil eigentlich schaltet er recht gut...

Share this post


Link to post
Share on other sites

Hallo,

 

es wurde jetzt schon häufiger von einem Reparatursatz bzw. einer Reparaturvorschrift für den Schalthebel gesprochen. Bin demnächst bei unserem Audihändler (um den neuen Ölpeilstab abzuholen- der alte ist abgebrochen...) und da wollte ich mal nach diesen Teilen fragen ...wäre nett, wenn mal einer hier weitere Infos wie z.B. Teilenummern o.ä. posten könnte. Ich habe danach gesucht, bin aber nicht fündig geworden. Ich befürchte nämlich, dass wenn ich beim Händler nachfrage, weiß der davon wieder nichts...

 

Viele Grüße,

 

Jan

Share this post


Link to post
Share on other sites

Geht es um die Vibration des Schalthebels im 4.Gang unter Last?

Share this post


Link to post
Share on other sites

Entschuldige bitte die späte Rückmeldung!

Nein, unser Schalthebel vibriert nur in der Leerlaufstellung. Zuerst eigentlich meist in der Winterzeit aber wir waren gerade im Urlaub in Kroatien und da hat er das auch in der Hitze gemacht. Man kann das gut absichtlich herbeiführen, in dem man den Hebel aus einem Gang in die Leerlaufstellung "fallen lässt", d.h. ohne ihn mit der Hand zu stark zu führen. Das klappt aber auch längst nicht immer...

Wenn man den Hebel dann kurz zu einen Seite drückt, ist es sofort vorbei.

 

Viele Grüße,

 

Jan

Share this post


Link to post
Share on other sites
unser Schalthebel vibriert nur in der Leerlaufstellung.

 

Habe ich auch, bei mir vibriert es aber eindeutig anders,als der Motor dreht - als ob eine Welle im Getriebe ausgeleiert ist. Ich fürchte eine Getriebe-Revision steht mir bevor.

Share this post


Link to post
Share on other sites

Ich werfe mal Motor/Getriebelager in den Raum. Vielleicht sind die einfach schon alt und ein wenig ausgenudelt.

 

Das wäre auch eine Richtung in die man prüfen könnte. Leider auch eine recht Kostspielige wenn es denn die Ursache ist.

Share this post


Link to post
Share on other sites

Ich habe vor ca. 20000 km ein Austauschgetriebe einbauen lassen. Die Vibrationen hatte ich vorher und nachher...

Ich habe das Gefühl, als wenn der Schalthebel nicht mehr stark genug in der Leerlaufstellung "fixiert" wird. Wenn man den Hebel in die Leerlaufstellung "hinein springen" lässt, vibriert er häufig. Ich hatte daher die Idee, dass es Probleme im Bereich der Kugel gibt, ausgeleierte Federn o.ä..

Daher würden mich Infos zu diesem Reparaturkit interessieren.

Share this post


Link to post
Share on other sites

auch mein schalthebel hat im leerlauf vibriert.

 

es begann ein paar Wochen nachdem die schaltseile eingestellt wurden.

 

bin dann ne ganze zeit mit dem scheiss rumgefahren.

 

in der Werkstatt wurde dann das schaltseil für die rechts/links Verstellung des hebels etwas strammer gestellt!

 

das scheint es gewesen zu sein.

 

herrlich diese ruhe !!!

 

 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.