Jump to content
Sign in to follow this  
adembi

Ungleichmäßige Reifenabnutzung a.d. Hinterachse

Recommended Posts

Servus zusammen,

habe letzte Woche meine Winterreifen montiert und festgestellt das die Sommerreifen an der Hinterachse (nur) an den inneren Seiten ca.5cm breit komplett abgefahren sind ?! Was nun... bin heut nach langem zögern und in dem Wissen das sich an der Hinterachse nix nachstellen lassen würde zu den "freien" freundlichen gegangen und hab eine Achsvermessung machen lassen und es war alles im grünen Bereich, der freundliche meinte nur so ein Auto mit solch guten Werten hat er selten. Hab keine Ahnung woran das liegt bin mal gespannt wie nächstes Jahr meine Winterreifen aussehen.

 

Gibts noch jemand mit dieser Krankheit bitte melden wegen einer guten Arztadresse!!!*grins*

 

Gruß adembi

Share this post


Link to post
Share on other sites

Ich hatte das Problem in ganz leichter Form an der Vorderachse. Da die Reifen eh auf den Müll kamen, hab ich mir keine GEdanken gemacht.

Share this post


Link to post
Share on other sites
Original von FaKiOe

Ich hatte das Problem in ganz leichter Form an der Vorderachse. Da die Reifen eh auf den Müll kamen, hab ich mir keine GEdanken gemacht.

 

dito

 

aber irgendwie schon komisch...

Share this post


Link to post
Share on other sites

Hi,

 

bei mir auch: Reifen an den Kanten abgefahren, als wenn man immer mit zuwenig Luft fährt. Habe Luftdruck aber immer im Auge. Es scheint eine Achsvermessung notwendig zu sein.

 

Gruß

dimahl

Share this post


Link to post
Share on other sites

Hi dimahl,

 

bin mal gespannt melde dich ob es am sturz liegt. Aber Achtung preise vergleichen liegen bei 40-60 Euro auch ATU etc. hab bei nem freien freundlichen nur 27 Euro bezahlt.

 

 

Gruß an alle Rennsemmel Fahrer

Share this post


Link to post
Share on other sites

hallo,

reifen vorne abgefahren, haha schon mal euren fahrstil überprüft? immer schön mit vollgas in die kurve rein gezogen, dann sehen so die reifen aus

 

gruss leo5

Share this post


Link to post
Share on other sites
Original von leo5

reifen vorne abgefahren, haha schon mal euren fahrstil überprüft? immer schön mit vollgas in die kurve rein gezogen, dann sehen so die reifen aus

haha. dann wären sie ja außen abgefahren...

Share this post


Link to post
Share on other sites

Hi!

 

Ich habe keine Probleme mit ungleichmäßiger Reifenabnutzung: Sommerreifen (ca. 30 Tkm gelaufen) und Winterreifen (ca. 15 Tkm gelaufen) sehen tadellos aus.

 

Vielleicht liegt es an den gefahrenen Reifendimensionen? Oder an evt. montierten Spurverbreiterungen? Ich fahre mit dem Serienfahrwerk und der "Standardbereifung" (175/60-15, bzw. im Winter 155/65-15) - das weiß man, was man hat! :):]

 

Übrigens: der Luftdruck liegt immer ca. 0,1-0,2 bar über dem empfohlenen Wert, und wie eine Wildsau fahre ich auch nicht... ;) Auch wenn mein Fahrstil so manchem Mitfahrer doch etwas zügig vorkommt.

 

CU!

 

Martin

Share this post


Link to post
Share on other sites

habe ich auch nicht beobachten können. Beim Neuen kann ich es natürlich noch nicht definitv sagen...

 

 

LG

Anika

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...

Important Information

Terms of Service here: Terms of Use, Privacy Policy here Privacy Policy and cookie information here: We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.