Melde dich an, um diesem Inhalt zu folgen  
rocco_magenta

Die Temperatur geht nicht hoch...

Recommended Posts

Hallo...

Ich bin recht neu hier... Mein A2 ist nun schon einige Kilometer mit mir unterwegs, aber ich mache mir Sorgen um die Motortemperaturanzeige...

 

Bei den eisigen Graden zur Zeit komme ich nach 40km Autobahn nie mit einem Ergebnis an. Die Anzeige bleibt immer bei 60° stehen. Kein Mux... Es kommt gelegentlich mal vor, dass sie doch kurz angeht... Aber das kann ich nicht sagen, ob das nur in der Stadt oder gar auf der Autobahn kommt...

 

Im Fehlerspeicher ist nichts... Ist es vielleicht doch die Wasserpumpe? Ich will morgen eigentlich ne Strecke von 400km fahren und will da auf Nummer sich gehen...

 

Hier im Forum lese ich leider keinen Fall, der genau darauf zutrifft...

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wird es in deinem A2 auch bei niedrigen Temperaturen schön warm ?

Wenn du wirklich nur eine max.Wassertemperatur von 60 C erreichst muesstest du eigentlich Schwierigkeiten haben den Innenraum,bei niedrigen Temperaturen, warm zu bekommen.

Auch muesste dein Benzinverbrauch ansteigen.

 

so long

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also im innenraum wird es eigentlich schon warm... ich muss zwar schon so 5 minuten warten, aber dann gehts...

 

was ist eigentlich mit der kühlflüssigkeit... ich meine, wenn die ausläuft (das wird sie bei mir :)) muss ich eine bestimmte nehmen? kann ich einfach eine andere nachfüllen auf die andere??

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Im Idealfall destiliertes Wasser und roten Kühlerfrostschutz, auch bekannt als G12, G12+ oder G12++

 

Leitungswasser ist auch OK.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann hält es den großen Kühlkreislauf permanent entweder geöffnet oder geschlossen. Bei geöffnet kein Problem außer frischer Temperaturen aus der Heizung. Bei geschlossen, doof, weil er unzureichend gekühlt wird.

 

Hab allerdings keine Ahung, ob ein Thremostat überhaupt geschlossen hängen kann, ich kenn das bisher nur im offenen Zustand.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Der Motor wird nicht wie vorgeschrieben gekühlt. Entweder er wird dauerhaft zu stark gekühlt weil das Thermostat ständig geöffnet ist oder er wird garnicht gekühlt weil das Thermostat nicht öffnet und das Wasser so nicht richtig zirkulieren kann.

 

Ersteres ist nicht so schlimm, damit kann man im Notfall rumfahren. Letzteres kann wegen Überhitzung zu einem Motorschaden führen. In beiden Fällen sollte man das Thema aber nicht auf die lange Bank schieben.

 

In deinem Fall würde ich darauf tippen, dass, sollte es am Thermostat liegen, dieser ständig geöffnet ist.

 

Es kann aber auch einfach sein, dass bei dir nur der Doppeltemparaturgeber G62 defekt ist und keine vernünftigen Werte mehr liefert. Den sollte man vorher besser mal austauschen.

 

Funktioniert deine Heizung eigentlich richtig oder kommt sie dir zu schwach vor?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei mir ist vermutlich auch das Termostat kaputt(Wasser wird immer schön durch den Kühler geschickt). Ich merk es daran dass der Motor trotz halb angeklebten Kühler nicht richtig warm wird und beim Berg ab rollen ohne Last kühler wird. Weiß einer was der ganze spass kostet?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

also die heizung (klima) funktioniert wunderbar... das lustige ist aber, dass ich gestern mal kurz gefahren bin und bewusst die klima bewusst ausgelassen habe... und siehe da, nach kurzer strecke ging schon die temperatur nach oben...

evtl doch nicht das termostat?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Probier mal noch bitte, ob die Kühlwassertemparaturanzeige auch auf 90°C hoch geht, wenn die Klima an ist, aber die ECON-Taste leuchtet.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bevor du zum Werkzeug greifst, mache noch einen einfachen Test.

 

Fahr den Motor warm (soweit es geht) und lasse ihn dann mit erhöhter Drehzahl bei stehendem Fahrzeug weiterlaufen. Durch den fehlenden Fahrtwind sollte nun die Temperaturanzeige auf die angepeilten 90°C kommen, weil über den Kühler deutlich weniger gekühlt wird. Die Fahrzeugheizung lass dabei mal aus, damit die Kühlflüssigkeit schneller auf Temperatur kommt.

 

Wenn du nun die 90°C auf der Anzeige erreichen kannst, müsste der Temperaturgeber i.O. sein - dafür hängt sehr wahrscheinlich das Thermostat in Offenstellung.

 

Versuch macht kluch! .... und berichte dann wieder.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

dein versuch klappt... also wenn ich fahre und dann stehen bleibe, steigt die anzeige auf fast 90°.

ich fahre los, temperatur geht in den keller und auch nach 5 km nicht mehr hoch.

 

also was soll ich machen? was soll ich bestellen? kann ich es selber machen? oder ist die reperatur nicht so teuer und ich kann ihn in die werkstatt bringen???

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

@rocco_magenta

 

schau mal hier:

 

Temperaturanzeige spinnt - A2 Forum

 

evt. das gleiche problem, oder?

erstmal die geber kontrollieren....einer von beiden macht blödsinn, so wars bei meinem tdi. habe das thermostat in einer mehrstündigen operation getauscht, obwohl es den fehler garnicht verursacht hat.

 

grüße

andy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Zumal es beim Benziner nicht ganz so leicht ist wie Diesel ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
dein versuch klappt... also wenn ich fahre und dann stehen bleibe, steigt die anzeige auf fast 90°.

ich fahre los, temperatur geht in den keller und auch nach 5 km nicht mehr hoch.

 

also was soll ich machen? was soll ich bestellen? kann ich es selber machen? oder ist die reperatur nicht so teuer und ich kann ihn in die werkstatt bringen???

 

Wenn das so ist, dürfte das Thermostat dauernd geöffnet sein - also Thermostat austauschen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

So war gerade beim :) der will für Thermostat tauschen 200 - 250€.

Kann man das beim A2 selber machen, also ist das kompliziert?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bei Rocco-Magenta würde ich auch auf den Thermostat(=Kühlwasserregler) tippen. Den kann man zwar beim 1.4er selbst tauschen, aber auch nur wenn man weiß wie man Schaltseile richtig einstellt und etwas Schraubererfahrung hat. Das Teil selbst kostet für den 1.4 Benziner als auch TDI ca. 20EUR. Es gibt kurioserweise scheinbar 2 verschiedene Kühlwasserregler. Einer der

von 87-102°C öffnet (Teilenummer 032 121 110 B)

und einer der zwischen 83 und 98°C öffnet (Teilenummer 032 121 110 F)

 

morgoth: Kompliziert ist relativ ;)

 

Im Prinzip ists beim Diesel nun nicht soooo schwer.

 

- Lärmschutzabdeckung vom Motor schrauben

- Kühlwasser ablassen

- Wasserschlauch der zwischen LiMa und Ölfilter auf dem Anschlusstutzen sitzt abziehen

- Anschlusstutzen selbst abschrauben (sind 2 Schrauben, werden mit 15nM wieder festgeschraubt)

- Den Kühlmittelregler 90°C im Uhrzeigersinn drehen und rausnehmen

- Flansch an der Stelle vom Dichtring reinigen

 

Alles wieder zusammensetzen

 

Sollte machbar sein ;)

 

Teilenummer für den Diesel: 044 121 113

Öffnet von 87-102°C

27EUR

bearbeitet von A2-D2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ok das klingt wirklich machbar.

Mal sehen vll. find ja noch jemanden der mir hilft, ansonsten werd ich wohl mal wieder nach münchen zum schraubertreffen müssen^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

das würde mich auch interessieren.. besonders welche teile ich wo bestellen kann?

ist es beim benziner tauschen wirklich einfacher? ich hatte vorher einen alten mini... ich kenne mich etwas aus in sachen schrauben... trotzdem bin ich eher der schisser, der lieber ne ganze anleitung hat. zudem teile habe ich mir immer noch bestellen lassen... :)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

achja... ich bin heute wieder autobahn gefahren. ich kann jetzt zusammenfassen:

 

klimaanlage auf ECON= bei stadtverkehr kein thema... er fährt sauber, die temp. geht nach ca. 3-4 km hoch und bleibt auch konstant.

 

klimaanlage auf ECON auf autobahn= da ich innerherhalb von 2km auf einer landstrasse bin und dann zwischen 70 und 100 unterwegs bin, bevor ich auf die autobahn fahre, geht die temp. gar nicht hoch.

 

nur nochmal zur prüfung an euch! nach der diagnose immer noch termostat?

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Dann wärme ich mal das Temperaturgeber/Thermostat-Thema mal wieder auf:

 

Die Probleme bei defekten Temperaturgebern sind ja hinlänglich bekannt, allerdings finde ich das mit der Klimaanlage doch recht interessant.

 

Wir haben ja zwei Wasserkreisläufe: Kühlerkreislauf - Thermostat (regelt Fluss zwischen den beiden Kreisläufen) - Motorkreislauf

 

Die Fage ist jetzt, wo der Temperaturgeber sitzt. Sitzt der im Motorkreislauf, im Kühlerkreislauf oder wo? Und wo nimmt die Klimaanlage ihre Wärme her? Aus dem Kühlkreislauf oder dem Motorkreislauf?

 

Bei mir spinnt nämlich auch gerade die Motortemperaturanzeige, allerdings ist die Wärmeleistung der Klimanlage auch (gefühlt) abhängig von der Motortemperaturanzeige. (vielleicht liegt es ja aber auch nur an Kalten Fingern aufgrund von Stress, wenn der Temperaturgeber mal wieder nichts sagt :D)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesem Inhalt zu folgen